<!DOCTYPE html>
<html lang="es-MX">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">



<!--/ Open Graphite /-->
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bolpress.com/2022/01/12/soberania-en-la-politica-internacional/" />
<meta property="og:title" content="Soberanía en la política internacional" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="www.bolpress.com" />
<meta property="og:image" content="https://www.bolpress.com/wp-content/uploads/2019/08/bolpress_icon.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="fb:app_id" content="112119995478770" />

<meta itemprop="description" content="" />
<meta itemprop="image" content="https://www.bolpress.com/wp-content/uploads/2019/08/bolpress_icon.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.bolpress.com/2022/01/12/soberania-en-la-politica-internacional/" />
<meta name="twitter:title" content="Soberanía en la política internacional" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://www.bolpress.com/wp-content/uploads/2019/08/bolpress_icon.jpg" />
<meta name="twitter:creator" content="@bolpress" />
<meta name="twitter:site" content="www.bolpress.com" />
<!--/ Open Graphite End /-->

<title>Soberanía en la política internacional &#8211; www.bolpress.com</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Feed" href="https://www.bolpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; RSS de los comentarios" href="https://www.bolpress.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bolpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='chronus-theme-fonts-css'  href='https://www.bolpress.com/wp-content/fonts/dd3efd8e1d0b82e2be769ae1c0e62809.css?ver=20201110' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bolpress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bolpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.bolpress.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.bolpress.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.bolpress.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.bolpress.com/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bolpress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 12px;
	line-height: 14px;
	height: 14px;
	background-image: url('https://www.bolpress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #880000;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.bolpress.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.bolpress.com/wp-content/themes/chronus/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bolpress.com/wp-content/themes/chronus-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='chronus-stylesheet-css'  href='https://www.bolpress.com/wp-content/themes/chronus-child/style.css?ver=1.0' type='text/css' media='all' />
<style id='chronus-stylesheet-inline-css' type='text/css'>
.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='chronus-safari-flexbox-fixes-css'  href='https://www.bolpress.com/wp-content/themes/chronus/assets/css/safari-flexbox-fixes.css?ver=20200420' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/simple-social-buttons/assets/js/frontend-blocks.js?ver=4.0.0' id='ssb-blocks-front-js-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' id='fdfootnote_script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","nonce":"fbe716fc7b","fitvids":"1","dynamic":"1","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"a762673e34"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=4.0.0' id='ssb-front-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.bolpress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.bolpress.com\/wp-json\/wordpress-popular-posts","ID":20757,"token":"064f0a2955","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus-child/js/new_functions.js' id='handler_name_eins-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus-child/css/style-post.css' id='handler_name_zwei-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus-child/js/jquery.slides.min.js?ver=5.8.3' id='custom-script-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus/assets/js/svgxuse.min.js?ver=1.2.6' id='svgxuse-js'></script>
<link rel="https://api.w.org/" href="https://www.bolpress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bolpress.com/wp-json/wp/v2/posts/20757" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bolpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bolpress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.bolpress.com/2022/01/12/soberania-en-la-politica-internacional/" />
<link rel='shortlink' href='https://www.bolpress.com/?p=20757' />
<link rel="alternate" type="application/json+oembed" href="https://www.bolpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bolpress.com%2F2022%2F01%2F12%2Fsoberania-en-la-politica-internacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bolpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bolpress.com%2F2022%2F01%2F12%2Fsoberania-en-la-politica-internacional%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
	
			 .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
		 margin: ;
	 }

			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 4.0.0 -->
<meta property="og:title" content="Soberanía en la política internacional - www.bolpress.com" />
<meta property="og:description" content="Después de un año de gobierno de facto con una política internacional de servilismo e incondicional sometimiento a las políticas de Estados Unidos, Bolivia no solamente ha recuperado el proceso democrático emancipador sino que ha avanzado en una estrategia de posicionamiento de dignidad y soberanía en los contexto de las relaciones regionales y mundiales, retomando así los hitos de la" />
<meta property="og:url" content="https://www.bolpress.com/2022/01/12/soberania-en-la-politica-internacional/" />
<meta property="og:site_name" content="www.bolpress.com" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Después de un año de gobierno de facto con una política internacional de servilismo e incondicional sometimiento a las políticas de Estados Unidos, Bolivia no solamente ha recuperado el proceso democrático emancipador sino que ha avanzado en una estrategia de posicionamiento de dignidad y soberanía en los contexto de las relaciones regionales y mundiales, retomando así los hitos de la" />
<meta name="twitter:title" content="Soberanía en la política internacional - www.bolpress.com" />
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <!-- Analytics by WP-Statistics v13.1.3 - https://wp-statistics.com/ -->
<link rel="icon" href="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#polls-18-ans > p:nth-child(2) {
display: none;
}


.autores_post {
font-size: 12px;
display: block;
margin: 30px 0px 20px 0px;
text-decoration: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-20757 single-format-standard wp-custom-logo wp-embed-responsive">

	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	
	
	<div id="page" class="hfeed site">

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://www.bolpress.com/" class="custom-logo-link" rel="home"><img width="300" height="80" src="https://www.bolpress.com/wp-content/uploads/2020/12/bolpress-logo.svg" class="custom-logo" alt="www.bolpress.com" /></a>					
			<p class="site-title"><a href="https://www.bolpress.com/" rel="home">www.bolpress.com</a></p>

							
			<p class="site-description">Noticias e información de Bolivia</p>

		
				</div><!-- .site-branding -->
				
				<div id="head">
									</div>

			</div><!-- .header-main -->

			

	<div id="main-navigation-wrap" class="primary-navigation-wrap">

		<button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false" >
			<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#close"></use> </svg>			<span class="menu-toggle-text">Menú</span>
		</button>

		<div class="primary-navigation">

			<nav id="site-navigation" class="main-navigation" role="navigation"  aria-label="Menú principal">

				<ul id="primary-menu" class="menu"><li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-195"><a href="http://www.bolpress.com/">Inicio</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-198"><a href="https://www.bolpress.com/secciones/">Secciones<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207"><a href="https://www.bolpress.com/category/politica/">Política</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.bolpress.com/category/economia/">Economia</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.bolpress.com/category/seguridad/">Seguridad</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209"><a href="https://www.bolpress.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bolpress.com/category/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.bolpress.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.bolpress.com/category/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-201"><a href="https://www.bolpress.com/category/analisis/">Análisis<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.bolpress.com/category/documentos/">Documentos</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="https://www.bolpress.com/temas/">Temas<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.bolpress.com/category/temas/agua/">Agua</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.bolpress.com/category/temas/alba/">Alba</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.bolpress.com/category/temas/autonomias/">Autonomías</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.bolpress.com/category/temas/coca-cocaina/">Coca-cocaína</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.bolpress.com/category/temas/constituyente/">Constituyente</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://www.bolpress.com/category/temas/referendum/">Consultas populares</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://www.bolpress.com/category/temas/conspiracion/">Denuncias de conspiración</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.bolpress.com/category/temas/educacion/">Educación</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.bolpress.com/category/temas/cambio/">El cambio</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bolpress.com/category/temas/mar/">El reclamo por el mar</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bolpress.com/category/temas/elecciones/">Elecciones</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.bolpress.com/category/temas/gas_petroleo/">Gas y petróleo</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://www.bolpress.com/category/temas/mesa/">Gobierno de Mesa</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://www.bolpress.com/category/temas/guerras/">Guerras</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.bolpress.com/category/temas/juicios/">Juicios de responsabilidades</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.bolpress.com/category/temas/libre-comercio/">Libre comercio</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.bolpress.com/category/temas/litio/">Litio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.bolpress.com/category/temas/medio_ambiente/">Medio ambiente</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.bolpress.com/category/temas/migracion/">Migración</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229"><a href="https://www.bolpress.com/category/temas/movimientos/">Movimientos sociales</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://www.bolpress.com/category/temas/mujer/">Mujer</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.bolpress.com/category/temas/plan-desarrollo/">Plan de Desarrollo</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.bolpress.com/category/temas/precios/">Precios de servicios públicos</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.bolpress.com/category/temas/prensa/">Prensa/Periodismo</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.bolpress.com/category/temas/pueblos-indigenas/">Pueblos indígenas</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://www.bolpress.com/category/temas/servicios-publicos/">Servicios públicos</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.bolpress.com/category/temas/soberania-alimentaria/">Soberanía alimentaria</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.bolpress.com/category/temas/tierra-territorio/">Tierra y territorio</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://www.bolpress.com/category/temas/tradiciones/">Tradiciones</a></li>
</ul>
</li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-372"><a href="https://www.bolpress.com/autores/">Autores<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="http://www.bolpress.com/author/a-soliz-rada">Andrés Soliz Rada</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="http://www.bolpress.com/author/p-cingolani">Pablo Cingolani</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569"><a href="http://www.bolpress.com/author/r-faggioni">Rodolfo Faggioni</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="http://www.bolpress.com/author/r-rocha-monroy">Ramón Rocha Monroy</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="http://www.bolpress.com/author/r-prada-alcoreza">Raúl Prada Alcoreza</a></li>
</ul>
</li>
<li class="menu-item item-search"><form role="search" method="get" class="search-form" action="https://www.bolpress.com/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" /></label><button type="submit" class="search-submit"><svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#search"></use> </svg><span class="screen-reader-text">Buscar</span></button></form></li></ul>			</nav><!-- #site-navigation -->

		</div><!-- .primary-navigation -->

	</div>



		</header><!-- #masthead -->

		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main_page" class="site-main" role="main">
				
		
<article id="post-20757" class="post-20757 post type-post status-publish format-standard hentry category-integracion category-movimientos category-politica category-sociedad tag-alca tag-celac tag-integracion">
	<header class="entry-header" >
	
	
	   


	


	
	<h3></h3>
		
	<h1 class="entry-title">Soberanía en la política internacional</h1>
		
	<!-- #Author  -->
	<p class="author_name"><a href='https://www.bolpress.com/author/e-paz-rada/'>Eduardo Paz Rada</a></p>	</header>
	
	<!-- .entry-header -- >	
	<!--strong>Sitio web:</strong> <a href="< ?php echo $curauth->user_url; ?>">< ?php echo $curauth->user_url; ?></a>
	-->
	
	<div id="entry-meta">
	
		<span class='date'>Publicado el: <b>12 enero, 2022</b></span>
		<span class='read_time'><img src='https://www.bolpress.com/wp-content/themes/chronus-child/icons/clock.gif' title='Tiempo estimado de lectura'  class='icon'>
		<b>7 min.</b>		</span>

		<a href='javascript:zoomText("increase","art");'><span class='lupe'>&nbsp&nbsp&nbsp+</span></a>
		<a href='javascript:zoomText("restore","art");'><img src='https://www.bolpress.com/wp-content/themes/chronus-child/icons/text.gif' class='icon'></a>
		<a href='javascript:zoomText("decrease","art");'><span class='lupe'>-&nbsp&nbsp&nbsp</span></a>

		<!--
			<img src='< ?php print get_template_directory_uri(); ?>-child/icons/print.png' class='icon'></a>
			< ?php print "hola : ".get_home_url()."/print/".get_page_uri( $page_id ); ?>
		-->				

		
		<div>
		<span class='categorias'><a href="https://www.bolpress.com/category/temas/integracion/" title="Integración">Integración</a> <a href="https://www.bolpress.com/category/temas/movimientos/" title="Movimientos sociales">Movimientos sociales</a><a href="https://www.bolpress.com/category/politica/" title="Política">Política</a><a href="https://www.bolpress.com/category/sociedad/" title="Sociedad">Sociedad</a></span>
		<span class='etiquetas'> <a href="https://www.bolpress.com/tag/alca/" rel="tag">ALCA</a>, <a href="https://www.bolpress.com/tag/celac/" rel="tag">CELAC</a>, <a href="https://www.bolpress.com/tag/integracion/" rel="tag">Integración</a></span>
		</div>
			
	</div>


	<div class="entry-content">
		<div id="art"><div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-right post-20757 post  simplesocialbuttons-inline-left-in">
 <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.bolpress.com/2022/01/12/soberania-en-la-politica-internacional/">
									<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span>
									<span class="simplesocialtxt">Whatsapp</span>
								</button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=Soberan%C3%ADa+en+la+pol%C3%ADtica+internacional&url=https://www.bolpress.com/2022/01/12/soberania-en-la-politica-internacional/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=Soberan%C3%ADa+en+la+pol%C3%ADtica+internacional&url=https://www.bolpress.com/2022/01/12/soberania-en-la-politica-internacional/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.bolpress.com/2022/01/12/soberania-en-la-politica-internacional/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<div class="fb-like ssb-fb-like" data-href="https://www.bolpress.com/2022/01/12/soberania-en-la-politica-internacional/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
 <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=Soberan%C3%ADa+en+la+pol%C3%ADtica+internacional&body=https://www.bolpress.com/2022/01/12/soberania-en-la-politica-internacional/">
								<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve">
								<path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span>
								<span class="simplesocialtxt">Email</span>
								</button>
</div>
<p>Después de un año de gobierno de facto con una política internacional de servilismo e incondicional sometimiento a las políticas de Estados Unidos, Bolivia no solamente ha recuperado el proceso democrático emancipador sino que ha avanzado en una estrategia de posicionamiento de dignidad y soberanía en los contexto de las relaciones regionales y mundiales, retomando así los hitos de la diplomacia de los pueblos, la autodeterminación nacional y los proyectos de integración liberadora de América Latina y el Caribe bajo la perspectiva bolivariana de la Patria Grande impulsados por el gobierno de Evo Morales del Movimiento Al Socialismo (MAS) de 2006 a 2019.</p>
<p>El presidente Luis Arce, el vicepresidente David Choquehuanca y el canciller Rogelio Mayta, responsables de las relaciones internacionales del país, han conducido las iniciativas diplomáticas de los últimos doce meses priorizando los vínculos con los gobiernos progresistas, nacionalistas y antiimperialistas de la región; retomando las relaciones con China y Rusia para enfrentar la pandemia del covid-19, impulsar los proyectos de industrialización y ratificar el reconocimiento de la multilateralidad; y  posicionando los principios soberanos del país en los organismos internacionales.</p>
<p>Los primeros pasos estuvieron vinculados a romper el aislamiento internacional y a enfrentar la crisis sanitaria. Al respecto las relaciones con el gobierno argentino de Alberto Fernández fueron vitales tomando en cuenta que éste manifestó su total apoyo al flamante gobierno democrático de Luis Arce; de la misma importancia han sido las relaciones con el gobierno de México del presidente Andrés López Obrador que demostró plena Solidaridad durante el Golpe de Estado y dispuso enviar un avión para rescatar a Evo Morales ante el peligro que corría, además que su embajada en La Paz aseguró el asilo de los perseguidos políticos y tuvo choques diplomáticos con el desgobierno de Añez.</p>
<p><strong>Integración emancipadora</strong></p>
<p>Las relaciones con estos dos países se han fortalecido en el último año y se han abierto proyecciones muy importantes en las relaciones bilaterales y de acción conjunta en el plano regional reimpulsando los principios de la integración soberana de todos los países de América Latina y el Caribe a través de la Comunidad de Estados Latinoamericanos y Caribeños (CELAC), tomando en cuenta que la CELAC se ha convertido en el interlocutor privilegiado de las relaciones económicas y políticas con China.</p>
<p>Las tradicionales relaciones de hermandad con los gobiernos antiimperialistas de Venezuela, Cuba y Nicaragua se recompusieron rápidamente después de los disparates del gobierno de facto que reconoció a Juan Guaidó como presidente, suspendió relaciones diplomáticas con Cuba y retiró a las brigadas voluntarias de los médicos y personal de salud cubanos, cerró la embajada de Bolivia en Managua (igual lo hizo con Irán) y se alineó con la política de Washington a través del Grupo de Lima y la OEA.</p>
<p>Notables y rápidas fueron las acciones de política internacional para enfrentar los efectos de la pandemia. El propio presidente Luis Arce encabezó los contactos con el presidente Vladimir Putin de Rusia y el presidente Xi Jin Ping de China para conseguir las vacunas necesarias para inmunizar a la población, lo que permitió al país frenar los efectos de la enfermedad. En ese mismo sentido las relaciones económicas y comerciales con estas dos potencias se fortalecieron en el marco de los principios de respeto y soberanía en un mundo multipolar.</p>
<p>&nbsp;</p>
<p><strong>CELAC, ONU, GLASGOW</strong></p>
<p>La participación de Luis Arce en la Sexta Cumbre de Presidentes de la CELAC, realizada en México en septiembre de 2021, fue muy importante para recuperar el impulso de la integración de los pueblos de América Latina y el Caribe y dar mayor potencial a la integración soberana de la región y manifestar desde Bolivia el total respaldo al gobierno mexicano que preside pro tempore este proyecto.</p>
<p>De igual manera, el presidente Arce participó en el 76º periodo de la Asamblea de la ONU en Nueva York para manifestar la vital importancia de la recuperación de la democracia en Bolivia, los avances de reactivación económica y de lucha frontal contra la crisis sanitaria, demandando asimismo el respeto a la soberanía de los pueblos y denunciando los efectos nocivos del Golpe de Estado y del apoyo de algunos países al margen de los principios internacionales.</p>
<p>En la Cumbre del Clima en Glasgow, Escocia, el presidente reforzó la posición boliviana de lucha contra el cambio climático bajo los principios de la defensa de los derechos de los pueblos indígenas y los de la Madre Tierra &#8211; la Pachamama -, identificando al capitalismo metropolitano como la causa principal del calentamiento global, el mismo que pretende transferir las responsabilidades a los países del Tercer Mundo.</p>
<p><strong>Perspectiva latinoamericana</strong></p>
<p>En la región, la política internacional de Bolivia priorizó la perspectiva latinoamericana de la integración soberana retirándose del Grupo de Lima que favorecía las políticas de injerencia e intervención del gobierno de Washington; denunciando las acciones abusivas del Secretario General de la Organización de los Estados Americanos (OEA), Luis Almagro, impulsor del argumento de fraude electoral en las elecciones de octubre de 2019 sin ninguna prueba.</p>
<p>Asimismo, se avanzó en la complementación de iniciativas y proyectos con el nuevo gobierno de Pedro Castillo del Perú con la realización del gabinete binacional de ambos países; y fortaleciendo las relaciones con Cuba, Venezuela y Nicaragua en la Alternativa Bolivariana de los Pueblos (ALBA) creada por los comandantes bolivarianos Fidel Castro y Hugo Chávez.</p>
<p>El pasado 30 de diciembre el presidente Arce se comunicó telefónicamente con el flamante presidente electo de Chile, Gabriel Boric, con el que coincidieron en llevar adelante una relación bilateral que mejore las relaciones exteriores en la perspectiva de encontrar mayores coincidencias a nivel regional.</p>
<p><strong>Soberanía y autodeterminación</strong></p>
<p>En otro ámbito, Evo Morales ha impulsado la formación, en abril de este año, de RUNASUR (seres humanos del sur), instancia internacional constituida por sindicatos, organizaciones indígenas, campesinas, de mujeres y populares de América Latina para acompañar y apoyar los procesos nacionalistas progresistas, nacionalistas y antiimperialistas y rechazar y resistir las políticas conservadoras y neoliberales de otros gobiernos de la región.</p>
<p>El reciente capítulo de las relaciones diplomáticas de Bolivia ha sido el respaldo de Argentina y Nicaragua a través de la presencia de los embajadores Ariel Basteiro y Elías Cheves en la Marcha por la Patria, en defensa de la democracia y de apoyo al gobierno de Luis Arce y David Choquehuanca con la participación de un millón de trabajadoras y trabajadores del campo y las ciudades encabezadas por el ex presidente Evo Morales Ayma.</p>
<p>En síntesis, la política internacional de Bolivia en la gestión de un año ha recuperado los principios de soberanía nacional, de autodeterminación de los pueblos y ha priorizado las relaciones de integración y unidad de los países y pueblos de la Patria Grande.</p>
<footer class="author_bio_section" ><img src="https://www.bolpress.com/wp-content/uploads/images/author/e-paz-rada.jpg" class="foto_bio"><div class="bio"><p class="a_name">Eduardo Paz Rada</p><p class="a_details">Eduardo Paz Rada es Licenciado en Sociología de la UMSA (Bolivia) y Maestro en Ciencia Política de la FLACSO (México). Docente Titular de la Carrera de Sociología de la UMSA, Profesor Invitado en la Universidad Nacional de Valparaíso, la Universidad de Buenos Aires UBA, la Universidad Rural de Rio de Janeiro y la Escuela Florestan Fernandez de Brasil ENFF. Escribe en Revistas de Bolivia, Argentina, Brasil y Venezuela. Actualmente es Director de la Carrera de Sociología de la UMSA y Co-Director de la Revista Virtual Patria Grande.</p><p class="a_links"><a href="https://www.bolpress.com/author/e-paz-rada/">Otros artículos de Eduardo Paz Rada</a> | <a href="mailto:eduardo.pazrada8@gmail.com?Subject=Contactos%20de%20Bolpress">Contactos con el autor</a> | <a href="http://www.bolpress.com/E.Paz-Rada" target="_blank" rel="nofollow">Website</a></p></footer></div>	
	</div><!-- .entry-content -->

	
	<div id="back" onclick="window.history.go(-1); return false;">Atr&aacute;s</div>
	


</article>

<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		

	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

				
		<div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-header"><h3 class="widget-title">Etiquetas</h3></div><div class="tagcloud"><a href="https://www.bolpress.com/tag/argentina/" class="tag-cloud-link tag-link-166 tag-link-position-1" style="font-size: 11.56862745098pt;" aria-label="Argentina (30 elementos)">Argentina</a>
<a href="https://www.bolpress.com/tag/bolivia/" class="tag-cloud-link tag-link-165 tag-link-position-2" style="font-size: 15.274509803922pt;" aria-label="Bolivia (57 elementos)">Bolivia</a>
<a href="https://www.bolpress.com/tag/brasil/" class="tag-cloud-link tag-link-85 tag-link-position-3" style="font-size: 8pt;" aria-label="Brasil (16 elementos)">Brasil</a>
<a href="https://www.bolpress.com/tag/carlos-mesa/" class="tag-cloud-link tag-link-498 tag-link-position-4" style="font-size: 13.764705882353pt;" aria-label="Carlos Mesa (44 elementos)">Carlos Mesa</a>
<a href="https://www.bolpress.com/tag/chile/" class="tag-cloud-link tag-link-131 tag-link-position-5" style="font-size: 15.686274509804pt;" aria-label="Chile (60 elementos)">Chile</a>
<a href="https://www.bolpress.com/tag/chiquitania/" class="tag-cloud-link tag-link-1057 tag-link-position-6" style="font-size: 11.156862745098pt;" aria-label="Chiquitanía (28 elementos)">Chiquitanía</a>
<a href="https://www.bolpress.com/tag/colombia/" class="tag-cloud-link tag-link-229 tag-link-position-7" style="font-size: 8.6862745098039pt;" aria-label="Colombia (18 elementos)">Colombia</a>
<a href="https://www.bolpress.com/tag/conspiracion/" class="tag-cloud-link tag-link-668 tag-link-position-8" style="font-size: 8.9607843137255pt;" aria-label="conspiración (19 elementos)">conspiración</a>
<a href="https://www.bolpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1235 tag-link-position-9" style="font-size: 15.960784313725pt;" aria-label="Coronavirus (63 elementos)">Coronavirus</a>
<a href="https://www.bolpress.com/tag/corrupcion/" class="tag-cloud-link tag-link-114 tag-link-position-10" style="font-size: 13.627450980392pt;" aria-label="Corrupción (43 elementos)">Corrupción</a>
<a href="https://www.bolpress.com/tag/crisis/" class="tag-cloud-link tag-link-204 tag-link-position-11" style="font-size: 9.2352941176471pt;" aria-label="Crisis (20 elementos)">Crisis</a>
<a href="https://www.bolpress.com/tag/critica/" class="tag-cloud-link tag-link-799 tag-link-position-12" style="font-size: 15.960784313725pt;" aria-label="Crítica (63 elementos)">Crítica</a>
<a href="https://www.bolpress.com/tag/debate/" class="tag-cloud-link tag-link-115 tag-link-position-13" style="font-size: 15.960784313725pt;" aria-label="Debate (64 elementos)">Debate</a>
<a href="https://www.bolpress.com/tag/demanda-maritima/" class="tag-cloud-link tag-link-583 tag-link-position-14" style="font-size: 8.6862745098039pt;" aria-label="Demanda Marítima (18 elementos)">Demanda Marítima</a>
<a href="https://www.bolpress.com/tag/democracia/" class="tag-cloud-link tag-link-349 tag-link-position-15" style="font-size: 8.4117647058824pt;" aria-label="Democracia (17 elementos)">Democracia</a>
<a href="https://www.bolpress.com/tag/derecha/" class="tag-cloud-link tag-link-589 tag-link-position-16" style="font-size: 9.5098039215686pt;" aria-label="derecha (21 elementos)">derecha</a>
<a href="https://www.bolpress.com/tag/economia/" class="tag-cloud-link tag-link-201 tag-link-position-17" style="font-size: 16.235294117647pt;" aria-label="Economía (66 elementos)">Economía</a>
<a href="https://www.bolpress.com/tag/ee-uu/" class="tag-cloud-link tag-link-238 tag-link-position-18" style="font-size: 13.490196078431pt;" aria-label="EE.UU. (42 elementos)">EE.UU.</a>
<a href="https://www.bolpress.com/tag/eeuu/" class="tag-cloud-link tag-link-606 tag-link-position-19" style="font-size: 10.058823529412pt;" aria-label="EEUU (23 elementos)">EEUU</a>
<a href="https://www.bolpress.com/tag/elecciones/" class="tag-cloud-link tag-link-415 tag-link-position-20" style="font-size: 19.254901960784pt;" aria-label="Elecciones (111 elementos)">Elecciones</a>
<a href="https://www.bolpress.com/tag/evo/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 8.4117647058824pt;" aria-label="Evo (17 elementos)">Evo</a>
<a href="https://www.bolpress.com/tag/evo-morales/" class="tag-cloud-link tag-link-207 tag-link-position-22" style="font-size: 20.627450980392pt;" aria-label="Evo Morales (139 elementos)">Evo Morales</a>
<a href="https://www.bolpress.com/tag/gas/" class="tag-cloud-link tag-link-178 tag-link-position-23" style="font-size: 9.5098039215686pt;" aria-label="Gas (21 elementos)">Gas</a>
<a href="https://www.bolpress.com/tag/genealogia/" class="tag-cloud-link tag-link-785 tag-link-position-24" style="font-size: 9.7843137254902pt;" aria-label="Genealogía (22 elementos)">Genealogía</a>
<a href="https://www.bolpress.com/tag/gestionevo/" class="tag-cloud-link tag-link-637 tag-link-position-25" style="font-size: 8.6862745098039pt;" aria-label="gestionEvo (18 elementos)">gestionEvo</a>
<a href="https://www.bolpress.com/tag/gisela-lopez/" class="tag-cloud-link tag-link-618 tag-link-position-26" style="font-size: 8.4117647058824pt;" aria-label="Gisela López (17 elementos)">Gisela López</a>
<a href="https://www.bolpress.com/tag/golpe/" class="tag-cloud-link tag-link-228 tag-link-position-27" style="font-size: 22pt;" aria-label="Golpe (177 elementos)">Golpe</a>
<a href="https://www.bolpress.com/tag/golpe-de-estado/" class="tag-cloud-link tag-link-988 tag-link-position-28" style="font-size: 8.9607843137255pt;" aria-label="golpe de estado (19 elementos)">golpe de estado</a>
<a href="https://www.bolpress.com/tag/hidrocarburos/" class="tag-cloud-link tag-link-194 tag-link-position-29" style="font-size: 10.333333333333pt;" aria-label="Hidrocarburos (24 elementos)">Hidrocarburos</a>
<a href="https://www.bolpress.com/tag/incendio/" class="tag-cloud-link tag-link-501 tag-link-position-30" style="font-size: 8pt;" aria-label="Incendio (16 elementos)">Incendio</a>
<a href="https://www.bolpress.com/tag/jeanine-anez/" class="tag-cloud-link tag-link-1181 tag-link-position-31" style="font-size: 19.254901960784pt;" aria-label="Jeanine Añez (111 elementos)">Jeanine Añez</a>
<a href="https://www.bolpress.com/tag/litio/" class="tag-cloud-link tag-link-389 tag-link-position-32" style="font-size: 8.6862745098039pt;" aria-label="Litio (18 elementos)">Litio</a>
<a href="https://www.bolpress.com/tag/mar/" class="tag-cloud-link tag-link-206 tag-link-position-33" style="font-size: 9.7843137254902pt;" aria-label="Mar (22 elementos)">Mar</a>
<a href="https://www.bolpress.com/tag/mas/" class="tag-cloud-link tag-link-220 tag-link-position-34" style="font-size: 18.156862745098pt;" aria-label="MAS (92 elementos)">MAS</a>
<a href="https://www.bolpress.com/tag/movimientos-sociales/" class="tag-cloud-link tag-link-95 tag-link-position-35" style="font-size: 14.588235294118pt;" aria-label="Movimientos sociales (50 elementos)">Movimientos sociales</a>
<a href="https://www.bolpress.com/tag/oea/" class="tag-cloud-link tag-link-174 tag-link-position-36" style="font-size: 9.5098039215686pt;" aria-label="OEA (21 elementos)">OEA</a>
<a href="https://www.bolpress.com/tag/oposicion/" class="tag-cloud-link tag-link-117 tag-link-position-37" style="font-size: 11.56862745098pt;" aria-label="Oposición (30 elementos)">Oposición</a>
<a href="https://www.bolpress.com/tag/peru/" class="tag-cloud-link tag-link-224 tag-link-position-38" style="font-size: 11.019607843137pt;" aria-label="Perú (27 elementos)">Perú</a>
<a href="https://www.bolpress.com/tag/poesia/" class="tag-cloud-link tag-link-94 tag-link-position-39" style="font-size: 13.352941176471pt;" aria-label="Poesía (41 elementos)">Poesía</a>
<a href="https://www.bolpress.com/tag/racismo/" class="tag-cloud-link tag-link-696 tag-link-position-40" style="font-size: 8pt;" aria-label="racismo (16 elementos)">racismo</a>
<a href="https://www.bolpress.com/tag/reeleccion/" class="tag-cloud-link tag-link-329 tag-link-position-41" style="font-size: 9.7843137254902pt;" aria-label="Reelección (22 elementos)">Reelección</a>
<a href="https://www.bolpress.com/tag/salud/" class="tag-cloud-link tag-link-367 tag-link-position-42" style="font-size: 9.5098039215686pt;" aria-label="Salud (21 elementos)">Salud</a>
<a href="https://www.bolpress.com/tag/tradiciones/" class="tag-cloud-link tag-link-127 tag-link-position-43" style="font-size: 8.4117647058824pt;" aria-label="Tradiciones (17 elementos)">Tradiciones</a>
<a href="https://www.bolpress.com/tag/trump/" class="tag-cloud-link tag-link-278 tag-link-position-44" style="font-size: 8.6862745098039pt;" aria-label="Trump (18 elementos)">Trump</a>
<a href="https://www.bolpress.com/tag/venezuela/" class="tag-cloud-link tag-link-106 tag-link-position-45" style="font-size: 15.411764705882pt;" aria-label="Venezuela (58 elementos)">Venezuela</a></div>
</div>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

<footer id="colophon" class="site-footer container clearfix" role="contentinfo">
			
	

		
	<div id="footer-sidebar" class="secondary">
	
		<div id="footer-sidebar1">
		<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-ueber-container"><ul id="menu-ueber" class="menu"><li id="menu-item-16775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-16775"><a href="https://www.bolpress.com/nosotros/">Nosotros</a></li>
<li id="menu-item-16773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16773"><a href="https://www.bolpress.com/contactos/">Contactos</a></li>
<li id="menu-item-16774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16774"><a href="https://www.bolpress.com/terminos-y-condiciones-de-servicio/">Términos y condiciones de servicio</a></li>
<li id="menu-item-17052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17052"><a href="https://www.bolpress.com/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div></aside>		</div>
		<div id="footer-sidebar2">
		<aside id="wpes_search_widget-2" class="widget wp_es_search_form_widget"><form  role="search" method="get" class="search-form " action="https://www.bolpress.com/">
		<label>
		    <span class="screen-reader-text">Buscar:</span>
		    <input type="search" class="search-field " placeholder="Search …" value="" name="s" />
		</label>
		<input type="submit" class="search-submit " value="Buscar" /></form></aside>		</div>
		<div id="footer-sidebar3">
				</div>
	</div>

	
	
</footer>

	</div>

</div><!-- #page -->

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.bolpress.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='chronus-navigation-js-extra'>
/* <![CDATA[ */
var chronusScreenReaderText = {"expand":"Abrir el men\u00fa hijo","collapse":"Cerrar el men\u00fa hijo","icon":"<svg class=\"icon icon-expand\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/www.bolpress.com\/wp-content\/themes\/chronus\/assets\/icons\/genericons-neue.svg#expand\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus/assets/js/navigation.min.js?ver=20200822' id='chronus-navigation-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ByhgOFQ" value="WE4lVZrzUcM0a]Q" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DNcqR-SZYxrv" value="ehxIYQc" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="sK-kgM" value="plPWxe7" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ByhgOFQ" value="WE4lVZrzUcM0a]Q" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DNcqR-SZYxrv" value="ehxIYQc" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="sK-kgM" value="plPWxe7" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("ByhgOFQ", "WE4lVZrzUcM0a]Q");
data.data.append("DNcqR-SZYxrv", "ehxIYQc");
data.data.append("sK-kgM", "plPWxe7");
                    }
                    else {
                        data.data = data.data + '&ByhgOFQ=WE4lVZrzUcM0a]Q&DNcqR-SZYxrv=ehxIYQc&sK-kgM=plPWxe7';
                    }
                }
            });

        });
    </script>
	
</body>
</html>
