<!DOCTYPE html>
<html lang="es-MX">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">


<!--/ Open Graphite /-->
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="" />
<meta property="og:url" content="https://www.bolpress.com/2022/07/21/demografia-descripcion-de-la-poblacion/" />
<meta property="og:title" content="" />
<meta property="og:description" content="Demografía: descripción de la población Raúl Prada Alcoreza Demografía La demografía es la disciplina de la cuantificación de la población, que estudia los procesos demográficos, como los relativos a la natalidad, a la mortalidad y a la migración, además de otros que tienen que ver con la movilidad espacial, también con la movilidad social. A […]" />
<meta property="og:site_name" content="www.bolpress.com" />
<meta property="og:image" content="https://www.bolpress.com/wp-content/uploads/2022/07/141153334-la-demografia-cambia-y-los-cambios-demograficos-en-la-diversidad-de-la-poblacion-a-medida-que-la-soc.webp" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="229" />
<meta property="fb:app_id" content="112119995478770" />

<meta itemprop="description" content="Demografía: descripción de la población Raúl Prada Alcoreza Demografía La demografía es la disciplina de la cuantificación de la población, que estudia los procesos demográficos, como los relativos a la natalidad, a la mortalidad y a la migración, además de otros que tienen que ver con la movilidad espacial, también con la movilidad social. A […]" />
<meta itemprop="image" content="https://www.bolpress.com/wp-content/uploads/2022/07/141153334-la-demografia-cambia-y-los-cambios-demograficos-en-la-diversidad-de-la-poblacion-a-medida-que-la-soc.webp" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.bolpress.com/2022/07/21/demografia-descripcion-de-la-poblacion/" />
<meta name="twitter:title" content="" />
<meta name="twitter:description" content="Demografía: descripción de la población Raúl Prada Alcoreza Demografía La demografía es la disciplina de la cuantificación de la población, que estudia los procesos demográficos, como los relativos a la natalidad, a la mortalidad y a la migración, además de otros que tienen que ver con la movilidad espacial, también con la movilidad social. A […]" />
<meta name="twitter:image" content="https://www.bolpress.com/wp-content/uploads/2022/07/141153334-la-demografia-cambia-y-los-cambios-demograficos-en-la-diversidad-de-la-poblacion-a-medida-que-la-soc.webp" />
<meta name="twitter:creator" content="@bolpress" />
<meta name="twitter:site" content="www.bolpress.com" />
<!--/ Open Graphite End /-->

<title>Demografía:  descripción de la población &#8211; www.bolpress.com</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Feed" href="https://www.bolpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; RSS de los comentarios" href="https://www.bolpress.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bolpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='chronus-theme-fonts-css'  href='https://www.bolpress.com/wp-content/fonts/dd3efd8e1d0b82e2be769ae1c0e62809.css?ver=20201110' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bolpress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bolpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.bolpress.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.bolpress.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.bolpress.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.bolpress.com/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bolpress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 12px;
	line-height: 14px;
	height: 14px;
	background-image: url('https://www.bolpress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #880000;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.bolpress.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.bolpress.com/wp-content/themes/chronus/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bolpress.com/wp-content/themes/chronus-child/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='chronus-stylesheet-css'  href='https://www.bolpress.com/wp-content/themes/chronus-child/style.css?ver=2.0' type='text/css' media='all' />
<style id='chronus-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags, .type-post .entry-footer .post-navigation { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='chronus-safari-flexbox-fixes-css'  href='https://www.bolpress.com/wp-content/themes/chronus/assets/css/safari-flexbox-fixes.css?ver=20200420' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/simple-social-buttons/assets/js/frontend-blocks.js?ver=4.0.1' id='ssb-blocks-front-js-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' id='fdfootnote_script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","nonce":"d76e32bf92","fitvids":"1","dynamic":"1","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"39ab7100e9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=4.0.1' id='ssb-front-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.bolpress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.bolpress.com\/wp-json\/wordpress-popular-posts","ID":21556,"token":"dde5c1d75a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus-child/js/new_functions.js' id='handler_name_eins-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus-child/css/style-post.css' id='handler_name_zwei-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus/assets/js/svgxuse.min.js?ver=1.2.6' id='svgxuse-js'></script>
<link rel="https://api.w.org/" href="https://www.bolpress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bolpress.com/wp-json/wp/v2/posts/21556" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bolpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bolpress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.bolpress.com/2022/07/21/demografia-descripcion-de-la-poblacion/" />
<link rel='shortlink' href='https://www.bolpress.com/?p=21556' />
<link rel="alternate" type="application/json+oembed" href="https://www.bolpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bolpress.com%2F2022%2F07%2F21%2Fdemografia-descripcion-de-la-poblacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bolpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bolpress.com%2F2022%2F07%2F21%2Fdemografia-descripcion-de-la-poblacion%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
	
			 .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
		 margin: ;
	 }

			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 4.0.1 -->
<meta property="og:title" content="Demografía:  descripción de la población - www.bolpress.com" />
<meta property="og:description" content="Demografía: descripción de la población
Raúl Prada Alcoreza
&nbsp;
Demografía 
La demografía es la disciplina de la cuantificación de la población, que estudia los procesos demográficos, como los relativos a la natalidad, a la mortalidad y a la migración, además de otros que tienen que ver con la movilidad espacial, también con la movilidad social. A partir de estos estudios y estas investigaciones," />
<meta property="og:url" content="https://www.bolpress.com/2022/07/21/demografia-descripcion-de-la-poblacion/" />
<meta property="og:site_name" content="www.bolpress.com" />
<meta property="og:image" content="https://www.bolpress.com/wp-content/uploads/2022/07/141153334-la-demografia-cambia-y-los-cambios-demograficos-en-la-diversidad-de-la-poblacion-a-medida-que-la-soc.webp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Demografía: descripción de la población
Raúl Prada Alcoreza
&nbsp;
Demografía 
La demografía es la disciplina de la cuantificación de la población, que estudia los procesos demográficos, como los relativos a la natalidad, a la mortalidad y a la migración, además de otros que tienen que ver con la movilidad espacial, también con la movilidad social. A partir de estos estudios y estas investigaciones," />
<meta name="twitter:title" content="Demografía:  descripción de la población - www.bolpress.com" />
<meta property="twitter:image" content="https://www.bolpress.com/wp-content/uploads/2022/07/141153334-la-demografia-cambia-y-los-cambios-demograficos-en-la-diversidad-de-la-poblacion-a-medida-que-la-soc.webp" />
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <!-- Analytics by WP-Statistics v13.2.1 - https://wp-statistics.com/ -->
<link rel="icon" href="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#polls-18-ans > p:nth-child(2) {
display: none;
}


.autores_post {
font-size: 12px;
display: block;
margin: 30px 0px 20px 0px;
text-decoration: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-21556 single-format-standard wp-custom-logo wp-embed-responsive date-hidden author-hidden categories-hidden">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	
	
	
	<div id="page" class="hfeed site">

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://www.bolpress.com/" class="custom-logo-link" rel="home"><img width="300" height="80" src="https://www.bolpress.com/wp-content/uploads/2020/12/bolpress-logo.svg" class="custom-logo" alt="www.bolpress.com" /></a>					
			<p class="site-title"><a href="https://www.bolpress.com/" rel="home">www.bolpress.com</a></p>

							
				</div><!-- .site-branding -->

			</div><!-- .header-main -->

			

	<div id="main-navigation-wrap" class="primary-navigation-wrap">

		<button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false" >
			<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#close"></use> </svg>			<span class="menu-toggle-text">Menú</span>
		</button>

		<div class="primary-navigation">

			<nav id="site-navigation" class="main-navigation" role="navigation"  aria-label="Menú principal">

				<ul id="primary-menu" class="menu"><li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-195"><a href="http://www.bolpress.com/">Inicio</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-198"><a href="https://www.bolpress.com/secciones/">Secciones<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://www.bolpress.com/category/politica/">Política</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.bolpress.com/category/economia/">Economia</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.bolpress.com/category/seguridad/">Seguridad</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209"><a href="https://www.bolpress.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bolpress.com/category/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.bolpress.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.bolpress.com/category/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-201"><a href="https://www.bolpress.com/category/analisis/">Análisis<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.bolpress.com/category/documentos/">Documentos</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="https://www.bolpress.com/temas/">Temas<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.bolpress.com/category/temas/agua/">Agua</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.bolpress.com/category/temas/alba/">Alba</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.bolpress.com/category/temas/autonomias/">Autonomías</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.bolpress.com/category/temas/coca-cocaina/">Coca-cocaína</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.bolpress.com/category/temas/constituyente/">Constituyente</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://www.bolpress.com/category/temas/referendum/">Consultas populares</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://www.bolpress.com/category/temas/conspiracion/">Denuncias de conspiración</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.bolpress.com/category/temas/educacion/">Educación</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.bolpress.com/category/temas/cambio/">El cambio</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bolpress.com/category/temas/mar/">El reclamo por el mar</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bolpress.com/category/temas/elecciones/">Elecciones</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.bolpress.com/category/temas/gas_petroleo/">Gas y petróleo</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://www.bolpress.com/category/temas/mesa/">Gobierno de Mesa</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://www.bolpress.com/category/temas/guerras/">Guerras</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.bolpress.com/category/temas/juicios/">Juicios de responsabilidades</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.bolpress.com/category/temas/libre-comercio/">Libre comercio</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.bolpress.com/category/temas/litio/">Litio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.bolpress.com/category/temas/medio_ambiente/">Medio ambiente</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.bolpress.com/category/temas/migracion/">Migración</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.bolpress.com/category/temas/movimientos/">Movimientos sociales</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://www.bolpress.com/category/temas/mujer/">Mujer</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.bolpress.com/category/temas/plan-desarrollo/">Plan de Desarrollo</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.bolpress.com/category/temas/precios/">Precios de servicios públicos</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.bolpress.com/category/temas/prensa/">Prensa/Periodismo</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.bolpress.com/category/temas/pueblos-indigenas/">Pueblos indígenas</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://www.bolpress.com/category/temas/servicios-publicos/">Servicios públicos</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.bolpress.com/category/temas/soberania-alimentaria/">Soberanía alimentaria</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.bolpress.com/category/temas/tierra-territorio/">Tierra y territorio</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://www.bolpress.com/category/temas/tradiciones/">Tradiciones</a></li>
</ul>
</li>
<li class="menu-item item-search"><form role="search" method="get" class="search-form" action="https://www.bolpress.com/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" /></label><button type="submit" class="search-submit"><svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#search"></use> </svg><span class="screen-reader-text">Buscar</span></button></form></li></ul>			</nav><!-- #site-navigation -->

		</div><!-- .primary-navigation -->

	</div>



		</header><!-- #masthead -->

		
		
		
		<div id="content" class="site-content container clearfix">

<section id="primary" class="c-single">


<!-- post -->


<header class="p-header" >

	<img width="450" height="229" src="https://www.bolpress.com/wp-content/uploads/2022/07/141153334-la-demografia-cambia-y-los-cambios-demograficos-en-la-diversidad-de-la-poblacion-a-medida-que-la-soc.webp" class="img-responsive responsive--full wp-post-image" alt="" loading="lazy" />   

	
	<h3></h3>
	<h1 class="entry-title">Demografía:  descripción de la población</h1>
	<!-- #Author  -->
		
	
</header>

<div id="p-container" class="container">



	<div class="post-content">

		<div id="entry-meta" class="post-metainf">
		<!-- post -->
			<p class='line'>Publicado el: <b>21 julio, 2022</b>
			<img src='https://www.bolpress.com/wp-content/themes/chronus-child/icons/clock.gif' title='Tiempo estimado de lectura'  class='icon'>
			<b>31 min.</b>			<a href='javascript:zoomText("increase","art");'><span class='lupe'>&nbsp&nbsp&nbsp+</span></a>
			<a href='javascript:zoomText("restore","art");'><img src='https://www.bolpress.com/wp-content/themes/chronus-child/icons/text.gif' class='icon'></a>
			<a href='javascript:zoomText("decrease","art");'><span class='lupe'>-&nbsp&nbsp&nbsp</span></a>		
			</p>

			<!--
			<img src='< ?php print get_template_directory_uri(); ?>-child/icons/print.png' class='icon'></a>
			< ?php print "hola : ".get_home_url()."/print/".get_page_uri( $page_id ); ?>
		<!-- post -->
		</div>
	

		<div id="art">
<h1><span style="color: #ff0000;">Demografía: </span><br /><span style="color: #ff0000;">descripción de la población</span><br /><br /></h1>
<p><br /><span style="color: #008000;"><strong>Raúl Prada Alcoreza</strong></span><br /><br /><br /><br /><img loading="lazy" class="alignnone size-full wp-image-21559" src="https://www.bolpress.com/wp-content/uploads/2022/07/TH1_IntyMaleywa_Desenterrando-Memorias-300x204-1.jpg" alt="" width="300" height="204" /><br /><br /></p>
<p>&nbsp;</p><div id='disclaimer' class='new-disclaimer'>
					El contenido de estas páginas no refleja necesariamente la opinión de Bolpress
					</div>
<p><strong>Demografía </strong></p>
<p>La demografía es la disciplina de la cuantificación de la población, que estudia los procesos demográficos, como los relativos a la natalidad, a la mortalidad y a la migración, además de otros que tienen que ver con la movilidad espacial, también con la movilidad social. A partir de estos estudios y estas investigaciones, que comprenden cuantificaciones y cálculos, se construyen indicadores, que miden precisamente los procesos demográficos. Indicadores que tienen que ver con las probabilidades de natalidad y mortalidad, probabilidades de migración, de crecimiento, así como indicadores más complejos, como los relativos a la fecundidad. La demografía ha construido cuadros que nos muestran y comparan el comportamiento de la población, por grupo etario y por sexo. También se puede distribuir en los cuadros el comportamiento de la población según región. Hay distintos modos de lograr cuadros que nos muestren comparaciones tanto de valores absolutos como de valores relativos. La descripción demográfica usa gráficas, que nos muestran las curvas de los fenómenos poblacionales, entonces, podemos ver las tendencias del crecimiento, las tendencias de la natalidad, de la mortalidad y de la migración. A parir de estas mediciones y descripciones se pueden llegar a hacer comparaciones por países, contando con la información comparable en su momento. Para tales efectos se cuenta con el recurso de los censos científicos.</p>
<p>El análisis demográfico es el análisis de los datos demográficos, el análisis de los procesos demográficos, de los comportamientos demográficos, el análisis de las estructuras demográficas. El análisis tiene como referente no solamente los datos de la cuantificación, las estadísticas demográficas, sino también las estadísticas sociales. La demografía basa sus análisis desde una perspectiva amplia, que involucra a otras disciplinas y saberes, por ejemplo, los análisis sociodemográficos, socioeconómicos demográficos, etnodemográficos. Por otra parte, desde una perspectiva longitudinal, se ha desarrollado la demografía histórica, que se basa en archivos históricos, que recogen varias fuentes y registros, que permiten armar trayectorias vitales; pueden ser relativos a los archivos parroquiales u otros registros, por ejemplo, correspondientes a las enumeraciones que se hacían en el pasado. Archivos que nos muestran datos históricos, a partir de los cuales se pueden construir trayectorias generacionales, historias de vida generacionales. En consecuencia, se cuenta con una gama de perfil del análisis demográfico.</p>
<p>La demografía puede considerarse una caja de herramienta para efectuar el análisis, no solamente demográfico, sino, como hemos dicho, sociodemográfico, socioeconómicodemográfico y etnográfico, así como incursionar en análisis más amplios, que respondan al estudio de temáticas y problemáticas acuciantes y en cuestión. Pueden ser análisis que requieran una perspectiva histórica o de otra índole. En ese sentido, llegamos a las teorías demográficas.</p>
<p>Nos interesa hacer una introducción a la demografía para que se pueda abordar, de manera más adecuada, la discusión sobre los censos poblacionales, censos que, además, comprenden la posibilidad de realizar muestreos, a partir de los cuales se puede inferir y estimar comportamientos, relativos a lo que se busca con el análisis muestral, en mayor profundidad. De esta manera, vamos a dedicar un bloque de la exposición, a la introducción a la demografía; después, otro bloque, el siguiente, va a estar dedicado a los censos, al análisis de los censos, al análisis sobretodo de la problemática de los censos, de sus requisitos, de sus condiciones de posibilidad, para la realización de los mismos, como los relativos a la actualización cartográfica, a la cobertura completa, a la adecuada boleta, a la preparación técnica.</p>
<p>&nbsp;</p>
<p><strong>Introducción a la demografía</strong></p>
<p>La demografía es una disciplina  que estudia cuantitativamente, mediante el recurso de la estadística, las poblaciones humanas; su dimensión, estructura, evolución y características generales, así como los procesos concretos que determinan su formación, conservación y desaparición. Tales procesos son los de fecundidad, mortalidad y migración: emigración e inmigración. También, en un contexto mayor, se pueden estudiar los fenómenos relativos a la movilidad espacial y la movilidad social, más acá y más allá de la migración. La variedad de combinaciones de esos fenómenos, independientes entre sí, supone la velocidad de las modificaciones de la población, tanto en sus dimensiones numéricas como en su estructura poblacional. La demografía es un campo de estudio, de investigación, de cuantificación, de construcción de indicadores y de análisis de los fenómenos poblacionales. Estudia el tamaño de la población, su composición y distribución espacial, así como de los cambios en la misma y de los componentes en dichos cambios, como fecundidad, mortalidad y migración, además, como dijimos, de la movilidad espacial y la movilidad social. La demografía se ha transformado debido a la acumulación de sus conocimientos y técnicas, además de la madurez de sus análisis; lo mismo debemos decir respecto a sus metodologías de investigación, de cuantificación y de construcción de indicadores. En esta perspectiva ha desarrollado sus propias interpretaciones y teorías.</p>
<p>Se puede hablar de demografía estática y de demografía dinámica; los dos estilos de la demografía, que corresponden a dos perspectivas, una de momento y otra temporal, una transversal y la otra longitudinal,  están interrelacionados entre sí, la separación es un tanto artificial, puesto que el objetivo de estudio es el mismo: las poblaciones humanas.</p>
<p>&nbsp;</p>
<p><strong>Demografía estática</strong></p>
<p>Es el enfoque de la demografía que estudia las poblaciones humanas en un momento de tiempo determinado, desde un punto de vista de dimensión, territorio, estructura y características estructurales. La dimensión corresponde al conjunto de habitantes que residen habitualmente en un territorio, geográficamente delimitado. El territorio es el lugar de residencia de los habitantes, que puede globalizarse o, en contraste, desagregarse como, por ejemplo, una nación, una región, una provincia, una ciudad, un municipio, una localidad dada, una comunidad. La estructura de una población es la clasificación de sus habitantes según variables que definen características. De acuerdo a las clasificaciones otorgadas por Naciones Unidas, estas variables son: edad, sexo, estado civil, lugar de nacimiento, nacionalidad, lengua, nivel de instrucción, nivel económico y fecundidad.  </p>
<p><strong>Demografía dinámica</strong> </p>
<p>Es el enfoque de la demografía que estudia las poblaciones humanas desde el punto de vista de su despliegue, desenvolvimiento y transformación, desplazamientos o metamorfosis, en el transcurso del tiempo. Sus composiciones urbanas y rurales. Los mecanismos por los que se modifica la dimensión, estructura y distribución geográfica de las poblaciones. Los engranajes y mecanismos de estas dinámicas demográficas son la natalidad, la mortalidad, la familia, la fecundidad, el sexo, la edad, la educación, el divorcio, el envejecimiento, la migración, el trabajo, la emigración y la inmigración. </p>
<p>Una de las forma de ilustrar las descripciones son las tablas demográficas, que son los datos estadísticos, las cifras, los números índices y gráficos. Las instituciones encargadas utilizan el censo total, por lo menos, de acuerdo a lo establecido por Naciones Unidas, cada diez años, o realizan muestreos, estimaciones, mensuales o, en su caso, anuales. Tienen que estar diseñados de forma que no solo se puedan establecer estadísticas descriptivas, sino que también puedan realizarse análisis demográficos cruzados, también análisis demográficos comparativos. Pueden enfocarse  distintos fenómenos o características específicas, desde económicos hasta culturales; los ingresos anuales, tomando en cuenta las edades, también se puede considerar la distribución de ingresos por clases sociales, en la nación y en una comunidad, por viviendas y familias; investigar, estudiar y analizar los comportamientos culturales de acuerdo a las características demográficas. Así como tópicos generales, teniendo en cuenta su detalle en variables básicas, riqueza, poder y movilidad social.</p>
<p>Los datos estadísticos demográficos son objeto de análisis y de estimaciones, así como de proyecciones; interpolaciones, extrapolaciones, series de tiempo, curvas logísticas, patrones de crecimiento, de acuerdo a un referente de sociedad, patrones de disminución por desastres naturales, epidemias, guerras u otras crisis particulares.</p>
<p>&nbsp;</p>
<p><strong>Teorías demográficas</strong></p>
<p><strong>Transición demográfica</strong></p>
<p>Según el paradigma de la transición demográfica, los cambios en una población tienen tres componentes: nacimientos, muertes y migración. La transición demográfica, en tanto proceso, disminuye el efecto de cuatro grandes riesgos sociodemográficos: la alta mortalidad, la elevada fecundidad, el acelerado crecimiento demográfico y la estructura etaria joven. Dependiendo, con mayor o menor intensidad, así como de velocidad, todos los países de América Latina y el Caribe han iniciado el proceso de la transición demográfica; se ha observado que todos han empezado a reducir sus tasas de fecundidad y mortalidad. El CELADE ha elaborado topologías para identificar los riesgos sociodemográficos que atraviesan los países, según el grado de avance de la transición demográfica. La transición demográfica se caracteriza por diferentes fases.</p>
<p>&nbsp;</p>
<p><strong>La transición demográfica</strong></p>
<p><strong>La primera transición demográfica</strong></p>
<p><strong>La transición incipiente</strong>: con alta natalidad y mortalidad y con un crecimiento natural moderado, del orden de 2.5 %, tienen una estructura por edades muy joven y una alta relación de dependencia.</p>
<p><span style="color: #000000;"><sup><a style="color: #000000;" href="https://es.wikipedia.org/wiki/Demograf%C3%ADa#cite_note-7">La transición moderada: alta natalidad pero cuya mortalidad es moderada. Por este motivo su crecimiento natural es todavía elevado, cercano al 3 %. En esta etapa se ubica, por ejemplo, </a></sup></span><sup>Guatemala, donde el descenso de la mortalidad, sobre todo durante el primer año de vida, se ha traducido en un rejuvenecimiento de la estructura por edades, lo que también lleva a una elevada relación de dependencia.</sup></p>
<p><sup> </sup></p>
<p><strong><sup>La plena transición:</sup></strong><sup> con natalidad moderada y mortalidad moderada o baja, lo que determina un crecimiento natural moderado cercano al 2 %. Aquí el descenso de la fecundidad es reciente y la estructura por edades se mantiene todavía relativamente joven, aun cuando ya ha disminuido la relación de dependencia.</sup></p>
<p><strong><sup>La plena transición:</sup></strong><sup> con natalidad moderada y mortalidad moderada o baja, lo que determina un crecimiento natural moderado cercano al 2 %. Aquí el descenso de la fecundidad es reciente y la estructura por edades se mantiene todavía relativamente joven, aun cuando ya ha disminuido la relación de dependencia.</sup></p>
<p><sup> </sup></p>
<p><strong><sup>La transición avanzada:</sup></strong><sup> con natalidad y mortalidad moderada o baja, lo que se traduce en un crecimiento natural bajo, del orden del 1 %.</sup></p>
<p><strong><sup>Segunda transición demográfica </sup></strong></p>
<p><sup>El concepto de la segunda transición demográfica fue creado por Lesthaghe y D. J. van de Kaa en 1986. Es un concepto nuevo.</sup><span style="color: #000000;"><a style="color: #000000;" href="https://es.wikipedia.org/wiki/Demograf%C3%ADa#cite_note-8"> <sup>La segunda transición demográfica, en un contexto estable de baja fecundidad y mortalidad, describe los cambios en la composición de la familia y de las uniones en los patrones de reconstitución de las familias en países occidentales.</sup></a></span><sup> Además de niveles de fecundidad inferiores al nivel de reemplazo y sostenidos en el tiempo, la segunda transición demográfica se caracteriza por: (i) incremento de la soltería, (ii) retraso del matrimonio, (iii) postergación del primer hijo, (iv) expansión de las uniones consensuales, (v) expansión de los nacimientos fuera de matrimonio, (vi) alza de las rupturas matrimoniales, (vii) diversificación de las modalidades de estructuración familiar.</sup></p>
<p><sup> </sup></p>
<p><span style="color: #000000;"><strong><sup><a style="color: #000000;" href="https://es.wikipedia.org/wiki/Demograf%C3%ADa#cite_note-Hiernaux-10">Revolución reproductiva</a></sup></strong></span></p>
<p><sup>La teoría de la revolución reproductiva es crítica a las limitaciones de la teoría general de la transición demográfica, derivadas de su metodología de investigación -apoyada en estudios transversales y expresada en las pirámides de población- ya que proyectaría una visión incompleta no holística de la dinámica población (nuevas fases se deben incorporar a la transición demográfica para dar cuenta de nuevos fenómenos) dejando sin explicación algunos de los mecanismos de reproducción de las poblaciones en la sucesión intergeneracional que se están manifestando en las sociedades modernas. Como propuesta de cambio de paradigma la revolución reproductiva -apoyada en estudios longitudinales- pretende dar cuenta de los cambios demográficos de manera sistemática y no alarmista ni catastrofista, integrando en buena medida las consecuencias sociológicas que caracterizan la segunda transición demográfica.</sup></p>
<p><sup> </sup></p>
<p><sup>La teoría de la revolución reproductiva está descrita por John MacInnes y Julio Pérez Diáz en sus publicaciones The reproductive revolution. Los autores señalan la radical relevancia que tiene en su teoría y en los nuevos fenómenos demográficos el concepto de eficiencia reproductiva, así como la longevidad y el reemplazo generacional en las sociedades modernas. Siguiendo el hilo conductor de las ideas de Kingsley Davis (1908-1997) expuestas en 1937 sobre el futuro de la familia y de la fecundidad, establece consecuencias muy distintas sobre las implicaciones y consecuencias que la revolución reproductiva tiene en el descenso del trabajo reproductivo: el declive del patriarcado, la desregulación social de la sexualidad, el paso del género a la generación como eje de distribución de roles productivos-reproductivos, el reforzamiento de lazos familiares y otras consecuencias positivas de la madurez de masas -el mal llamado envejecimiento de la población -.</sup></p>
<p><sup> </sup></p>
<p>&nbsp;</p>
<p><strong>Censos</strong></p>
<p>En estadística descriptiva, se denomina censo al recuento de individuos que conforman una población estadística, definida como un conjunto de elementos de referencia sobre el que se realizan las observaciones. El censo de una población estadística consiste básicamente en obtener mediciones del número total de individuos mediante diversas técnicas de recuento y se realiza cada determinado período.</p>
<p>El censo es una de las operaciones estadísticas que no trabaja sobre una muestra estadística, sino sobre la población total; mientras que el período de realización depende de los objetivos para los que se necesiten los datos. Se llevan a cabo censos poblacionales cada lapso de tiempo definido institucionalmente, en algunos casos el mismo período es  utilizado para censos agropecuarios. Naciones Unidas ha establecido un temporalidad de diez años para la realización de los censos de población, a fin de que puedan compararse, aprovechando la coincidencia del momento del censo. Desde el punto de vista del trabajo de investigación, se considera al censo técnica e instrumento de enumeración, que usa como unidad de cuantificación o registro a la ficha censal de la población.</p>
<p>El censo se lleva a cabo a través de la aplicación de un seguimiento estadístico o encuesta  a toda la población objetiva; en esto, se procede a reducir todos los números de dicha operación; esta información sirve para realizar muestreos cuando no es posible realizar censos, sean estadísticamente representativos o no.</p>
<p>Uno de los casos particulares de censo, pero al mismo tiempo uno de los más comunes, es el denominado censo de población, en el cual el objetivo es determinar el número de personas que componen un grupo, normalmente un país o una nación. En este caso, la población estadística comprendería a los componentes. En general, un censo de población puede realizar algunas actividades extras que no se corresponden específicamente con la operación censal estadística. Se busca calcular el número de habitantes de un país de territorio delimitado, correspondiente a un momento o período dado, pero se aprovecha igualmente para obtener una serie de datos demográficos, económicos y sociales relativos a esos habitantes, considerados desde un punto de vista cuantitativo. Es la fuente primaria de las estadísticas básicas de población que son necesarias para fines gubernamentales y aspectos de planificación económica y social.</p>
<p>Hay dos tipos de censos de población: Censo de hecho o de facto y censo de derecho o iure. En el primero se cuantifican a todos los habitantes, que se hallan, en el momento del censo, en la vivienda o unidad de referencia; el segundo se efectúa entrevistando a las personas en el lugar de residencia habitual.</p>
<p><sup> </sup></p>
<p><strong>Censo de población</strong></p>
<p>Conjunto de operaciones, que permiten conocer el efectivo de la población de un territorio, en una fecha dada, con detalles referentes a la distribución de esa población por unidad administrativa, de acuerdo a una gama más o menos extensa de Características<a name="_ftnref1"></a>[1].</p>
<p>En ocasiones se habla de censo general queriendo indicar que queda cubierto todo un país, de censo parcial si únicamente se refiere a determinadas porciones. Generalmente el censo viene prescrito por una ley que fija su fecha de ejecución y eventualmente ciertas modalidades de éste. Toda persona interrogada tiene la obligación de contestar con exactitud, quedando el carácter confidencial de las respuestas, protegido por una ley, sobre el secreto estadístico. En los casos más favorables los censos efectúan con una periodicidad regular, por ejemplo, cada 10 años. Con semejante periodicidad puede seguirse cómodamente le evolución de los grupos decenales de generaciones. Durante años, algunos estados, como por ejemplo Francia, han gozado de condiciones todavía mejores, ya que a partir de 1801 casi siempre los censos han tenido lugar cada cinco años. Esta excelente regularidad quedó rota después de la segunda guerra mundial, en que las fechas elegidas han sido 1946, 1954, 1962, 1968, 1975 etc. Como viene siendo recomendado por diversas instancias, con vistas a una comparabilidad internacional, es deseable que los censos nacionales tengan lugar en fechas cercanas siendo los años propuestos aquellos cuyas milésimas terminan en cero.</p>
<p>La ejecución de un censo supone una larga fase preparatoria, en el transcurso de la cual puede haber censos de prueba o censos pilotos, encaminados a comprobar diferentes aspectos del procedimiento proyectado, redacción de los cuestionarios, determinación de las secciones censales etc. La ejecución propiamente dicha puede tener lugar en un día fijo determinado, lo cual moviliza unos medios muy importantes para realizar un gran número de operaciones, en un tiempo tan corto. El desarrollo del trabajo sobre el terreno puede más cómodamente repartirse a lo largo de cierto periodo, aunque los informes recopilados tienen que referirse a la situación en una fecha precisa, la del inicio de las operaciones; en este último caso es particularmente indicado fijar el periodo del censo en una época del año en que la población no sea demasiado móvil, puesto que los desplazamientos de las personas son obstáculo para un empadronamiento preciso. En muchos países los cuestionarios utilizados son esencialmente la hoja de domicilio, la hoja censal individual, el censo de vivienda. En cuanto a la explotación de los datos, la captación, la acumulación y su integración constituye la base final del censo.</p>
<p>Su programa tiene que ser concebido desde la fase preparatoria, ya que influirá sobre algunas de las disposiciones, que habrá que tomar para organizar la recogida de datos. Si bien antes que nada las informaciones, que se buscan, conciernen a los datos más específicamente demográficos, localización de la población en el territorio, distribuciones por sexo, edad, estado matrimonial y según las agrupaciones por familias y matrimonios, también se aprovechan las operaciones del censo para recoger unos datos difíciles de obtener de otro modo. Más corriente mente datos referentes alojamiento, nivel de educación, actividad económica, a veces sobre la religión, los ingresos y otras características sociales y culturales de la población.</p>
<p>El censo ofrece asimismo la posibilidad de informar sobre determinados aspectos del movimiento de la población, tanto interrogando a las personas sobre las migraciones efectuadas, desde determinada fecha, como preguntando a las mujeres sobre su historia genésica. Puede que para aligerar el proceso de recolección algunas preguntas solamente sean planteadas a una fracción de la población. Asimismo, la explotación de datos puede pasar, por lo menos en parte, en un recuento por sondeo de los cuestionarios, bien porque se quieran reducir los costes o bien porque se deseen publicar rápidamente algunos resultados. Las dificultades, que bajo todos los aspectos existen para captar instantáneamente la fisonomía constantemente cambiante de una población, se traducen en cierto porcentaje de cómputo duplicado y de omisiones, que tienen repercusiones variables sobre las estadísticas publicadas; a semejantes errores cuantitativos se añaden unos errores cualitativos, relacionados con las características de los individuos que han declarado mal o no han hecho la declaración.</p>
<p>Aparte de su función irremplazable como medio para definir a la población legal y obtener las diferentes características del estado de la población, el censo ofrece la base indispensable para el establecimiento de planes de sondeo, primordialmente en vistas a ulteriores encuestas sociodemográficas. En los países donde el estado civil funciona defectuosamente o no existe, el censo es un medio privilegiado para el conocimiento de la población y para remediar la falta de datos sobre el movimiento de la población. Se procura que en los cuestionarios figure el mayor número de preguntas retrospectivas.</p>
<p><strong>Censo complementario </strong></p>
<p>Censo de un municipio que se efectúa cuando se presume un crecimiento de la población superior al 10%, desde el último censo general y que tiene la finalidad de modificar la población legal de ese municipio. Dado su objetivo y tipo elemental de datos recogidos, la operación más bien merecería la denominación de empadronamiento complementario<a name="_ftnref2"></a>[2].</p>
<p><strong>Censo de viviendas </strong></p>
<p>Recuento que se rellena con motivo de un censo de población, que recoge la relación de las habitaciones y ambientes con los que se compone una casa o un inmueble, los diferentes datos sobre las características de estos últimos, fecha de construcción materiales, número de pisos<a name="_ftnref3"></a>[3].</p>
<p>&nbsp;</p>
<p><strong>Condiciones de posibilidad del censo de población</strong></p>
<p>Hablemos primero de las condiciones de posibilidad técnicas. ¿Qué quiere decir esto? Que se cuente con una masa crítica de demógrafos, de estadísticos, de cartógrafos y, secundariamente, de otras ramas de las ciencias sociales, sobre todo para el análisis. En relación a lo primero, al área operativa de la cuantificación, es importante anotar que es indispensable también contar con geógrafos y con instrumentos geográficos, que permitan no solamente considerar los mapas correspondientes a la geografía de la población y a la geografía humana, sino contar, sobretodo, con los instrumentos de correlación entre espacio y población.</p>
<p>El contingente de recursos humanos e instrumentales mencionados pueden congregarse en una instancia institucional, que en los países y estados se identifican con el Instituto Nacional de Estadística (INE). Entidad que debería ser descentralizada y autónoma, independiente de las contingencias políticas, de las intervenciones gubernamentales y de otros dispositivos y aparatos del Estado, salvo para lo que se requiere estrictamente, en términos de apoyo jurídico político y de logística.</p>
<p>Al respecto, es también importante contar con la experiencia en la realización, administración, programación y elaboración del censo. Así también con la experiencia en la producción de datos demográficos y sociodemográficos. Ambas experiencias o bagajes acumulados implican también tomar en cuenta la historia de los censos, sobretodo contar con la evaluación técnica de los censos anteriores. Hablamos de los análisis intercensales, de tal manera, que esta actividad suponga, en la medida que se pasa de un censo científico a otro, se mejoren la producción de datos, la construcción de indicadores, la difusión y la publicación de estos, atendiendo los requerimientos no solamente del Estado y de las instituciones estatales, sino sobretodo de la sociedad.   </p>
<p>En Bolivia el primer censo científico fue el de 1976, el segundo censo científico fue el de 1992 y el tercer censo científico fue el del 2001; en cambio, el “censo” del 2012 no llegó a ser tal, un censo científico, porque no cumplió con los requisitos técnicos, no se hizo actualización cartográfica, no se respetó la boleta censal, tanto en lo que respecta a la parte que corresponde a la comparación internacional, así como la relativa a la comparación nacional. Se hacen preguntas que no corresponden, puesto que no son preguntas armadas metodológicamente, con el objetivo de construir indicadores. Este mal manejo del “censo” del 2012 terminó en un desastre, puesto que, en realidad, no hubo tal censo. En consecuencia, no se tiene una base de datos, para producir datos estadísticos e indicadores demográficos. No se tiene hasta ahora ningún resultado, salvo lo que se conoce en la jerga demográfica y estadística como “cocina” de datos, correspondientes a generalidades de la población. Las publicaciones generales esporádicas, provisionales e incompletas, del “censo” del 2012 son lamentables, están llenas de contradicciones. Por ejemplo, se habla de una disminución de la tasa de mortalidad, de la tasa de mortalidad infantil, específicamente, lo que implica necesariamente un aumento del crecimiento demográfico, de la tasa de crecimiento, así, aunque no necesariamente, de una mantención o incremento de la tasa de fecundidad. Sin embargo, el “censo” o los resultados del “censo” del 2012 muestran disminuciones de la mortalidad y sobretodo de la mortalidad infantil, así como una disminución de las tasas de crecimiento y de las tasas de fecundidad. Esto demuestra que ha habido “cocina”, en el sentido más grueso de la palabra, sin considerar la armonía de todos los resultados. Por eso decimos que los censos y los institutos de estadística deben estar alejados de toda contingencia política, de cualquier influencia política; su composición debe estar integrada por profesionales, por técnicos y analistas bien formados. En estos casos, en lo que respecta a los censos, la producción de datos e indicadores, no se pueden improvisar.</p>
<p>Volviendo a la historia de los censos, lo que antes había del censo científico de 1976, eran, lo que se llama en la jerga demográfica, enumeraciones de población, en el mejor de los casos, podrían llamarse enumeraciones completas; lo que hace a una de las características generales del censo. Estos censos anteriores a 1976 no son censos científicos. Antes del censo mencionado, hay solamente enumeraciones de la población; esto ocurre tanto con el censo de 1900, así como con el censo de 1950. Son, en realidad, enumeraciones completas. Yendo más atrás, lo que había durante la administración colonial eran <em>visitas</em> y <em>revisitas</em>, que tienen que ver con el tributo indígenal. Esto es muy importante aclarar, esta diferencia entre lo que eran las enumeraciones completas con respecto a las numeraciones obtenidas en las <em>visitas</em> y <em>revisitas</em><em>,</em> que, evidentemente, no son enumeraciones completas, puesto que atienden a los tributarios, a las cabezas de las familias sometidas a la tributación. Redundando, las enumeraciones completas no cumplen con los requisitos y la metodología para ser censos científicos. Los censos científicos están construidos metodológicamente para producir indicadores demográficos, sociodemográficos, socio-económicos-demográficos, inclusive pueden ser capaces de darnos indicadores socio-demográficos-culturales.</p>
<p>Volviendo a las condiciones de posibilidad del censo científico, es importante contar con la empatía y la aprobación de la población, para tal efecto es indispensable que la población esté bien informada de lo que es un censo, de lo que busca el censo, de lo que aporta el censo, pero también de lo que implica la interrelación entre población, que es objeto del censo, y los dispositivos de cuantificación y del censo, que son institucionales. En el mejor de los casos se puede contar con la participación de la población.</p>
<p>En la década de los noventa, del siglo pasado, en un departamento del Instituto Nacional de Estadística, se intentó, a partir de un análisis intercensal, proponer censos experimentales, que incorporen la participación poblacional. Lo que equivalía avanzar hacia censos participativos, donde la población se involucra en la producción de datos y de indicadores. La experimentación se hizo en la población de Lahuchaca, de la provincia Aroma del Departgamento de La Paz. Sin embargo, a pesar de la incursión experimental y su proyección operativa, no se continuó con la misma experiencia, tampoco se lograron resultados, como para ser promovidos en los censos venideros. De todas maneras, esta incursión queda pendiente, sobretodo cuando se requiere no solamente empatía y aprobación de la población, sino incluso su propia participación.</p>
<p>Considerando la situación actual, la necesidad de realizar un censo científico en el 2022, teniendo, además, en cuenta que no hubo un censo el 2012, que, por lo tanto, estamos atrasados en relación a la producción de datos, no estimativos, sino que correspondan a resultados de censos, es obviamente indispensable y una tarea urgente realizar el censo. Pero para que esto ocurra se tiene que contar con las condiciones de posibilidad técnicas del censo. Por el momento no las hay, puesto que tenemos un Instituto Nacional de Estadística coptado por el partido de gobierno, sometido a las contingencias de los avatares políticos; lo que no es ninguna garantía para que pueda llevarse a cabo un censo científico. No se ha realizado, hasta el momento, uno de los requisitos básicos de cualquier censo científico, que es la actualización cartográfica. Por otra parte, precisamente debido a la crisis política y beligerancias políticas, el censo ha entrado en un debate insustancial, no apropiado; este debate es meramente político, entre los bandos enfrentados. Cualquier debate al respecto debe ser técnico. En ese sentido, es indispensable comenzar a cumplir con los requisitos y lograr las condiciones de posibilidades técnicas del censo. Lo más aconsejable es contar primero, con un Instituto Nacional de Estadística descentralizado y autónomo, profesional, técnico y analítico, independiente de las contingencias políticas. Una vez hecho esto, se tiene que contar con la evaluación crítica de los censos anteriores, sobretodo la evaluación intercensal; buscar mejorar la producción de datos y de indicadores sociodemográficos y socioeconómicos, incluso socioculturales.</p>
<p>En lo que respecta una de las de las discusiones dadas, que tienen que ver con la identidad cultural, la identidad lingüística, la identidad “étnica”, por así decirlo, antes del censo del 2001 se hizo un muestreo expansivo en las poblaciones indígenas de Bolivia. Este muestreo expansivo se llamó inapropiadamente Censo de las Poblaciones Indígenas de Bolivia, de tierras altas y tierras bajas. En este muestreo exhaustivo se contó con la participación de las organizaciones indígenas, CONAMAQ Y CIDOB, así como con el financiamiento de Naciones Unidas. Los resultados fueron realmente ponderables por la cantidad de información, el detalle de información, la cuantificación diferenciada de los pueblos indígenas, sus características estructurales, económicas, sociales, culturales y demográficas, inclusive las relativas a las prácticas en la agricultura y en la agropecuaria, en la caza, pesca y en la recolección. Se cuenta con la publicación de estos resultados, relativos al muestro exhaustivo mencionado; han sido publicados los resultados sociodemográficos, así como el análisis de los mismos<a name="_ftnref4"></a>[4]. Entonces, se cuenta con esta experiencia, además de volúmenes de investigaciones antropológicas. Se cuenta con esta experiencia y heurística, que aporta &#8211; desde la perspectiva de la producción de datos e indicadores diferenciales, como los relativos a las poblaciones indígenas &#8211; a la posibilidad de un censo científico, que incorpore la producción de datos e indicadores diferenciales.</p>
<p>Por otra parte, hay que aclarar, que un censo científico no se hace para resolver los problemas de distribución presupuestaria, este es otro asunto. Tampoco de distribución de escaños del Congreso. Aunque un censo pueda servir, secundariamente, para esto, no es el objetivo del censo. Al respecto, se puede notar, que hay una confusión enorme con relación a la utilidad del censo, a la utilización de este y de sus datos e indicadores estadísticos. Aumentando la confusión, se ha sugerido introducir el tema religioso; bueno, en todo caso, estas son preguntas que se consideran de opinión, que requieren de preguntas de control, para cumplir con los requisitos metodológicos de construir indicadores apropiados, que, en todo caso, son destinadas al muestreo, que puede darse en el censo mismo. Para tal efecto se requieren preguntas de control, en la perspectiva de la obtención de datos con buenos resultados. Este es otro problema, otra confusión relativa a los pedidos que se han venido haciendo, respecto a la elaboración del censo. Es menester aclarar, salir de estas confusiones, en este sentido es indispensable que el equipo técnico aclare a la población sobre el significado del censo científico, su utilidad y pertinencia. Puede que se retomen las demandas de la gente, empero, con el objeto de la producción de datos e indicadores, las preguntas demandadas deben ser transformadas, mediatizadas y convertidas en preguntas metodológicas, con el objetivo de la obtención de resultados adecuados, datos específicos e indicadores diferenciales, correspondientes a los censos.</p>
<p>En resumen, si requiere, entonces, lograr contar con estas condiciones de posibilidades técnicas para la realización del censo, es indispensable el compromiso de todos los involucrados. Para comenzar, es indispensable contar con un Instituto Nacional de Estadística descentralizado, autónomo y técnico; después, se requiere de una actualización cartográfica; seguidamente, para situar y contextuar el censo en cuestión, es menester efectuar el análisis intercensal; a continuación o paralelamente, se requiere contar con los instrumentos apropiados, con la logística pertinente, con la organización adecuada, con los equipos preparados,  con la boleta censal bien hecha, probada y  clara, que coadyuve en la conformación de la base de datos. Posteriormente, que sea el substrato apropiado para la elaboración de datos e indicadores diferenciales, fuera de los indicadores de comparación intercensal.</p>
<p>El tema de la fecha del censo se ha convertido en otro problema de discusión, pero, lamentablemente, de una discusión política, lo que de por sí no es apropiado. El censo puede darse un plazo perentorio, no necesariamente el plazo que ha llegado a acordar, políticamente,  el gobierno y otras instancias de gobiernos autónomos, sino con  plazos evaluados, de acuerdo a las posibilidades logradas, plazos que determine un equipo técnico, no los políticos. En consecuencia, para cumplir con el logro de las condiciones de posibilidad y los requisitos técnicos del censo, se requiere de un acuerdo entre las partes involucradas, sobre todo con la población, teniendo en cuenta las condiciones mismas de partida del censo. Un acuerdo que sea, a su vez, un compromiso, que evite los obstáculos técnicos, metodológicos, inclusive logísticos. Una vez que se haya logrado cumplir con las condiciones de posibilidad y los requisitos técnicos del censo, se puede lanzar la ejecución del llamado censo científico.          </p>
<p>&nbsp;</p>
<p><strong>Notas</strong></p>
<p><a name="_ftn1"></a>[1] Ver de Roland Pressat <em>Diccionario de demografía</em>. Oikos-Tau. Barcelona 1987.</p>
<p><a name="_ftn2"></a>[2] Ibidem.</p>
<p><a name="_ftn3"></a>[3] Ibidem.</p>
<p><a name="_ftn4"></a>[4] Análisis sociodemográfico. Poblaciones Nativas. Proyecto Bol/94/P06.</p>
<p>&nbsp;</p>
<footer class="author_bio_section" ><img src="https://www.bolpress.com/wp-content/uploads/images/author/.jpg" class="foto_bio"><div class="bio"><p class="a_name">Raúl Prada Alcoreza</p><p class="a_details">Escritor, artesano de poiesis, crítico y activista ácrata. Entre sus últimos libros de ensayo y análisis crítico se encuentran Anacronismos discursivos y estructuras de poder, Estado policial, El lado oscuro del poder, Devenir fenología y devenir complejidad. Entre sus poemarios – con el seudónimo de Sebastiano Monada - se hallan Alboradas crepusculares, Intuición poética, Eterno nacimiento de la rebelión, Subversión afectiva. Ensayos, análisis críticos y poemarios publicados en Amazon.</p><p class="a_links"><a href="https://www.bolpress.com/author/r-prada-alcoreza/">Otros artículos de Raúl Prada Alcoreza</a> | <a href="mailto:prada.raul@gmail.com?Subject=Contactos%20de%20Bolpress">Contactos con el autor</a> | <a href="http://www.sociedadambiental.net/" target="_blank" rel="nofollow">Website</a></p></footer></div>	
		<div class="categorias"><a href="https://www.bolpress.com/category/analisis/" title="Análisis">Análisis</a><a href="https://www.bolpress.com/category/sociedad/" title="Sociedad">Sociedad</a> <a href="https://www.bolpress.com/tag/analisis/" rel="tag">Análisis</a></div>	
		<div id="back" onclick="window.history.go(-1); return false;">Atr&aacute;s</div>	
		
	</div><!-- .entry-content -->

	<div class="post-side">
	<!--?php
		if ( in_category('_ Opinion') ) {
			print "<div id='disclaimer' class='new-disclaimer'>";
			print "El contenido de estas páginas no refleja necesariamente la opinión de Bolpress.";
			print "</div>";
		} 
		? -->
		
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-ueber-container"><ul id="menu-ueber" class="menu"><li id="menu-item-16775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-16775"><a href="https://www.bolpress.com/nosotros/">Nosotros</a></li>
<li id="menu-item-16773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16773"><a href="https://www.bolpress.com/contactos/">Contactos</a></li>
<li id="menu-item-16774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16774"><a href="https://www.bolpress.com/terminos-y-condiciones-de-servicio/">Términos y condiciones de servicio</a></li>
<li id="menu-item-17052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17052"><a href="https://www.bolpress.com/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div></aside>
	</section><!-- #secondary -->

	</div>

</div>


<!-- .post -->
		
		
		
		<!-- #main -->
	</section><!-- #primary -->

	


	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">
			
		<div id="footer-sidebar1">

				</div>
		<div id="footer-sidebar2">
				</div>
		<div id="footer-sidebar3">
				</div>

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.bolpress.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='chronus-navigation-js-extra'>
/* <![CDATA[ */
var chronusScreenReaderText = {"expand":"Abrir el men\u00fa hijo","collapse":"Cerrar el men\u00fa hijo","icon":"<svg class=\"icon icon-expand\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/www.bolpress.com\/wp-content\/themes\/chronus\/assets\/icons\/genericons-neue.svg#expand\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus/assets/js/navigation.min.js?ver=20220224' id='chronus-navigation-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MKBgnaOw" value="@.aKly_I1JNX" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="YtLgDwoOBGKXyUWr" value="pl3GUI9" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MKBgnaOw" value="@.aKly_I1JNX" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="YtLgDwoOBGKXyUWr" value="pl3GUI9" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("MKBgnaOw", "@.aKly_I1JNX");
data.data.append("YtLgDwoOBGKXyUWr", "pl3GUI9");
                    }
                    else {
                        data.data = data.data + '&MKBgnaOw=@.aKly_I1JNX&YtLgDwoOBGKXyUWr=pl3GUI9';
                    }
                }
            });

        });
    </script>
	
</body>
</html>
