<!DOCTYPE html>
<html lang="es-MX">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">



<!--/ Open Graphite /-->
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="" />
<meta property="og:url" content="https://www.bolpress.com/2022/02/10/el-hundimiento/" />
<meta property="og:title" content="" />
<meta property="og:description" content="El hundimiento Raúl Prada Alcoreza Hay que hacer consideraciones contextuales y, obviamente, para decirlo en el sentido usual, consideraciones históricas. Ciertamente nosotros preferimos hablar de genealogía, que es un término más pertinente, sin embargo, aquí no importa hacer distinciones puntuales sobre determinados conceptos; lo que interesa es hacer una introducción a las temáticas que tenemos […]" />
<meta property="og:site_name" content="www.bolpress.com" />
<meta property="og:image" content="https://www.bolpress.com/wp-content/uploads/2022/02/Decadencia-4.jpg" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="232" />
<meta property="fb:app_id" content="112119995478770" />

<meta itemprop="description" content="El hundimiento Raúl Prada Alcoreza Hay que hacer consideraciones contextuales y, obviamente, para decirlo en el sentido usual, consideraciones históricas. Ciertamente nosotros preferimos hablar de genealogía, que es un término más pertinente, sin embargo, aquí no importa hacer distinciones puntuales sobre determinados conceptos; lo que interesa es hacer una introducción a las temáticas que tenemos […]" />
<meta itemprop="image" content="https://www.bolpress.com/wp-content/uploads/2022/02/Decadencia-4.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.bolpress.com/2022/02/10/el-hundimiento/" />
<meta name="twitter:title" content="" />
<meta name="twitter:description" content="El hundimiento Raúl Prada Alcoreza Hay que hacer consideraciones contextuales y, obviamente, para decirlo en el sentido usual, consideraciones históricas. Ciertamente nosotros preferimos hablar de genealogía, que es un término más pertinente, sin embargo, aquí no importa hacer distinciones puntuales sobre determinados conceptos; lo que interesa es hacer una introducción a las temáticas que tenemos […]" />
<meta name="twitter:image" content="https://www.bolpress.com/wp-content/uploads/2022/02/Decadencia-4.jpg" />
<meta name="twitter:creator" content="@bolpress" />
<meta name="twitter:site" content="www.bolpress.com" />
<!--/ Open Graphite End /-->

<title>El hundimiento &#8211; www.bolpress.com</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Feed" href="https://www.bolpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; RSS de los comentarios" href="https://www.bolpress.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bolpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='chronus-theme-fonts-css'  href='https://www.bolpress.com/wp-content/fonts/dd3efd8e1d0b82e2be769ae1c0e62809.css?ver=20201110' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bolpress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bolpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.bolpress.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.bolpress.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.bolpress.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.bolpress.com/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bolpress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 12px;
	line-height: 14px;
	height: 14px;
	background-image: url('https://www.bolpress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #880000;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.bolpress.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.bolpress.com/wp-content/themes/chronus/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bolpress.com/wp-content/themes/chronus-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='chronus-stylesheet-css'  href='https://www.bolpress.com/wp-content/themes/chronus-child/style.css?ver=1.0' type='text/css' media='all' />
<style id='chronus-stylesheet-inline-css' type='text/css'>
.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='chronus-safari-flexbox-fixes-css'  href='https://www.bolpress.com/wp-content/themes/chronus/assets/css/safari-flexbox-fixes.css?ver=20200420' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/simple-social-buttons/assets/js/frontend-blocks.js?ver=4.0.0' id='ssb-blocks-front-js-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' id='fdfootnote_script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","nonce":"4303d759c4","fitvids":"1","dynamic":"1","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"fd7f7b6ea7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=4.0.0' id='ssb-front-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.bolpress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.bolpress.com\/wp-json\/wordpress-popular-posts","ID":20910,"token":"843c169666","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus-child/js/new_functions.js' id='handler_name_eins-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus-child/css/style-post.css' id='handler_name_zwei-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus-child/js/jquery.slides.min.js?ver=5.9' id='custom-script-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus/assets/js/svgxuse.min.js?ver=1.2.6' id='svgxuse-js'></script>
<link rel="https://api.w.org/" href="https://www.bolpress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bolpress.com/wp-json/wp/v2/posts/20910" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bolpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bolpress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://www.bolpress.com/2022/02/10/el-hundimiento/" />
<link rel='shortlink' href='https://www.bolpress.com/?p=20910' />
<link rel="alternate" type="application/json+oembed" href="https://www.bolpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bolpress.com%2F2022%2F02%2F10%2Fel-hundimiento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bolpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bolpress.com%2F2022%2F02%2F10%2Fel-hundimiento%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
	
			 .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
		 margin: ;
	 }

			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 4.0.0 -->
<meta property="og:title" content="El hundimiento - www.bolpress.com" />
<meta property="og:description" content="El hundimiento 
Raúl Prada Alcoreza
&nbsp;
Hay que hacer consideraciones contextuales y, obviamente, para decirlo en el sentido usual, consideraciones históricas. Ciertamente nosotros preferimos hablar de genealogía, que es un término más pertinente, sin embargo, aquí no importa hacer distinciones puntuales sobre determinados conceptos; lo que interesa es hacer una introducción a las temáticas que tenemos que abordar, que tienen que ver" />
<meta property="og:url" content="https://www.bolpress.com/2022/02/10/el-hundimiento/" />
<meta property="og:site_name" content="www.bolpress.com" />
<meta property="og:image" content="https://www.bolpress.com/wp-content/uploads/2022/02/Decadencia-4.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El hundimiento 
Raúl Prada Alcoreza
&nbsp;
Hay que hacer consideraciones contextuales y, obviamente, para decirlo en el sentido usual, consideraciones históricas. Ciertamente nosotros preferimos hablar de genealogía, que es un término más pertinente, sin embargo, aquí no importa hacer distinciones puntuales sobre determinados conceptos; lo que interesa es hacer una introducción a las temáticas que tenemos que abordar, que tienen que ver" />
<meta name="twitter:title" content="El hundimiento - www.bolpress.com" />
<meta property="twitter:image" content="https://www.bolpress.com/wp-content/uploads/2022/02/Decadencia-4.jpg" />
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <!-- Analytics by WP-Statistics v13.1.5 - https://wp-statistics.com/ -->
<link rel="icon" href="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#polls-18-ans > p:nth-child(2) {
display: none;
}


.autores_post {
font-size: 12px;
display: block;
margin: 30px 0px 20px 0px;
text-decoration: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-20910 single-format-standard wp-custom-logo wp-embed-responsive">

	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	
	
	<div id="page" class="hfeed site">

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://www.bolpress.com/" class="custom-logo-link" rel="home"><img width="300" height="80" src="https://www.bolpress.com/wp-content/uploads/2020/12/bolpress-logo.svg" class="custom-logo" alt="www.bolpress.com" /></a>					
			<p class="site-title"><a href="https://www.bolpress.com/" rel="home">www.bolpress.com</a></p>

							
			<p class="site-description">Noticias e información de Bolivia</p>

		
				</div><!-- .site-branding -->
				
				<div id="head">
									</div>

			</div><!-- .header-main -->

			

	<div id="main-navigation-wrap" class="primary-navigation-wrap">

		<button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false" >
			<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#close"></use> </svg>			<span class="menu-toggle-text">Menú</span>
		</button>

		<div class="primary-navigation">

			<nav id="site-navigation" class="main-navigation" role="navigation"  aria-label="Menú principal">

				<ul id="primary-menu" class="menu"><li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-195"><a href="http://www.bolpress.com/">Inicio</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-198"><a href="https://www.bolpress.com/secciones/">Secciones<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207"><a href="https://www.bolpress.com/category/politica/">Política</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.bolpress.com/category/economia/">Economia</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.bolpress.com/category/seguridad/">Seguridad</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209"><a href="https://www.bolpress.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bolpress.com/category/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.bolpress.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.bolpress.com/category/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-201"><a href="https://www.bolpress.com/category/analisis/">Análisis<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.bolpress.com/category/documentos/">Documentos</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="https://www.bolpress.com/temas/">Temas<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.bolpress.com/category/temas/agua/">Agua</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.bolpress.com/category/temas/alba/">Alba</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.bolpress.com/category/temas/autonomias/">Autonomías</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.bolpress.com/category/temas/coca-cocaina/">Coca-cocaína</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.bolpress.com/category/temas/constituyente/">Constituyente</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://www.bolpress.com/category/temas/referendum/">Consultas populares</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://www.bolpress.com/category/temas/conspiracion/">Denuncias de conspiración</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.bolpress.com/category/temas/educacion/">Educación</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.bolpress.com/category/temas/cambio/">El cambio</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bolpress.com/category/temas/mar/">El reclamo por el mar</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bolpress.com/category/temas/elecciones/">Elecciones</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.bolpress.com/category/temas/gas_petroleo/">Gas y petróleo</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://www.bolpress.com/category/temas/mesa/">Gobierno de Mesa</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://www.bolpress.com/category/temas/guerras/">Guerras</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.bolpress.com/category/temas/juicios/">Juicios de responsabilidades</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.bolpress.com/category/temas/libre-comercio/">Libre comercio</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.bolpress.com/category/temas/litio/">Litio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.bolpress.com/category/temas/medio_ambiente/">Medio ambiente</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.bolpress.com/category/temas/migracion/">Migración</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.bolpress.com/category/temas/movimientos/">Movimientos sociales</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://www.bolpress.com/category/temas/mujer/">Mujer</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.bolpress.com/category/temas/plan-desarrollo/">Plan de Desarrollo</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.bolpress.com/category/temas/precios/">Precios de servicios públicos</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.bolpress.com/category/temas/prensa/">Prensa/Periodismo</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.bolpress.com/category/temas/pueblos-indigenas/">Pueblos indígenas</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://www.bolpress.com/category/temas/servicios-publicos/">Servicios públicos</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.bolpress.com/category/temas/soberania-alimentaria/">Soberanía alimentaria</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.bolpress.com/category/temas/tierra-territorio/">Tierra y territorio</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://www.bolpress.com/category/temas/tradiciones/">Tradiciones</a></li>
</ul>
</li>
<li class="menu-item item-search"><form role="search" method="get" class="search-form" action="https://www.bolpress.com/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" /></label><button type="submit" class="search-submit"><svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#search"></use> </svg><span class="screen-reader-text">Buscar</span></button></form></li></ul>			</nav><!-- #site-navigation -->

		</div><!-- .primary-navigation -->

	</div>



		</header><!-- #masthead -->

		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main_page" class="site-main" role="main">
				
		
<article id="post-20910" class="post-20910 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-corrupcion category-justicia category-politica category-sociedad tag-ensayo">
	<header class="entry-header" >
	
	
	<img width="320" height="232" src="https://www.bolpress.com/wp-content/uploads/2022/02/Decadencia-4.jpg" class="img-responsive responsive--full wp-post-image" alt="" />   


	


	
	<h3></h3>
		
	<h1 class="entry-title">El hundimiento</h1>
		
	<!-- #Author  -->
	<p class="author_name"><a href='https://www.bolpress.com/author/r-prada-alcoreza/'>Raúl Prada Alcoreza</a></p>	</header>
	
	<!-- .entry-header -- >	
	<!--strong>Sitio web:</strong> <a href="< ?php echo $curauth->user_url; ?>">< ?php echo $curauth->user_url; ?></a>
	-->
	
	<div id="entry-meta">
	
		<span class='date'>Publicado el: <b>10 febrero, 2022</b></span>
		<span class='read_time'><img src='https://www.bolpress.com/wp-content/themes/chronus-child/icons/clock.gif' title='Tiempo estimado de lectura'  class='icon'>
		<b>25 min.</b>		</span>

		<a href='javascript:zoomText("increase","art");'><span class='lupe'>&nbsp&nbsp&nbsp+</span></a>
		<a href='javascript:zoomText("restore","art");'><img src='https://www.bolpress.com/wp-content/themes/chronus-child/icons/text.gif' class='icon'></a>
		<a href='javascript:zoomText("decrease","art");'><span class='lupe'>-&nbsp&nbsp&nbsp</span></a>

		<!--
			<img src='< ?php print get_template_directory_uri(); ?>-child/icons/print.png' class='icon'></a>
			< ?php print "hola : ".get_home_url()."/print/".get_page_uri( $page_id ); ?>
		-->				

		
		<div>
		<span class='categorias'><a href="https://www.bolpress.com/category/temas/corrupcion/" title="Corrupción">Corrupción</a> <a href="https://www.bolpress.com/category/temas/justicia/" title="Justicia">Justicia</a> <a href="https://www.bolpress.com/category/politica/" title="Política">Política</a><a href="https://www.bolpress.com/category/sociedad/" title="Sociedad">Sociedad</a></span>
		<span class='etiquetas'> <a href="https://www.bolpress.com/tag/ensayo/" rel="tag">Ensayo</a></span>
		</div>
			
	</div>


	<div class="entry-content">
		<div id="art"><div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-right post-20910 post  simplesocialbuttons-inline-left-in">
 <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.bolpress.com/2022/02/10/el-hundimiento/">
									<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span>
									<span class="simplesocialtxt">Whatsapp</span>
								</button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=El+hundimiento&url=https://www.bolpress.com/2022/02/10/el-hundimiento/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=El+hundimiento&url=https://www.bolpress.com/2022/02/10/el-hundimiento/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.bolpress.com/2022/02/10/el-hundimiento/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<div class="fb-like ssb-fb-like" data-href="https://www.bolpress.com/2022/02/10/el-hundimiento/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
 <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=El+hundimiento&body=https://www.bolpress.com/2022/02/10/el-hundimiento/">
								<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve">
								<path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span>
								<span class="simplesocialtxt">Email</span>
								</button>
</div>

<h1><span style="color: #ff0000;"><strong>El hundimiento </strong></span></h1>
<p><br /><span style="color: #339966;"><strong>Raúl Prada Alcoreza</strong></span><br /><br /><br /><img loading="lazy" class="alignnone size-medium wp-image-20913" src="https://www.bolpress.com/wp-content/uploads/2022/02/Decadencia-3-528x700.jpg" alt="" width="528" height="700" srcset="https://www.bolpress.com/wp-content/uploads/2022/02/Decadencia-3-528x700.jpg 528w, https://www.bolpress.com/wp-content/uploads/2022/02/Decadencia-3-768x1017.jpg 768w, https://www.bolpress.com/wp-content/uploads/2022/02/Decadencia-3.jpg 773w" sizes="(max-width: 528px) 100vw, 528px" /><br /><br /><br /><br /></p>
<p>&nbsp;</p>
<p>Hay que hacer consideraciones contextuales y, obviamente, para decirlo en el sentido usual, consideraciones históricas. Ciertamente nosotros preferimos hablar de genealogía, que es un término más pertinente, sin embargo, aquí no importa hacer distinciones puntuales sobre determinados conceptos; lo que interesa es hacer una introducción a las temáticas que tenemos que abordar, que tienen que ver con la crisis estructural y múltiple del Estado nación y del orden mundial. Crisis que se ha manifestado de manera patente tanto en los gobiernos neopopulistas, así como en los gobiernos neoliberales; en otras palabras, en los “gobiernos progresistas” y en los en los gobiernos conservadores. Es una crisis compartida, pero lo que llama la atención a la  opinión pública, lo que tratan mucho los medios de comunicación, es la crisis que se manifiesta de manera evidente y alarmante en el manejo de la justicia; aunque la crisis no solo tiene que ver con la falta de independencia respecto al ejecutivo, puede darse de manera mucho más fuerte este absolutismo gubernamental, para decir de esa manera, está falta de independencia en los llamados “gobiernos progresistas” que en los gobiernos neoliberales. Empero la contundencia de la crisis concurre en ambas formas de gubernamentalidad, aunque quizás con menos intensidad en los gobiernos neoliberales. De todas maneras, esta falta de independencia es compartida en ambas formas de gobierno, aparentemente antagónicas. Ciertamente hay que distinguir regiones, por ejemplo, la gran región de América Latina y el Caribe, la gran región de Norteamérica, a pesar de que en Norteamérica también se encuentre México, o sea que también el fenómeno de la crisis institucional también ocurre en Norteamérica, en el caso de México. Al parecer hay diferencias, hay que distinguir lo que ocurre en Estados Unidos de Norteamérica y en Canadá de lo que acontece en México, con respecto a la crisis múltiple del Estado nación.</p>
<p>&nbsp;</p>
<p>Lo que interesa, ahora, es apuntar a esta región de Latinoamérica y el Caribe, donde se ha manifestado de manera asombrosa y descarnada esta ausencia de independencia de los órganos de poder. No hay pues independencia de poderes, no se da lo que se denomina compensación de poderes, arquitectura jurídica que corresponde al modelo liberal de Estado Derecho. Por otra parte, dejar constancia de la diferencia entre los textos constitucionales y las prácticas políticas, por ejemplo, entre las Constituciones Políticas del Estado Plurinacional tanto de Ecuador como de Bolivia. En Bolivia la diferencia se hace más patente pues se trata constitucionalmente de un Estado Plurinacional Comunitario y Autonómico. Desplazándonos al norte de Sud América, la diferencia se hace más grosera, sobre todo cuando se trata de la ausencia de independencia, casi absoluta, en la República Bolivariana de Venezuela, más aún en el régimen totalitario de Nicaragua.</p>
<p>&nbsp;</p>
<p>En el contexto descrito estamos ante situaciones calamitosa, quizás con menos intensidad y extensidad en el caso de Brasil y Argentina, pero, de alguna manera, también en estos casos se han evidenciado manejos sospechosos en la administración de justicia, por lo menos en determinados casos polémicos. En contaste la justicia brasilera, en algunos otros casos ha cumplido su función, haciendo uso adecuado y equilibrado de la interpretación y la aplicación de le ley, particularmente cuando se trataba de conflictos y demandas de las naciones y pueblos indígenas, respecto con temas que tienen que ver con sus territorios, con el agua, con las cuencas y en relación con sus derechos colectivos.  De todas maneras, podemos decir que la excepción confirma la regla. En términos generales hay problemas en lo que respecta a la administración de justicia, que no solamente tiene que ver con la falta de independencia sino también que tiene que ver con la corrosión institucional y con la corrupción galopante. Al respecto lo que hay que anotar es que se trata un fenómeno compartido en la historia reciente, aunque se tenga antecedentes en la historia larga. Por lo tanto, viendo en perspectiva, el fenómeno en cuestión no solamente se da en los actuales gobiernos, sino que deriva de una larga genealogía de la corrosión y la corrupción, con la composición perversa de las estructuras de poder.</p>
<p>&nbsp;</p>
<p>Esta constatación ya forma parte de las apreciaciones contraídas y heredadas por el sentido común; por ejemplo, en lo que respecta a la caracterización popular de los abogados como “aboganster”. Estas mismas apreciaciones se repiten en el anecdotario de jueces, de magistrados, de fiscales. La consciencia popular supone como un hecho que para acceder a justicia se requiere dinero, formar parte de las clases privilegiadas o, en su caso, pertenecer a la casta política. Por otra parte, se tiene la certeza de que el fenómeno de la corrosión institucional y la corrupción galopante se ha venido expandiendo, penetrando profundamente en las estructuras estatales. No hay columnas y ni cimientos que que se salven. La administración de justicia se habría convertido en un sistema de extorsión, es más, en la medida que el fenómeno se ha desenvuelto y desplegado, se ha convertido en un sistema mafioso. En Bolivia el fenómeno en cuestión ha alcanzado niveles alarmantes y hasta espantosos, sus efectos destructivos y corrosivos se han irradiado demoledoramente. Se ha destruido la confianza, la credibilidad. El mismo funcionamiento de la institucionalidad del Estado, que debería garantizar los derechos constitucionales, ha colapsado, se ha vuelto disfuncional, convirtiéndose esta disfuncionalidad en el “normal” funcionamiento de la maquinaria. La pregunta es: ¿Cómo explicamos este ahondamiento de la decadencia del sistema de justicia?  Al respecto, vamos a lanzar algunas hipótesis interpretativas, de carácter provisorio, buscando, por así decirlo, su causalidad y su efectividad destructiva.</p>
<p>&nbsp;</p>
<p>Estas hipótesis interpretativas tienen que ver principalmente con la inherencia e incumbencia gubernamental, en lo que respecta a la manipulación política.</p>
<p>&nbsp;</p>
<p>La primera hipótesis establece que, definitivamente, ha desaparecido la independencia del órgano de poder judicial, debido a la subordinación, desde el inicio, a las finalidades políticas perseguidas. Esta subordinación política de la administración de justicia preludia la evolución perversa, por así decirlo, hacia el despotismo, por este camino, al totalitarismo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Hablando de la independencia de poderes en el régimen del Estado de Derecho liberal, es indispensable distinguir entre una lectura deductiva, en otras palabras, constitucional, y una lectura inductiva, es decir, molecular. A la primera lectura, la deductiva, se llega desde la concepción ya formada de la República moderna, en cambio, a la segunda lectura, la inductiva, se logra mediante la expresión y la interpretación de la experiencia, que supone la singularidades locales. El problema de la primera lectura es que se trata del modelo o paradigma, que busca aplicarse desde el cielo de la teoría o la arquitectura diseñada. Este procedimiento o método tropieza, desde un principio, con accidentes e irregularidades del terreno donde se pretende construir. El desafío para este procedimiento es que tiene que conformar las condiciones de posibilidad para hacerlo; está son necesariamente moleculares. Para ir directamente al punto, para lograr lo que se busca, la realización de la República, se requiere construir sus instalaciones desde las dinámicas moleculares y las prácticas sociales. Si no ocurre esto, el resultado es surrealista, por así decirlo. Se tiene una estructura jurídica y política, en el mejor de los casos, una estructura jurídica, política e institucional, que no termina de consolidarse en el terreno, pues las condiciones de posibilidad territoriales y sociales, relativas a las dinámicas moleculares y prácticas, contrastan con esta arquitectura implantada.</p>
<p>&nbsp;</p>
<p>Se puede suponer que parte del fracaso de las repúblicas, instauradas después las guerras de la independencia, se debe a este procedimiento deductivo empleado. Fuera de los otros problemas fundamentales, que hemos tratado en otros escritos, relativos a la herencia colonial. Los movimientos políticos nacional-populares han intentado corregir este desajuste crucial mediante las nacionalizaciones y la ampliación de derechos democráticos, además de las reformas desplegadas. Sin embargo, el procedimiento deductivo se mantuvo. Se sustuyó el modelo neoliberal por un modelo nacionalista, que buscó implementarse, sin tomar en cuenta las dinámicas moleculares y las prácticas sociales. Estuvo notoriamente ausente el procedimiento inductivo, no solo complementario sino, sobretodo inaugural.</p>
<p>&nbsp;</p>
<p>Otro de los factores importantes del deterioro y de la destrucción de la composición del Estado de Derecho, de la independencia de poderes, del equilibrio buscado mediante la compensación de poderes, es la incumbencia del lado oscuro del poder. En la medida que se ha ido expandiendo y atravesando las redes y estructuras institucionales ha terminado de coptar a la justicia. Estamos hablando de las prácticas de las formas paralelas de poder, de los contenidos de las estructuras de lado oscuro del poder, prácticas que están vinculadas a los tráficos, de manera concreta, para sintetizar, están materializadas en estas formas organizadas y clandestinas de los cárteles. El uso de la administración de justicia por parte del “crimen organizado” ha roto las fronteras de lo lícito e ilícito, de lo institucional y lo no institucional, de lo legal y lo no legal. En la medida que se han difuminado estas fronteras el “crimen organizado” ha adquirido, por así decirlo, carta de ciudadanía, se ha “institucionalizado” espuriamente. Nos encontramos en contextos de un mundo bizarro. Los contextos han cambiado tanto que podemos buscar un punto de inflexión en el proceso de deterioro, de descomposición y diseminación institucional, que conduce a la decadencia generalizada. Ya no estamos en el mundo anterior, donde todavía se distinguían las fronteras, por lo menos institucionalmente, cuando se podía señalar la corrupción a partir de la interpretación y aplicación de leyes, de normas, de reglas institucionales; también podíamos hablar del mal manejo de la justicia, cuando se acudía a la idea de un buen funcionamiento del sistema de justicia. Todo esto ha desaparecido, las leyes se han convertido en instrumentos de las mafias y del “crimen organizado”, las instituciones se han convertido en dispositivos de poder del lado oscuro del poder.  Definitivamente estamos en un mundo bizarro.</p>
<p>&nbsp;</p>
<p>Mundo bizarro donde está todo dado de vuelta, como al revés, un mundo que funciona de otra manera. Para decirlo de otra forma, ilustrativa, se ha vuelto “normal” lo “anormal”. Por ejemplo, no se protege a las víctimas sino se proteje a las mafias, se protege a los agresores, se protege el avasallamiento, se protege la destrucción de los ecosistemas; es decir, el funcionamiento del mundo bizarro es otro, lo que era disfuncional, por así decirlo, se ha vuelto funcional. Ahora, en el mundo bizarro, la función de fiscales, magistrados, jueces, es expresamente legitimar el delito, el crimen, más aún el crimen político, el delito político, la inconstitucionalidad.</p>
<p>&nbsp;</p>
<p>En conclusión, hay un punto de inflexión, partir del cual ya estamos en un mundo bizarro. Esto hay que tener muy muy en cuenta al momento de responder a ciertas preguntas, que preocupan, que emergen de la situación calamitosa en la que se encuentra el Estado y la administración de justicia. El problema de estas preguntas es su límite, su circunscripción, la reforma ante el desastre apocalíptico. Se busca una reforma de la justicia. La pregunta sería si es posible una reforma de justicia; parece una cuestión bizantina, es como arar en el desierto. O hay demasiada inocencia en ese tipo de propuestas o hay complicidad velada, que no tienen cuenta el principio de realidad.</p>
<p>&nbsp;</p>
<p>¿En qué mundo vivimos? Si partimos de la hipótesis de que el lado oscuro del poder no solamente ha atravesado a las instituciones, no solamente del Estado, sino también sociales, que ya se da el control territorial, el control institucional, el control del Estado, el control del gobierno, el control de los órganos de poder, entonces aparece el lado oscuro del poder como un mapa opaco o invisible de un Super Estado. Super Estado que controla al Estado, que lo usa como máscara. ¿En este contexto abrumador cómo podemos hablar de reforma? Esto es jugarse con las esperanzas inocentes e imposibles de las víctimas, en el contexto descrito. En este contexto la pregunta es otra: ¿Cómo se actúa en el mundo bizarro? No tanto para recuperar la cordura, recuperar la institucionalidad anterior, el mundo anterior, sino, mas bien, se trata de salir de todos los mundos anteriores y dar apertura a otros horizontes, a otros mundos posibles, donde se recupere la voluntad popular, la voluntad social, que corresponde a múltiples voluntades singulares.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Mundo bizarro. Similitudes perversas</strong></p>
<p>&nbsp;</p>
<p>Las composiciones del poder en la sociedad, el Estado y la cárcel son similares. La cárcel reproduce las estructuras sociales de desigualdades, las estructuras de poder en el Estado y en la sociedad. Es el mismo mundo concentrado en las  instituciones de encierro, donde el 70% de la población hacinada no tiene juicio. El despotismo de las instituciones policiales y del sistema de extorsión, que es la administración de justicia, se repite de manera multiplicada en la cárcel.</p>
<p>&nbsp;</p>
<p>La mafia organizada y el crimen organizado encuentran su retiro en la cárcel. El pueblo explotado y discriminado encuentra en la cárcel el mismo infierno experimentado en la sociedad, solo que más atroz. La gente está a merced de todo tipo de mafias, mafias políticas que gobiernan, mafias de fiscales, jueces, magistrados y abogados, que extorsionan o hacen de dispositivos del crimen y el delito; mafias económicas que se enriquecen, recurriendo a la explotación y al avasallamiento, además de destrucción de los ecosistemas; mafias de los tráficos, de la hoja excedentaria y la industrialización de la cocaína; mafias corporativas, que se disfrazan de organizaciones sociales, incluso de “movimientos sociales”, cuando en absoluto se mueven por demandas, sino lo hacen por prebendas y cuoteos de poder.</p>
<p>&nbsp;</p>
<p>Las fraternidades de machos, la dominación masculina, a estas alturas de la decadencia generalizada, se han convertido en mafias del abuso de mujeres, de su prostitución, de su trata, que comienza con su captura, rapto, y su posterior encierro en empresas de satisfacción de machos, sobre todo jerarcas o jefes de cárteles; después, incluso de su asesinato, que ya llega a genocidio. Se ha reactivado la guerra contra las mujeres, correspondiente a la genealogía de las civilizaciones, guerra contra las mujeres globalizada en la civilización moderna.</p>
<p>&nbsp;</p>
<p>Al parecer no hay salida, donde vaya la gente del pueblo va encontrarse con el mismo infierno, repetido en sus distintas variaciones. Salvo si asume su propia responsabilidad y connivencia con lo que ocurre al dejar hacer y dejar pasar, cerrando los ojos o tomando con cierta fatalidad lo que acontece. Asumir la responsabilidad implica destruir el mundo bizarro conformado por las mafias. Las reformas son paliativos y analgésicos, por las que se inclinan los timoratos y las organizaciones internacionales. Es una manera cómoda de ser cómplice de la decadencia.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Transformaciones estructurales e institucionales</strong></p>
<p>&nbsp;</p>
<p>Donde se gesta la democracia en el más amplio sentido de la palabra, democracia sentido estricto, poder del pueblo, es en el autogobierno. Sin embargo, paralelamente a esta proyección, inherente a las sociedades alterativas, se pueden dar aproximaciones sucesivas, en una suerte de transiciones consensuadas. Para eso está la participación y el control social, establecidos en la Constitución Política del Estado Plurinacional Comunitario y Autonómico. Empero,  el “gobierno progresista” se ha encargado de incumplir, desacatar, desechar, desmantelando, en la práctica la Constitución. Se requiere rescatar el ejercicio democrático que establece la Constitución, la participación y el control social, es decir, la construcción colectiva de la política y la construcción colectiva de la ley. En otras palabras, se requiere de la convocatoria a la sociedad, mejor aún, de la auto-convocatoria del pueblo.</p>
<p>&nbsp;</p>
<p>Durante las gestiones del gobierno neopopulista, anterior al mal llamado “gobierno de transición”, y durante el actual gobierno neopopulista retornado, se ha manipulado, de manera grosera, la participación y el control social, hasta hacerlo desaparecer en un carnaval político, parecido al teatro burlesco. La participación social se ha reducido, mezquinamente, a la sumisión y subordinación indigna de la mayoría del Congreso, controlado espuriamente por el barroco partido oficialista. Por otra parte, las llamadas “organizaciones sociales” se han convertido en apéndices del ejecutivo, en dispositivos de poder del partido en el gobierno. Son instrumentos manipulados por el partido de gobierno y por los entornos palaciegos. De esta manera se termina distorsionando lo que viene a ser la representación y la democracia sindical; en estas condiciones bizarras ha desaparecido la participación y el control social. Nunca se aplicó el Sistema de Gobierno de la Democracia Pluralista, Participativa, Directa, Comunitaria y Representativa. Toda esta ausencia ha sido sustituida por un conglomerado adulterado de mediaciones, organizaciones sociales apócrifas, Congreso apócrifos de representantes del pueblo.</p>
<p>&nbsp;</p>
<p>Ante esta catástrofe política, social e institucional, se requiere de una una pedagogía política, donde, por primera vez, el pueblo aprenda su Constitución, reconozca las transformaciones estructurales e institucionales definidas por la Constitución. Se trata de una pedagogía política donde el pueblo y la sociedad asuman su corresponsabilidad de lo acaecido, además de asumir la responsabilidad respecto del porvenir. Se encarguen de comprender y entender lo que ha pasado. Responder a la pregunta fundamental de qué es lo que ha ocurrido y por qué estamos donde estamos, cómo hemos llegado a semejante decadencia.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Entonces es indispensable la participación y el control social, el ejercicio de la democracia, la aplicación del Sistema de Gobierno de la Democracia Pluralista y Participativa, Directa, Comunitaria y Representativa. La auto-convocatoria le corresponde al pueblo y a la sociedad, no corresponde la convocatoria a la casta política, a sus partidos, menos a las instituciones podridas de un Estado putrefacto. Esto implica la movilización general de la sociedad y el pueblo, en todos sus estratos y composiciones, que contemple las propias singularidades de los tejidos sociales.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Otra conclusión, las reformas no son ninguna solución, sino una prolongación de lo mismo, de la decadencia, un diferimiento de la decadencia. Ya estamos ante un enfermo terminal, no hay solución por el lado reformista; se requieren de transformaciones radicales, estructurales e institucionales. No tiene perspectiva buscar otros líderes, otros mesías; no hay mesías, que nuevamente prometan salvar; esto es religión, imaginario religioso. Reducción de la política a la religión. La salvación está en las manos del pueblo. Ya es mayor de edad, puede hacer uso crítico de la razón y desenvolver prácticas liberadoras.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>No se trata solamente de interpelar a los que gobiernan, usufructúan de la miseria del pueblo, manipulan la justicia, interpelar a los que han destruido el proceso de cambio, a los que han deshecho el tejido social, sino también interpelar al pueblo, pues es corresponsable de lo que ha ocurrido; porque ha dejado hacer y ha dejado pasar. En Bolivia y en Ecuador  el pueblo no han defendido la Constitución frente a gobiernos embaucadores e impostores, conformados por magos que han desmantelado la Constitución.</p>
<p>&nbsp;</p>
<p>El problema de fondo es que nos encontramos atrapados en un mundo bizarro; en este mundo no hay otra salida. Para salir del mundo bizarro se requiere abolirlo. Esto implica construir otro mundo que emerja de consensos, que se desenvuelva desde las prácticas deliberativas de transiciones consensuadas, de la efectuación del ejercicio de la democracia. Se trata de la pedagogía política, así como del ejercicio de la autocrítica. Es indispensable hacer emerger la acción popular y social, hacer emerger a las composiciones y mónadas más significativas de la sociedad, en el sentido de sus singularidades; mover los lugares más invisibilizados por las distorsiones globalizadas mediáticas. Hacer emerger lo local. De esta manera, estas singularidades subjetivas se convierten en los dinamizadores del aprendizaje colectivo y de la participación social.  Entonces se puede lograr, bajo estas condiciones democráticas y de movilización general, lo que podemos llamar la transformación radical de la justicia. Una transformación radical de la justicia que equivale a la transformación radical del Estado, diseminándolo en el autogobierno del pueblo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Decadencia institucional </strong></p>
<p>&nbsp;</p>
<p>La crisis múltiple del Estado supone la crisis múltiple institucional, que se puede también nombrar como derrumbe institucional, en contexto supone la corrupción generalizada y corrupción galopante. Esta crisis se explica, en gran parte, por el atravesamiento y el control del lado luminoso del poder, del lado institucional del poder, por parte del lado oscuro del poder. No se puede soslayar, de ninguna manera, estos procesos de decadencia, la incumbencia de lo que hemos llamado el lado oscuro de la economía, así también de lo que hemos denominado la economía política de la cocaína, que supone la composición perversa de organizaciones que operan en todos los recorridos de la coca, en su metamorfosis a la cocaína, donde las formas más organizadas, en estos recorridos sinuosos, son los cárteles. Bajo el control de las redes de los cárteles están los gobiernos; en este panorama de controles territoriales, se encuentran engullidas la administración de justicia, la policía y el ejército. Son operadoras de los tráficos ilícitos. Recientemente se ha venido develando la manifestación de este control territorial e institucional de manera individual. Cinco oficiales de alto rango de la policía han sido atrapados infraganti en su intervención directa en el narcotráfico, el último oficial de alto rango es Maximiliano Dávila. Dávila es el último excomandante de la Fuerza Especial de Lucha contra el Narcotráfico, recientemente detenido en la frontera entre Bolivia y Argentina, concretamente en Villazón. Entre los oficiales anteriores, pillados infraganti, se encuentra René Sanabria, que estuvo a cargo de la dirección general de la Fuerza Especial de Lucha contra el Narcotráfico (FELCN), en el lapso de 2007 al 2009, durante el gobierno de Evo Morales Ayma. Después viene Oscar Nina, que estuvo al mando de la policía boliviana entre el 2010 y el 2011, también durante las gestiones de gobierno de Evo Morales; fue detenido el 2015, a cuatro años de la captura de Sanabria. Le sigue Gonzalo Medina, excomandante de la Fuerza Especial de Lucha contra el Crimen en Santa Cruz, detenido en abril de 2019, también durante las gestiones de Evo Morales; de la misma manera, en esa coyuntura, fue detenido el exjefe de la División de Propiedades de la FELCC, el capitán Fernando Moreira. Continua Omar Rojas, llamado el “Pablo Escobar boliviano”, detenido en Colombia, ya en la gestión de gobierno de Luis Arce Catacora; Rojas perteneció a la policía boliviana hasta llegar a mayor, cuando fue dado de baja. La información documentada de la DEA da cuenta de que Rojas tenía relaciones estrechas con altas autoridades de gobierno y contactos con la policía boliviana.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Maximiliano Dávila ha sido supuestamente capturado en la frontera entre Bolivia y Argentina, como dijimos, en la ciudad intermedia de Villazón. Una vez capturado se le acusa de ganancias ilícitas y no por narcotráfico, a pesar de que el gobierno cuenta con un informe de la DEA donde se da demuestra, a través de filmaciones y grabaciones, efectuadas por agentes encubiertos, que este oficial de alto rango de la policía protegía, en su condición de responsable máximo de la lucha contra el narcotráfico, precisamente al narcotráfico. Al parecer esta operación de captura busca encubrir, evitando su extradición, la investigación y juicio que sobrevendría en los Estados Unidos de Norteamérica, que ha pedido su extradición. En estos hechos se puede observar el alcance de la decadencia, de la crisis múltiple del Estado, del derrumbe ético y moral, del pudrimiento de las prácticas policiales y políticas, de la adulteración de las prácticas institucionales, particularmente, en lo que respecta a la policía y a la administración de justicia.</p>
<p>&nbsp;</p>
<p>Por otra parte, asociado a ese proceso de descomposición institucional, la administración de justicia devela síntomas alarmantes de decadencia. El juez Rafael Alcón Aliaga es cesado en sus funciones por el Consejo de la Magistratura, debido a las irregularidades detectadas en liberación espuria del feminicida y violador serial Richard Choque Flores, que ya fue condenado a treinta años de cárcel, sin beneficio a indulto. Este juez también liberó a otros femenicidas condenados. Al parecer se trata de un consorcio de jueces y abogados, coligados a la policía, que se encargaba de liberar condenados, sobre todo feminicidas. En todo caso la proyección de lo acontecido no queda ahí, al parecer se trata de una red montada, vinculada a la trata de cuerpos y rapto de mujeres. Red conectada con los tráficos ilícitos, dándose a la tarea de encubrimiento, protección y liberación de los operadores caídos, pillados en el crimen y los delitos perpetrados. </p>
<p>&nbsp;</p>
<p>La crisis profunda múltiple y demoledora del Estado y de la administración de justicia, que hemos denominado sistema de extorsión, después lo hemos señalado como un sistema corporativo de mafias, que encubren los delitos y los crímenes, sobre todo aquellos que están íntimamente ligados al incumbencia gubernamental y estatal en prácticas y vinculaciones paralelas del lado oscuro del poder y de la economía. Como se puede ver, se ha llegado muy lejos en la degradación institucional y en la decadencia política, dados en el contexto del mundo bizarro. Dicho esto, volvemos a reforzar la tesis de que no es posible una reforma de la administración de justicia, porque, como se ve, la crisis ya ha llegado demasiado lejos, tiene comprometidas las estructuras, las columnas y los cimientos de las instituciones. Una reforma de la administración de justicia es la crónica anticipada de un nuevo fracaso. No es más que una dilatación de la misma crisis, una prolongación de la misma crisis; formaría parte del derrumbe institucional de la administración de justicia. Lo que se requiere fundamentalmente es una transformación estructural e institucional, no solamente de la administración de justicia sino del Estado. Transformaciones estructurales que deben alcanzar a las mismas instituciones sociales, así como a las instituciones culturales, por ejemplo, a las universidades. Las facultades de derecho y ciencia política, particularmente las carreras de derecho tienen también que ver en esta génesis de la decadencia generalizada. Vemos la envergadura del problema y el tamaño de la exigencia de la responsabilidad para resolver el problema. Si no se tiene en cuenta la magnitud de la problemática entonces se cierra los ojos.</p>
<p>&nbsp;</p>
<p>En conclusión, decimos que no es posible la reforma, no resuelve el problema. Se requiere de una <em>revolución</em>, usando nuevamente ese término tan desgastado, pero que puede ilustrar, a diferencia y en relación al contraste con la <em>reforma</em><em>.</em> La connotación es la siguiente: Transformaciones radicales institucionales y de las estructuras, no solamente de la administración de justicia, sino, sobre todo, en el contexto político, del Estado. Estas transformaciones radicales implican la participación y el control social, requieren de la construcción colectiva de la política y de la construcción colectiva de la ley. La problemática del círculo vicioso del poder y de la decadencia generalizada no se puede resolver sin la participación directa de la sociedad organizada, de los colectivos, de los grupos, de los individuos. De las instancias, estratificaciones y composiciones específicas y singulares, que hacen a la sociedad. Se requiere de una pedagogía política y de una autocrítica social, de una comprensión, entendimiento y conocimiento de la fenomenología de la decadencia, de cómo funciona el proceso de deterioro, de descomposición y decadencia institucional. La pedagogía política es una condición de posibilidad histórica y cultural de la búsqueda consensuada de estas transformaciones estructurales institucionales.</p>
<p>&nbsp;</p>
<footer class="author_bio_section" ><img src="https://www.bolpress.com/wp-content/uploads/images/author/r-prada-alcoreza.jpg" class="foto_bio"><div class="bio"><p class="a_name">Raúl Prada Alcoreza</p><p class="a_details">Escritor, artesano de poiesis, crítico y activista ácrata. Entre sus últimos libros de ensayo y análisis crítico se encuentran Anacronismos discursivos y estructuras de poder, Estado policial, El lado oscuro del poder, Devenir fenología y devenir complejidad. Entre sus poemarios – con el seudónimo de Sebastiano Monada - se hallan Alboradas crepusculares, Intuición poética, Eterno nacimiento de la rebelión, Subversión afectiva. Ensayos, análisis críticos y poemarios publicados en Amazon.</p><p class="a_links"><a href="https://www.bolpress.com/author/r-prada-alcoreza/">Otros artículos de Raúl Prada Alcoreza</a> | <a href="mailto:prada.raul@gmail.com?Subject=Contactos%20de%20Bolpress">Contactos con el autor</a> | <a href="http://www.sociedadambiental.net/" target="_blank" rel="nofollow">Website</a></p></footer></div>	
	</div><!-- .entry-content -->

	
	<div id="back" onclick="window.history.go(-1); return false;">Atr&aacute;s</div>
	


</article>

<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		

	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

			<div id='disclaimer' class='new-disclaimer'>El contenido de estas páginas no refleja necesariamente la opinión de Bolpress.</div>	
		<div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-header"><h3 class="widget-title">Etiquetas</h3></div><div class="tagcloud"><a href="https://www.bolpress.com/tag/argentina/" class="tag-cloud-link tag-link-166 tag-link-position-1" style="font-size: 11.56862745098pt;" aria-label="Argentina (30 elementos)">Argentina</a>
<a href="https://www.bolpress.com/tag/bolivia/" class="tag-cloud-link tag-link-165 tag-link-position-2" style="font-size: 15.411764705882pt;" aria-label="Bolivia (58 elementos)">Bolivia</a>
<a href="https://www.bolpress.com/tag/brasil/" class="tag-cloud-link tag-link-85 tag-link-position-3" style="font-size: 8pt;" aria-label="Brasil (16 elementos)">Brasil</a>
<a href="https://www.bolpress.com/tag/carlos-mesa/" class="tag-cloud-link tag-link-498 tag-link-position-4" style="font-size: 13.764705882353pt;" aria-label="Carlos Mesa (44 elementos)">Carlos Mesa</a>
<a href="https://www.bolpress.com/tag/chile/" class="tag-cloud-link tag-link-131 tag-link-position-5" style="font-size: 15.686274509804pt;" aria-label="Chile (61 elementos)">Chile</a>
<a href="https://www.bolpress.com/tag/chiquitania/" class="tag-cloud-link tag-link-1057 tag-link-position-6" style="font-size: 11.156862745098pt;" aria-label="Chiquitanía (28 elementos)">Chiquitanía</a>
<a href="https://www.bolpress.com/tag/colombia/" class="tag-cloud-link tag-link-229 tag-link-position-7" style="font-size: 8.6862745098039pt;" aria-label="Colombia (18 elementos)">Colombia</a>
<a href="https://www.bolpress.com/tag/conspiracion/" class="tag-cloud-link tag-link-668 tag-link-position-8" style="font-size: 8.9607843137255pt;" aria-label="conspiración (19 elementos)">conspiración</a>
<a href="https://www.bolpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1235 tag-link-position-9" style="font-size: 15.960784313725pt;" aria-label="Coronavirus (63 elementos)">Coronavirus</a>
<a href="https://www.bolpress.com/tag/corrupcion/" class="tag-cloud-link tag-link-114 tag-link-position-10" style="font-size: 13.627450980392pt;" aria-label="Corrupción (43 elementos)">Corrupción</a>
<a href="https://www.bolpress.com/tag/crisis/" class="tag-cloud-link tag-link-204 tag-link-position-11" style="font-size: 9.2352941176471pt;" aria-label="Crisis (20 elementos)">Crisis</a>
<a href="https://www.bolpress.com/tag/critica/" class="tag-cloud-link tag-link-799 tag-link-position-12" style="font-size: 15.960784313725pt;" aria-label="Crítica (64 elementos)">Crítica</a>
<a href="https://www.bolpress.com/tag/debate/" class="tag-cloud-link tag-link-115 tag-link-position-13" style="font-size: 16.235294117647pt;" aria-label="Debate (67 elementos)">Debate</a>
<a href="https://www.bolpress.com/tag/demanda-maritima/" class="tag-cloud-link tag-link-583 tag-link-position-14" style="font-size: 8.6862745098039pt;" aria-label="Demanda Marítima (18 elementos)">Demanda Marítima</a>
<a href="https://www.bolpress.com/tag/democracia/" class="tag-cloud-link tag-link-349 tag-link-position-15" style="font-size: 8.6862745098039pt;" aria-label="Democracia (18 elementos)">Democracia</a>
<a href="https://www.bolpress.com/tag/derecha/" class="tag-cloud-link tag-link-589 tag-link-position-16" style="font-size: 9.5098039215686pt;" aria-label="derecha (21 elementos)">derecha</a>
<a href="https://www.bolpress.com/tag/economia/" class="tag-cloud-link tag-link-201 tag-link-position-17" style="font-size: 16.235294117647pt;" aria-label="Economía (67 elementos)">Economía</a>
<a href="https://www.bolpress.com/tag/ee-uu/" class="tag-cloud-link tag-link-238 tag-link-position-18" style="font-size: 13.490196078431pt;" aria-label="EE.UU. (42 elementos)">EE.UU.</a>
<a href="https://www.bolpress.com/tag/eeuu/" class="tag-cloud-link tag-link-606 tag-link-position-19" style="font-size: 10.058823529412pt;" aria-label="EEUU (23 elementos)">EEUU</a>
<a href="https://www.bolpress.com/tag/elecciones/" class="tag-cloud-link tag-link-415 tag-link-position-20" style="font-size: 19.254901960784pt;" aria-label="Elecciones (111 elementos)">Elecciones</a>
<a href="https://www.bolpress.com/tag/evo/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 8.4117647058824pt;" aria-label="Evo (17 elementos)">Evo</a>
<a href="https://www.bolpress.com/tag/evo-morales/" class="tag-cloud-link tag-link-207 tag-link-position-22" style="font-size: 20.627450980392pt;" aria-label="Evo Morales (140 elementos)">Evo Morales</a>
<a href="https://www.bolpress.com/tag/gas/" class="tag-cloud-link tag-link-178 tag-link-position-23" style="font-size: 9.5098039215686pt;" aria-label="Gas (21 elementos)">Gas</a>
<a href="https://www.bolpress.com/tag/genealogia/" class="tag-cloud-link tag-link-785 tag-link-position-24" style="font-size: 9.7843137254902pt;" aria-label="Genealogía (22 elementos)">Genealogía</a>
<a href="https://www.bolpress.com/tag/gestionevo/" class="tag-cloud-link tag-link-637 tag-link-position-25" style="font-size: 8.6862745098039pt;" aria-label="gestionEvo (18 elementos)">gestionEvo</a>
<a href="https://www.bolpress.com/tag/gisela-lopez/" class="tag-cloud-link tag-link-618 tag-link-position-26" style="font-size: 8.4117647058824pt;" aria-label="Gisela López (17 elementos)">Gisela López</a>
<a href="https://www.bolpress.com/tag/golpe/" class="tag-cloud-link tag-link-228 tag-link-position-27" style="font-size: 22pt;" aria-label="Golpe (177 elementos)">Golpe</a>
<a href="https://www.bolpress.com/tag/golpe-de-estado/" class="tag-cloud-link tag-link-988 tag-link-position-28" style="font-size: 8.9607843137255pt;" aria-label="golpe de estado (19 elementos)">golpe de estado</a>
<a href="https://www.bolpress.com/tag/hidrocarburos/" class="tag-cloud-link tag-link-194 tag-link-position-29" style="font-size: 10.333333333333pt;" aria-label="Hidrocarburos (24 elementos)">Hidrocarburos</a>
<a href="https://www.bolpress.com/tag/incendio/" class="tag-cloud-link tag-link-501 tag-link-position-30" style="font-size: 8pt;" aria-label="Incendio (16 elementos)">Incendio</a>
<a href="https://www.bolpress.com/tag/jeanine-anez/" class="tag-cloud-link tag-link-1181 tag-link-position-31" style="font-size: 19.254901960784pt;" aria-label="Jeanine Añez (111 elementos)">Jeanine Añez</a>
<a href="https://www.bolpress.com/tag/litio/" class="tag-cloud-link tag-link-389 tag-link-position-32" style="font-size: 8.6862745098039pt;" aria-label="Litio (18 elementos)">Litio</a>
<a href="https://www.bolpress.com/tag/mar/" class="tag-cloud-link tag-link-206 tag-link-position-33" style="font-size: 9.7843137254902pt;" aria-label="Mar (22 elementos)">Mar</a>
<a href="https://www.bolpress.com/tag/mas/" class="tag-cloud-link tag-link-220 tag-link-position-34" style="font-size: 18.156862745098pt;" aria-label="MAS (93 elementos)">MAS</a>
<a href="https://www.bolpress.com/tag/movimientos-sociales/" class="tag-cloud-link tag-link-95 tag-link-position-35" style="font-size: 14.588235294118pt;" aria-label="Movimientos sociales (50 elementos)">Movimientos sociales</a>
<a href="https://www.bolpress.com/tag/oea/" class="tag-cloud-link tag-link-174 tag-link-position-36" style="font-size: 9.5098039215686pt;" aria-label="OEA (21 elementos)">OEA</a>
<a href="https://www.bolpress.com/tag/oposicion/" class="tag-cloud-link tag-link-117 tag-link-position-37" style="font-size: 11.56862745098pt;" aria-label="Oposición (30 elementos)">Oposición</a>
<a href="https://www.bolpress.com/tag/peru/" class="tag-cloud-link tag-link-224 tag-link-position-38" style="font-size: 11.156862745098pt;" aria-label="Perú (28 elementos)">Perú</a>
<a href="https://www.bolpress.com/tag/poesia/" class="tag-cloud-link tag-link-94 tag-link-position-39" style="font-size: 13.352941176471pt;" aria-label="Poesía (41 elementos)">Poesía</a>
<a href="https://www.bolpress.com/tag/racismo/" class="tag-cloud-link tag-link-696 tag-link-position-40" style="font-size: 8pt;" aria-label="racismo (16 elementos)">racismo</a>
<a href="https://www.bolpress.com/tag/reeleccion/" class="tag-cloud-link tag-link-329 tag-link-position-41" style="font-size: 9.7843137254902pt;" aria-label="Reelección (22 elementos)">Reelección</a>
<a href="https://www.bolpress.com/tag/salud/" class="tag-cloud-link tag-link-367 tag-link-position-42" style="font-size: 9.5098039215686pt;" aria-label="Salud (21 elementos)">Salud</a>
<a href="https://www.bolpress.com/tag/tradiciones/" class="tag-cloud-link tag-link-127 tag-link-position-43" style="font-size: 8.4117647058824pt;" aria-label="Tradiciones (17 elementos)">Tradiciones</a>
<a href="https://www.bolpress.com/tag/trump/" class="tag-cloud-link tag-link-278 tag-link-position-44" style="font-size: 8.6862745098039pt;" aria-label="Trump (18 elementos)">Trump</a>
<a href="https://www.bolpress.com/tag/venezuela/" class="tag-cloud-link tag-link-106 tag-link-position-45" style="font-size: 15.411764705882pt;" aria-label="Venezuela (58 elementos)">Venezuela</a></div>
</div>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

<footer id="colophon" class="site-footer container clearfix" role="contentinfo">
			
	

		
	<div id="footer-sidebar" class="secondary">
	
		<div id="footer-sidebar1">
		<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-ueber-container"><ul id="menu-ueber" class="menu"><li id="menu-item-16775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-16775"><a href="https://www.bolpress.com/nosotros/">Nosotros</a></li>
<li id="menu-item-16773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16773"><a href="https://www.bolpress.com/contactos/">Contactos</a></li>
<li id="menu-item-16774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16774"><a href="https://www.bolpress.com/terminos-y-condiciones-de-servicio/">Términos y condiciones de servicio</a></li>
<li id="menu-item-17052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17052"><a href="https://www.bolpress.com/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div></aside>		</div>
		<div id="footer-sidebar2">
		<aside id="wpes_search_widget-2" class="widget wp_es_search_form_widget"><form  role="search" method="get" class="search-form " action="https://www.bolpress.com/">
		<label>
		    <span class="screen-reader-text">Buscar:</span>
		    <input type="search" class="search-field " placeholder="Search …" value="" name="s" />
		</label>
		<input type="submit" class="search-submit " value="Buscar" /></form></aside>		</div>
		<div id="footer-sidebar3">
				</div>
	</div>

	
	
</footer>

	</div>

</div><!-- #page -->

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.bolpress.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='chronus-navigation-js-extra'>
/* <![CDATA[ */
var chronusScreenReaderText = {"expand":"Abrir el men\u00fa hijo","collapse":"Cerrar el men\u00fa hijo","icon":"<svg class=\"icon icon-expand\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/www.bolpress.com\/wp-content\/themes\/chronus\/assets\/icons\/genericons-neue.svg#expand\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus/assets/js/navigation.min.js?ver=20211104' id='chronus-navigation-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MKBgnaOw" value="@.aKly_I1JNX" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="YtLgDwoOBGKXyUWr" value="pl3GUI9" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MKBgnaOw" value="@.aKly_I1JNX" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="YtLgDwoOBGKXyUWr" value="pl3GUI9" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("MKBgnaOw", "@.aKly_I1JNX");
data.data.append("YtLgDwoOBGKXyUWr", "pl3GUI9");
                    }
                    else {
                        data.data = data.data + '&MKBgnaOw=@.aKly_I1JNX&YtLgDwoOBGKXyUWr=pl3GUI9';
                    }
                }
            });

        });
    </script>
	
</body>
</html>
