<!DOCTYPE html>
<html lang="es-MX">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">



<!--/ Open Graphite /-->
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bolpress.com/2020/11/15/desmadre-en-peru-notas-para-el-debate/" />
<meta property="og:title" content="Desmadre en Perú: Notas para el debate" />
<meta property="og:description" content="“El hombre es peor que la bestia cuando la bestia domina en él” Rabindranath Tagore 1.- Cuando el general Manuel Odría dio golpe de Estado al Presidente José Luis Bustamante y Rivero, nuestro poeta Martín Adán, al ser entrevistado, manifestó: “Hemos vuelto a la normalidad”, han pasado 72 años y tenemos un nuevo golpe de […]" />
<meta property="og:site_name" content="www.bolpress.com" />
<meta property="og:image" content="https://www.bolpress.com/wp-content/uploads/2020/11/Peru.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta property="fb:app_id" content="112119995478770" />

<meta itemprop="description" content="“El hombre es peor que la bestia cuando la bestia domina en él” Rabindranath Tagore 1.- Cuando el general Manuel Odría dio golpe de Estado al Presidente José Luis Bustamante y Rivero, nuestro poeta Martín Adán, al ser entrevistado, manifestó: “Hemos vuelto a la normalidad”, han pasado 72 años y tenemos un nuevo golpe de […]" />
<meta itemprop="image" content="https://www.bolpress.com/wp-content/uploads/2020/11/Peru.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.bolpress.com/2020/11/15/desmadre-en-peru-notas-para-el-debate/" />
<meta name="twitter:title" content="Desmadre en Perú: Notas para el debate" />
<meta name="twitter:description" content="“El hombre es peor que la bestia cuando la bestia domina en él” Rabindranath Tagore 1.- Cuando el general Manuel Odría dio golpe de Estado al Presidente José Luis Bustamante y Rivero, nuestro poeta Martín Adán, al ser entrevistado, manifestó: “Hemos vuelto a la normalidad”, han pasado 72 años y tenemos un nuevo golpe de […]" />
<meta name="twitter:image" content="https://www.bolpress.com/wp-content/uploads/2020/11/Peru.jpg" />
<meta name="twitter:creator" content="@bolpress" />
<meta name="twitter:site" content="www.bolpress.com" />
<!--/ Open Graphite End /-->

<title>Desmadre en Perú: Notas para el debate &#8211; www.bolpress.com</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Feed" href="https://www.bolpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; RSS de los comentarios" href="https://www.bolpress.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bolpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='chronus-custom-fonts-css'  href='https://www.bolpress.com/wp-content/themes/chronus/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bolpress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bolpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.bolpress.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.bolpress.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.bolpress.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bolpress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 12px;
	line-height: 14px;
	height: 14px;
	background-image: url('https://www.bolpress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #880000;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.bolpress.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.bolpress.com/wp-content/themes/chronus/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bolpress.com/wp-content/themes/chronus-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='chronus-stylesheet-css'  href='https://www.bolpress.com/wp-content/themes/chronus-child/style.css?ver=1.0' type='text/css' media='all' />
<style id='chronus-stylesheet-inline-css' type='text/css'>
.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='chronus-safari-flexbox-fixes-css'  href='https://www.bolpress.com/wp-content/themes/chronus/assets/css/safari-flexbox-fixes.css?ver=20200420' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.bolpress.com/wp-content/themes/chronus/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' id='fdfootnote_script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","nonce":"e8904a5e6f","fitvids":"1","dynamic":"1","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1' id='ssb-front-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.bolpress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":19679,"token":"fc21d77b37","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus-child/js/new_functions.js' id='handler_name_eins-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus-child/css/style-post.css' id='handler_name_zwei-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus-child/js/jquery.slides.min.js?ver=5.5.3' id='custom-script-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus/assets/js/svgxuse.min.js?ver=1.2.6' id='svgxuse-js'></script>
<link rel="https://api.w.org/" href="https://www.bolpress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bolpress.com/wp-json/wp/v2/posts/19679" /><link rel='prev' title='El algoritmo ancestral' href='https://www.bolpress.com/2020/11/08/el-algoritmo-ancestral/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.bolpress.com/2020/11/15/desmadre-en-peru-notas-para-el-debate/" />
<link rel='shortlink' href='https://www.bolpress.com/?p=19679' />
<link rel="alternate" type="application/json+oembed" href="https://www.bolpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bolpress.com%2F2020%2F11%2F15%2Fdesmadre-en-peru-notas-para-el-debate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bolpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bolpress.com%2F2020%2F11%2F15%2Fdesmadre-en-peru-notas-para-el-debate%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
	
			 .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
		 margin: ;
	 }

			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.1.1 -->
<meta property="og:title" content="Desmadre en Perú: Notas para el debate - www.bolpress.com" />
<meta property="og:description" content="“El hombre es peor que la bestia cuando la bestia domina en él”

 Rabindranath Tagore
1.- Cuando el general Manuel Odría dio golpe de Estado al Presidente José Luis Bustamante y Rivero, nuestro poeta Martín Adán, al ser entrevistado, manifestó: “Hemos vuelto a la normalidad”, han pasado 72 años y tenemos un nuevo golpe de Estado desde el Congrezoo, disfrazado de" />
<meta property="og:url" content="https://www.bolpress.com/2020/11/15/desmadre-en-peru-notas-para-el-debate/" />
<meta property="og:site_name" content="www.bolpress.com" />
<meta property="og:image" content="https://www.bolpress.com/wp-content/uploads/2020/11/Peru.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“El hombre es peor que la bestia cuando la bestia domina en él”

 Rabindranath Tagore
1.- Cuando el general Manuel Odría dio golpe de Estado al Presidente José Luis Bustamante y Rivero, nuestro poeta Martín Adán, al ser entrevistado, manifestó: “Hemos vuelto a la normalidad”, han pasado 72 años y tenemos un nuevo golpe de Estado desde el Congrezoo, disfrazado de" />
<meta name="twitter:title" content="Desmadre en Perú: Notas para el debate - www.bolpress.com" />
<meta property="twitter:image" content="https://www.bolpress.com/wp-content/uploads/2020/11/Peru.jpg" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<link rel="icon" href="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.bolpress.com/wp-content/uploads/2019/08/cropped-bolpress_icon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#polls-18-ans > p:nth-child(2) {
display: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-19679 single-format-standard wp-custom-logo wp-embed-responsive">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	
	<div id="page" class="hfeed site">

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://www.bolpress.com/" class="custom-logo-link" rel="home"><img width="400" height="81" src="https://www.bolpress.com/wp-content/uploads/2016/09/logo_bolpress.png" class="custom-logo" alt="www.bolpress.com" srcset="https://www.bolpress.com/wp-content/uploads/2016/09/logo_bolpress.png 400w, https://www.bolpress.com/wp-content/uploads/2016/09/logo_bolpress-300x61.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>					
			<p class="site-title"><a href="https://www.bolpress.com/" rel="home">www.bolpress.com</a></p>

							
			<p class="site-description">Noticias e información de Bolivia</p>

		
				</div><!-- .site-branding -->
				
				<div id="head">
									</div>

			</div><!-- .header-main -->

			

	<div id="main-navigation-wrap" class="primary-navigation-wrap">

		<button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false" >
			<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#close"></use> </svg>			<span class="menu-toggle-text">Menu</span>
		</button>

		<div class="primary-navigation">

			<nav id="site-navigation" class="main-navigation" role="navigation"  aria-label="Primary Menu">

				<ul id="primary-menu" class="menu"><li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-195"><a href="http://www.bolpress.com/">Inicio</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-198"><a href="https://www.bolpress.com/secciones/">Secciones<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207"><a href="https://www.bolpress.com/category/politica/">Política</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.bolpress.com/category/economia/">Economia</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.bolpress.com/category/seguridad/">Seguridad</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.bolpress.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bolpress.com/category/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.bolpress.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206"><a href="https://www.bolpress.com/category/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-201"><a href="https://www.bolpress.com/category/analisis/">Análisis<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.bolpress.com/category/documentos/">Documentos</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="https://www.bolpress.com/temas/">Temas<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.bolpress.com/category/temas/agua/">Agua</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.bolpress.com/category/temas/alba/">Alba</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.bolpress.com/category/temas/autonomias/">Autonomías</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.bolpress.com/category/temas/coca-cocaina/">Coca-cocaína</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.bolpress.com/category/temas/constituyente/">Constituyente</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://www.bolpress.com/category/temas/referendum/">Consultas populares</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://www.bolpress.com/category/temas/conspiracion/">Denuncias de conspiración</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.bolpress.com/category/temas/educacion/">Educación</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.bolpress.com/category/temas/cambio/">El cambio</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bolpress.com/category/temas/mar/">El reclamo por el mar</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bolpress.com/category/temas/elecciones/">Elecciones</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.bolpress.com/category/temas/gas_petroleo/">Gas y petróleo</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://www.bolpress.com/category/temas/mesa/">Gobierno de Mesa</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://www.bolpress.com/category/temas/guerras/">Guerras</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.bolpress.com/category/temas/juicios/">Juicios de responsabilidades</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.bolpress.com/category/temas/libre-comercio/">Libre comercio</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.bolpress.com/category/temas/litio/">Litio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.bolpress.com/category/temas/medio_ambiente/">Medio ambiente</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.bolpress.com/category/temas/migracion/">Migración</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229"><a href="https://www.bolpress.com/category/temas/movimientos/">Movimientos sociales</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://www.bolpress.com/category/temas/mujer/">Mujer</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.bolpress.com/category/temas/plan-desarrollo/">Plan de Desarrollo</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.bolpress.com/category/temas/precios/">Precios de servicios públicos</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.bolpress.com/category/temas/prensa/">Prensa/Periodismo</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.bolpress.com/category/temas/pueblos-indigenas/">Pueblos indígenas</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://www.bolpress.com/category/temas/servicios-publicos/">Servicios públicos</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.bolpress.com/category/temas/soberania-alimentaria/">Soberanía alimentaria</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.bolpress.com/category/temas/tierra-territorio/">Tierra y territorio</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://www.bolpress.com/category/temas/tradiciones/">Tradiciones</a></li>
</ul>
</li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-372"><a href="https://www.bolpress.com/autores/">Autores<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="http://www.bolpress.com/author/a-soliz-rada">Andrés Soliz Rada</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="http://www.bolpress.com/author/p-cingolani">Pablo Cingolani</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569"><a href="http://www.bolpress.com/author/r-faggioni">Rodolfo Faggioni</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="http://www.bolpress.com/author/r-rocha-monroy">Ramón Rocha Monroy</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="http://www.bolpress.com/author/r-prada-alcoreza">Raúl Prada Alcoreza</a></li>
</ul>
</li>
<li class="menu-item item-search"><form role="search" method="get" class="search-form" action="https://www.bolpress.com/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label><button type="submit" class="search-submit"><svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#search"></use> </svg><span class="screen-reader-text">Search</span></button></form></li></ul>			</nav><!-- #site-navigation -->

		</div><!-- .primary-navigation -->

	</div>



		</header><!-- #masthead -->

		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main_page" class="site-main" role="main">
				
		
<article id="post-19679" class="post-19679 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-movimientos category-mundo category-politica tag-merino tag-peru tag-vizcarra">
	<header class="entry-header" >
	
	
	<img width="720" height="405" src="https://www.bolpress.com/wp-content/uploads/2020/11/Peru.jpg" class="img-responsive responsive--full wp-post-image" alt="" loading="lazy" srcset="https://www.bolpress.com/wp-content/uploads/2020/11/Peru.jpg 720w, https://www.bolpress.com/wp-content/uploads/2020/11/Peru-500x281.jpg 500w" sizes="(max-width: 720px) 100vw, 720px" />   


	


	
	<h3></h3>
		
	<h1 class="entry-title">Desmadre en Perú: Notas para el debate</h1>
		
	<!-- #Author  -->
	<p class="author_name"><a href='https://www.bolpress.com/author/i-salas/'>Iván Salas Rodríguez</a></p>	</header>
	
	<!-- .entry-header -- >	
	<!--strong>Sitio web:</strong> <a href="< ?php echo $curauth->user_url; ?>">< ?php echo $curauth->user_url; ?></a>
	-->
	
	<div id="entry-meta">
	
		<span class='date'>Publicado el: <b>15 noviembre, 2020</b></span>
		<span class='read_time'><img src='https://www.bolpress.com/wp-content/themes/chronus-child/icons/clock.gif' title='Tiempo estimado de lectura'  class='icon'>
		<b>4 min.</b>		</span>

		<a href='javascript:zoomText("increase","art");'><span class='lupe'>&nbsp&nbsp&nbsp+</span></a>
		<a href='javascript:zoomText("restore","art");'><img src='https://www.bolpress.com/wp-content/themes/chronus-child/icons/text.gif' class='icon'></a>
		<a href='javascript:zoomText("decrease","art");'><span class='lupe'>-&nbsp&nbsp&nbsp</span></a>

		<!--
			<img src='< ?php print get_template_directory_uri(); ?>-child/icons/print.png' class='icon'></a>
			< ?php print "hola : ".get_home_url()."/print/".get_page_uri( $page_id ); ?>
		-->				

		
		<div>
		<span class='categorias'><a href="https://www.bolpress.com/category/temas/movimientos/" title="Movimientos sociales">Movimientos sociales</a> <a href="https://www.bolpress.com/category/mundo/" title="Mundo">Mundo</a><a href="https://www.bolpress.com/category/politica/" title="Política">Política</a></span>
		<span class='etiquetas'> <a href="https://www.bolpress.com/tag/merino/" rel="tag">Merino</a>, <a href="https://www.bolpress.com/tag/peru/" rel="tag">Perú</a>, <a href="https://www.bolpress.com/tag/vizcarra/" rel="tag">Vizcarra</a></span>
		</div>
			
	</div>


	<div class="entry-content">
		<div id="art"><div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-right post-19679 post  simplesocialbuttons-inline-left-in">
 <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.bolpress.com/2020/11/15/desmadre-en-peru-notas-para-el-debate/">
									<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span>
									<span class="simplesocialtxt">Whatsapp</span>
								</button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=Desmadre+en+Per%C3%BA%3A+Notas+para+el+debate&url=https://www.bolpress.com/2020/11/15/desmadre-en-peru-notas-para-el-debate/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.bolpress.com/2020/11/15/desmadre-en-peru-notas-para-el-debate/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<div class="fb-like ssb-fb-like" data-href="https://www.bolpress.com/2020/11/15/desmadre-en-peru-notas-para-el-debate/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
 <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=Desmadre+en+Per%C3%BA%3A+Notas+para+el+debate&body=https://www.bolpress.com/2020/11/15/desmadre-en-peru-notas-para-el-debate/">
								<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve">
								<path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span>
								<span class="simplesocialtxt">Email</span>
								</button>
</div>
<blockquote><p><strong><em>“El hombre es peor que la bestia cuando la bestia domina en él”</em></strong></p>
<p><strong><em> Rabindranath Tagore</em></strong></p></blockquote>
<p>1.- Cuando el general Manuel Odría dio golpe de Estado al Presidente José Luis Bustamante y Rivero, nuestro poeta Martín Adán, al ser entrevistado, manifestó: “Hemos vuelto a la normalidad”, han pasado 72 años y tenemos un nuevo golpe de Estado desde el Congrezoo, disfrazado de vacancia presidencial.</p>
<p>2.- En un país que intenta avanzar a empujones, no debería sorprendernos esta situación, la fauna política dominante es extremadamente <strong>corrupta, caníbal, chusca y mediocre.</strong> Excepciones las hay obviamente, pero son minoría absoluta.</p>
<p>El cambio radical en la votación parlamentaria no es casual, obviamente se viene la gran REPARTIJA: ministerios, viceministerios, embajadas, directorios, jefaturas, negocios mil, obras incluidas en el presupuesto general 2021 que se aprueba este mes (el ya famoso <strong>anexo 5, anexo de repartijas</strong>), etc, etc.</p>
<p>Además, la mutua protección para lograr la impunidad frente a las investigaciones en marcha contra muchos integrantes de esta élite política lumpen dentro y fuera del Congrezoo. Intentarán nuevamente capturar el Tribunal Constitucional, desmantelar equipo de jueces y fiscales comprometidos en la lucha anticorrupción, tratarán de suspender reforma universitaria para reabrir sus universidades-negocio mediocres, pacharacas, que estafaron durante años a miles de estudiantes y padres de familia.</p>
<p>El periodista César Hildebrandt lo advirtió: <strong>“Ninguna mafia admite ser derrotada”</strong></p>
<p>3.- El pueblo peruano recordará al ir a votar, a los responsables de esta actitud bárbara en tiempos de pandemia, crisis económica, desempleo e incertidumbre y, los sancionará con su voto:</p>
<p>Chau Acción Popular, Alianza para el Progreso (propiedad de los hermanos Acuña), Keiko Fujimori y su banda, Podemos (el pobre Urresti no puede controlar su bancada y así quiere ser Presidente), UPP del impresentable congresista Vega (descubierto a través de un audio en conversaciones con el juez mafioso César Hinostroza, que huyó a España), Somos Perú que perderá su inscripción por lo que quieren  “ganarse “alguito” antes de desaparecer.</p>
<p>El Frente Amplio, qué vergüenza. Un movimiento que aspira ser de “izquierda”, furgón de cola de fauna mafiosa.</p>
<p>FREPAP, pseudo profetas que esconden en sus túnicas sus ambiciones personales desmedidas, con cara de yo no fui.</p>
<p>4.- <strong><u>Serenidad y mucho seso.</u></strong></p>
<p>La pandemia no puede detener la movilización ciudadana en circunstancias agravantes, tenemos los ejemplos de Israel, Bolivia, Chile, Estados Unidos.</p>
<p>Difícil que la ciudadanía se cruce de brazos ante tanto descaro, corrupción y cinismo. “Los tiempos están cambiando allí afuera…” diría Bob Dylan.</p>
<p>El notable <strong>periodismo de investigación</strong> seguirá su arduo trabajo de penetrar por la rendijas del poder económico y político para descubrir y difundir sus tropelías.</p>
<p>Estemos alertas, atentos, a pesar del desmadre, la vida continúa, que la alegría y esperanza acompañen las luchas cívicas permanentes, no desmayemos en el esfuerzo.</p>
<p><strong>En abril iremos a votar con mayor cuidado, informándonos sobre candidatos, sus programas y equipos de trabajo, optemos por propuestas de justicia social, soberanía y decencia política.</strong></p>
<p>5.- Recientemente, un distinguido amigo Psicólogo me comentaba: “Este es un festín de psicopatía, en un país que está convaleciente de una pandemia, con un síndrome de estrés post traumático”</p>
<p>Estos sacudones en nuestra alocada vida política republicana ameritan estudios más profundos por parte de nuestros neurocientíficos, psicoanalistas, psicólogos sociales, psiquiatras, para tener aproximaciones que nos permitan indagar: <strong>¿qué extraña sustancia circula por la estructura neuronal de estos delincuentes?</strong></p>
<p>En fin…</p>
<p>&#8211; “Felizmente Dios es peruano”, me comenta una indignada vecina.</p>
<footer class="author_bio_section" ><img src="https://www.bolpress.com/wp-content/uploads/images/author/i-salas.jpg" class="foto_bio"><div class="bio"><p class="a_name">Iván Salas Rodríguez</p><p class="a_details">Sociólogo, columnista periodístico, Consultor.</p><p class="a_links"><a href="https://www.bolpress.com/author/i-salas/">Otros artículos de Iván Salas Rodríguez</a> | <a href="mailto:isarod33@gmail.com?Subject=Contactos%20de%20Bolpress">Contactos con el autor</a></p></div></footer></div>	
	</div><!-- .entry-content -->

	
	<div id="back" onclick="window.history.go(-1); return false;">Atr&aacute;s</div>
	


</article>

<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		

	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

			<div id='disclaimer' class='new-disclaimer'>El contenido de estas páginas no refleja necesariamente la opinión de Bolpress.</div>	
		<div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-header"><h3 class="widget-title">Etiquetas</h3></div><div class="tagcloud"><a href="https://www.bolpress.com/tag/argentina/" class="tag-cloud-link tag-link-166 tag-link-position-1" style="font-size: 12.170212765957pt;" aria-label="Argentina (29 elementos)">Argentina</a>
<a href="https://www.bolpress.com/tag/bolivia/" class="tag-cloud-link tag-link-165 tag-link-position-2" style="font-size: 16.042553191489pt;" aria-label="Bolivia (54 elementos)">Bolivia</a>
<a href="https://www.bolpress.com/tag/brasil/" class="tag-cloud-link tag-link-85 tag-link-position-3" style="font-size: 8.4468085106383pt;" aria-label="Brasil (16 elementos)">Brasil</a>
<a href="https://www.bolpress.com/tag/carlos-mesa/" class="tag-cloud-link tag-link-498 tag-link-position-4" style="font-size: 14.255319148936pt;" aria-label="Carlos Mesa (41 elementos)">Carlos Mesa</a>
<a href="https://www.bolpress.com/tag/chile/" class="tag-cloud-link tag-link-131 tag-link-position-5" style="font-size: 16.340425531915pt;" aria-label="Chile (57 elementos)">Chile</a>
<a href="https://www.bolpress.com/tag/chiquitania/" class="tag-cloud-link tag-link-1057 tag-link-position-6" style="font-size: 11.872340425532pt;" aria-label="Chiquitanía (28 elementos)">Chiquitanía</a>
<a href="https://www.bolpress.com/tag/colombia/" class="tag-cloud-link tag-link-229 tag-link-position-7" style="font-size: 8.4468085106383pt;" aria-label="Colombia (16 elementos)">Colombia</a>
<a href="https://www.bolpress.com/tag/conspiracion/" class="tag-cloud-link tag-link-668 tag-link-position-8" style="font-size: 9.1914893617021pt;" aria-label="conspiración (18 elementos)">conspiración</a>
<a href="https://www.bolpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1235 tag-link-position-9" style="font-size: 15.893617021277pt;" aria-label="Coronavirus (53 elementos)">Coronavirus</a>
<a href="https://www.bolpress.com/tag/corrupcion/" class="tag-cloud-link tag-link-114 tag-link-position-10" style="font-size: 13.510638297872pt;" aria-label="Corrupción (36 elementos)">Corrupción</a>
<a href="https://www.bolpress.com/tag/crisis/" class="tag-cloud-link tag-link-204 tag-link-position-11" style="font-size: 9.7872340425532pt;" aria-label="Crisis (20 elementos)">Crisis</a>
<a href="https://www.bolpress.com/tag/critica/" class="tag-cloud-link tag-link-799 tag-link-position-12" style="font-size: 16.191489361702pt;" aria-label="Crítica (55 elementos)">Crítica</a>
<a href="https://www.bolpress.com/tag/debate/" class="tag-cloud-link tag-link-115 tag-link-position-13" style="font-size: 15pt;" aria-label="Debate (46 elementos)">Debate</a>
<a href="https://www.bolpress.com/tag/demanda-maritima/" class="tag-cloud-link tag-link-583 tag-link-position-14" style="font-size: 9.1914893617021pt;" aria-label="Demanda Marítima (18 elementos)">Demanda Marítima</a>
<a href="https://www.bolpress.com/tag/derecha/" class="tag-cloud-link tag-link-589 tag-link-position-15" style="font-size: 9.7872340425532pt;" aria-label="derecha (20 elementos)">derecha</a>
<a href="https://www.bolpress.com/tag/economia/" class="tag-cloud-link tag-link-201 tag-link-position-16" style="font-size: 14.702127659574pt;" aria-label="Economía (44 elementos)">Economía</a>
<a href="https://www.bolpress.com/tag/ee-uu/" class="tag-cloud-link tag-link-238 tag-link-position-17" style="font-size: 14.255319148936pt;" aria-label="EE.UU. (41 elementos)">EE.UU.</a>
<a href="https://www.bolpress.com/tag/eeuu/" class="tag-cloud-link tag-link-606 tag-link-position-18" style="font-size: 10.68085106383pt;" aria-label="EEUU (23 elementos)">EEUU</a>
<a href="https://www.bolpress.com/tag/elecciones/" class="tag-cloud-link tag-link-415 tag-link-position-19" style="font-size: 20.36170212766pt;" aria-label="Elecciones (105 elementos)">Elecciones</a>
<a href="https://www.bolpress.com/tag/evo/" class="tag-cloud-link tag-link-257 tag-link-position-20" style="font-size: 8.4468085106383pt;" aria-label="Evo (16 elementos)">Evo</a>
<a href="https://www.bolpress.com/tag/evo-morales/" class="tag-cloud-link tag-link-207 tag-link-position-21" style="font-size: 22pt;" aria-label="Evo Morales (136 elementos)">Evo Morales</a>
<a href="https://www.bolpress.com/tag/gas/" class="tag-cloud-link tag-link-178 tag-link-position-22" style="font-size: 10.085106382979pt;" aria-label="Gas (21 elementos)">Gas</a>
<a href="https://www.bolpress.com/tag/genealogia/" class="tag-cloud-link tag-link-785 tag-link-position-23" style="font-size: 10.382978723404pt;" aria-label="Genealogía (22 elementos)">Genealogía</a>
<a href="https://www.bolpress.com/tag/gestionevo/" class="tag-cloud-link tag-link-637 tag-link-position-24" style="font-size: 9.1914893617021pt;" aria-label="gestionEvo (18 elementos)">gestionEvo</a>
<a href="https://www.bolpress.com/tag/gisela-lopez/" class="tag-cloud-link tag-link-618 tag-link-position-25" style="font-size: 8.8936170212766pt;" aria-label="Gisela López (17 elementos)">Gisela López</a>
<a href="https://www.bolpress.com/tag/golpe/" class="tag-cloud-link tag-link-228 tag-link-position-26" style="font-size: 22pt;" aria-label="Golpe (138 elementos)">Golpe</a>
<a href="https://www.bolpress.com/tag/golpe-de-estado/" class="tag-cloud-link tag-link-988 tag-link-position-27" style="font-size: 9.1914893617021pt;" aria-label="golpe de estado (18 elementos)">golpe de estado</a>
<a href="https://www.bolpress.com/tag/hidrocarburos/" class="tag-cloud-link tag-link-194 tag-link-position-28" style="font-size: 10.978723404255pt;" aria-label="Hidrocarburos (24 elementos)">Hidrocarburos</a>
<a href="https://www.bolpress.com/tag/incendio/" class="tag-cloud-link tag-link-501 tag-link-position-29" style="font-size: 8.4468085106383pt;" aria-label="Incendio (16 elementos)">Incendio</a>
<a href="https://www.bolpress.com/tag/jeanine-anez/" class="tag-cloud-link tag-link-1181 tag-link-position-30" style="font-size: 18.723404255319pt;" aria-label="Jeanine Añez (82 elementos)">Jeanine Añez</a>
<a href="https://www.bolpress.com/tag/la-haya/" class="tag-cloud-link tag-link-801 tag-link-position-31" style="font-size: 8pt;" aria-label="La Haya (15 elementos)">La Haya</a>
<a href="https://www.bolpress.com/tag/litio/" class="tag-cloud-link tag-link-389 tag-link-position-32" style="font-size: 8.8936170212766pt;" aria-label="Litio (17 elementos)">Litio</a>
<a href="https://www.bolpress.com/tag/mar/" class="tag-cloud-link tag-link-206 tag-link-position-33" style="font-size: 10.382978723404pt;" aria-label="Mar (22 elementos)">Mar</a>
<a href="https://www.bolpress.com/tag/mas/" class="tag-cloud-link tag-link-220 tag-link-position-34" style="font-size: 18.872340425532pt;" aria-label="MAS (84 elementos)">MAS</a>
<a href="https://www.bolpress.com/tag/movimientos-sociales/" class="tag-cloud-link tag-link-95 tag-link-position-35" style="font-size: 15.446808510638pt;" aria-label="Movimientos sociales (49 elementos)">Movimientos sociales</a>
<a href="https://www.bolpress.com/tag/oea/" class="tag-cloud-link tag-link-174 tag-link-position-36" style="font-size: 9.4893617021277pt;" aria-label="OEA (19 elementos)">OEA</a>
<a href="https://www.bolpress.com/tag/oposicion/" class="tag-cloud-link tag-link-117 tag-link-position-37" style="font-size: 12.170212765957pt;" aria-label="Oposición (29 elementos)">Oposición</a>
<a href="https://www.bolpress.com/tag/peru/" class="tag-cloud-link tag-link-224 tag-link-position-38" style="font-size: 9.4893617021277pt;" aria-label="Perú (19 elementos)">Perú</a>
<a href="https://www.bolpress.com/tag/poesia/" class="tag-cloud-link tag-link-94 tag-link-position-39" style="font-size: 14.106382978723pt;" aria-label="Poesía (40 elementos)">Poesía</a>
<a href="https://www.bolpress.com/tag/racismo/" class="tag-cloud-link tag-link-696 tag-link-position-40" style="font-size: 8.4468085106383pt;" aria-label="racismo (16 elementos)">racismo</a>
<a href="https://www.bolpress.com/tag/reeleccion/" class="tag-cloud-link tag-link-329 tag-link-position-41" style="font-size: 10.382978723404pt;" aria-label="Reelección (22 elementos)">Reelección</a>
<a href="https://www.bolpress.com/tag/salud/" class="tag-cloud-link tag-link-367 tag-link-position-42" style="font-size: 10.085106382979pt;" aria-label="Salud (21 elementos)">Salud</a>
<a href="https://www.bolpress.com/tag/tradiciones/" class="tag-cloud-link tag-link-127 tag-link-position-43" style="font-size: 8.8936170212766pt;" aria-label="Tradiciones (17 elementos)">Tradiciones</a>
<a href="https://www.bolpress.com/tag/trump/" class="tag-cloud-link tag-link-278 tag-link-position-44" style="font-size: 9.1914893617021pt;" aria-label="Trump (18 elementos)">Trump</a>
<a href="https://www.bolpress.com/tag/venezuela/" class="tag-cloud-link tag-link-106 tag-link-position-45" style="font-size: 16.489361702128pt;" aria-label="Venezuela (58 elementos)">Venezuela</a></div>
</div>
<div id="wpp-4" class="widget popular-posts">
<p class="wpp-no-data">Sorry. No data so far.</p>
</div>

	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

<footer id="colophon" class="site-footer container clearfix" role="contentinfo">
			
	

		
	<div id="footer-sidebar" class="secondary">
	
		<div id="footer-sidebar1">
		<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-ueber-container"><ul id="menu-ueber" class="menu"><li id="menu-item-16775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-16775"><a href="https://www.bolpress.com/nosotros/">Nosotros</a></li>
<li id="menu-item-16773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16773"><a href="https://www.bolpress.com/contactos/">Contactos</a></li>
<li id="menu-item-16774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16774"><a href="https://www.bolpress.com/terminos-y-condiciones-de-servicio/">Términos y condiciones de servicio</a></li>
<li id="menu-item-17052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17052"><a href="https://www.bolpress.com/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div></aside>		</div>
		<div id="footer-sidebar2">
		<aside id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.bolpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://www.bolpress.com/wp-content/themes/chronus/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Search</span>
	</button>
</form>
</aside>		</div>
		<div id="footer-sidebar3">
		<aside id="phpeverywherewidget-4" class="widget phpeverywherewidget"><h3 class="widget-title"> </h3><div style="text-align:right;">

<a href="https://www.facebook.com/bolpress">
<img src="https://www.bolpress.com/wp-content/uploads/images/logos/face-icon.png" width="32">
</a>

<a href="https://twitter.com/bolpress">
<img src="https://www.bolpress.com/wp-content/uploads/images/logos/twitter-icon.png" width="32">
</a>

</div></aside>		</div>
	</div>

	
	
</footer>

	</div>

</div><!-- #page -->

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bolpress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='chronus-navigation-js-extra'>
/* <![CDATA[ */
var chronusScreenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu","icon":"<svg class=\"icon icon-expand\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/www.bolpress.com\/wp-content\/themes\/chronus\/assets\/icons\/genericons-neue.svg#expand\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/chronus/assets/js/navigation.min.js?ver=20200822' id='chronus-navigation-js'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ixFecW" value="@dK3yV" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="kbrTxfve" value="Q2tWrjvi" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="fhHlMWPTAbnc" value="Dt.YvGqAr5NP" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zbCuMnYJWSHVGN" value="qiI1dzUsj]PAyl" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ixFecW" value="@dK3yV" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="kbrTxfve" value="Q2tWrjvi" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="fhHlMWPTAbnc" value="Dt.YvGqAr5NP" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zbCuMnYJWSHVGN" value="qiI1dzUsj]PAyl" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("ixFecW", "@dK3yV");
data.data.append("kbrTxfve", "Q2tWrjvi");
data.data.append("fhHlMWPTAbnc", "Dt.YvGqAr5NP");
data.data.append("zbCuMnYJWSHVGN", "qiI1dzUsj]PAyl");
                    }
                    else {
                        data.data =  data.data + '&ixFecW=@dK3yV&kbrTxfve=Q2tWrjvi&fhHlMWPTAbnc=Dt.YvGqAr5NP&zbCuMnYJWSHVGN=qiI1dzUsj]PAyl';
                    }
                }
            });

        });
	</script>
	
</body>
</html>
