<!doctype html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>El país de fábula: Argentina - www.bolpress.com</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El país de fábula: Argentina - www.bolpress.com" />
<meta property="og:description" content="Argentina. Si hay un lugar que en la que la realidad supera a la ficci&oacute;n, ese es Argentina. Es un pa&iacute;s de contrastes en el que nada es definitivo. Es un pa&iacute;s del que se dice que est&aacute; condenado al &eacute;xito, pero en el que todo es un quilombo. Todo esto es Argentina, pero en &hellip;" />
<meta property="og:url" content="https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/" />
<meta property="og:site_name" content="www.bolpress.com" />
<meta property="article:publisher" content="https://www.facebook.com/bolpress/" />
<meta property="article:tag" content="Argentina" />
<meta property="article:tag" content="Fernández" />
<meta property="article:tag" content="Kirchner" />
<meta property="article:tag" content="Macri" />
<meta property="article:section" content="_ Opinion" />
<meta property="article:published_time" content="2019-07-23T09:30:12+00:00" />
<meta property="og:image" content="https://www.bolpress.com/wp-content/uploads/2019/07/casa-rosada-907344_1280.jpg" />
<meta property="og:image:secure_url" content="https://www.bolpress.com/wp-content/uploads/2019/07/casa-rosada-907344_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="513" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Argentina. Si hay un lugar que en la que la realidad supera a la ficci&oacute;n, ese es Argentina. Es un pa&iacute;s de contrastes en el que nada es definitivo. Es un pa&iacute;s del que se dice que est&aacute; condenado al &eacute;xito, pero en el que todo es un quilombo. Todo esto es Argentina, pero en [&hellip;]" />
<meta name="twitter:title" content="El país de fábula: Argentina - www.bolpress.com" />
<meta name="twitter:image" content="https://www.bolpress.com/wp-content/uploads/2019/07/casa-rosada-907344_1280.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bolpress.com/#organization","name":"bolpress.com","url":"https://www.bolpress.com/","sameAs":["https://www.facebook.com/bolpress/"],"logo":{"@type":"ImageObject","@id":"https://www.bolpress.com/#logo","url":"https://www.bolpress.com/wp-content/uploads/2016/09/logo_bolpress.png","width":400,"height":81,"caption":"bolpress.com"},"image":{"@id":"https://www.bolpress.com/#logo"}},{"@type":"WebSite","@id":"https://www.bolpress.com/#website","url":"https://www.bolpress.com/","name":"www.bolpress.com","publisher":{"@id":"https://www.bolpress.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.bolpress.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/#primaryimage","url":"https://www.bolpress.com/wp-content/uploads/2019/07/casa-rosada-907344_1280.jpg","width":1280,"height":513,"caption":"Casa Rosada, Buenos Aires. Foto: GRAPHICALBRAIN, Pixabay"},{"@type":"WebPage","@id":"https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/#webpage","url":"https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/","inLanguage":"es-MX","name":"El pa\u00eds de f\u00e1bula: Argentina - www.bolpress.com","isPartOf":{"@id":"https://www.bolpress.com/#website"},"primaryImageOfPage":{"@id":"https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/#primaryimage"},"datePublished":"2019-07-23T09:30:12+00:00","dateModified":"2019-07-23T09:30:12+00:00"},{"@type":"Article","@id":"https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/#article","isPartOf":{"@id":"https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/#webpage"},"author":{"@id":"https://www.bolpress.com/#/schema/person/f77f2478167634c7f91c3ea9066247aa"},"headline":"El pa\u00eds de f\u00e1bula: Argentina","datePublished":"2019-07-23T09:30:12+00:00","dateModified":"2019-07-23T09:30:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/#webpage"},"publisher":{"@id":"https://www.bolpress.com/#organization"},"image":{"@id":"https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/#primaryimage"},"keywords":"Argentina,Fern\u00e1ndez,Kirchner,Macri","articleSection":"_ Opinion,Corrupci\u00f3n,Denuncias de conspiraci\u00f3n,Economia,Mundo,Pol\u00edtica"},{"@type":["Person"],"@id":"https://www.bolpress.com/#/schema/person/f77f2478167634c7f91c3ea9066247aa","name":"J. Osvaldo Calle Qui\u00f1onez","description":"Periodista especializado en econom\u00eda. Trabaj\u00f3 en el Semanario Aqu\u00ed, los peri\u00f3dicos, La Raz\u00f3n, Ultima Hora, Hoy, La Prensa y el semanario Pulso. En 2000 incursion\u00f3 en el periodismo electr\u00f3nico organizando el sitio report-e.com y en la actualidad dirige el peri\u00f3dico por Internet www.bolpress.com.\r\nHa escrito libros sobre los procesos de reforma econ\u00f3mica y es colaborador de publicaciones en M\u00e9xico, Espa\u00f1a y B\u00e9lgica. En la actualidad reside en Alemania.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Feed" href="https://www.bolpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; RSS de los comentarios" href="https://www.bolpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; El país de fábula: Argentina RSS de los comentarios" href="https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bolpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bolpress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bolpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.bolpress.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.bolpress.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.bolpress.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bolpress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 12px;
	line-height: 14px;
	height: 14px;
	background-image: url('https://www.bolpress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #880000;
}

</style>
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://www.bolpress.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-framework-style-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-framework-foundation-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework/css/foundation.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-framework-font-css'  href='https://fonts.googleapis.com/css?family=Saira+Semi+Condensed%3A400%2C700&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bolpress.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-framework-custom-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework/custom.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","nonce":"ef085a7260","fitvids":"1","dynamic":"1","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/js/new_functions.js'></script>
<link rel='https://api.w.org/' href='https://www.bolpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bolpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bolpress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.bolpress.com/?p=16684' />
<link rel="alternate" type="application/json+oembed" href="https://www.bolpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bolpress.com%2F2019%2F07%2F23%2Fel-pais-de-fabula-argentina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bolpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bolpress.com%2F2019%2F07%2F23%2Fel-pais-de-fabula-argentina%2F&#038;format=xml" />
 <style media="screen">

        .simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
      margin: ;
    }
         /*inline margin*/
    
  
  
  
  
  
          .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
         margin: ;
     }

          /*margin-digbar*/

  
  
  
  
 
   
   

</style>
<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
<link rel="pingback" href="https://www.bolpress.com/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
	<link rel="icon" href="https://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-16684 single-format-standard custom-background wp-custom-logo">
<div id="page" class="site grid-container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header grid-x grid-padding-x">
		<div class="site-branding large-4 medium-4 small-12 cell">
			<a href="https://www.bolpress.com/" class="custom-logo-link" rel="home"><img width="400" height="81" src="https://www.bolpress.com/wp-content/uploads/2016/09/logo_bolpress.png" class="custom-logo" alt="www.bolpress.com" srcset="https://www.bolpress.com/wp-content/uploads/2016/09/logo_bolpress.png 400w, https://www.bolpress.com/wp-content/uploads/2016/09/logo_bolpress-300x61.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>				<p class="site-title"><a href="https://www.bolpress.com/" rel="home">www.bolpress.com</a></p>
							<p class="site-description">Noticias e información de Bolivia</p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation large-8 medium-8 small-12 cell">
			
			<div class="menu-bolpress-container"><ul id="primary-menu" class="menu"><li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-195"><a href="http://www.bolpress.com/">Inicio</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-198"><a href="https://www.bolpress.com/secciones/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207"><a href="https://www.bolpress.com/category/politica/">Política</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="https://www.bolpress.com/category/economia/">Economia</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.bolpress.com/category/seguridad/">Seguridad</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.bolpress.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bolpress.com/category/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.bolpress.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206"><a href="https://www.bolpress.com/category/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-201"><a href="https://www.bolpress.com/category/analisis/">Análisis</a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.bolpress.com/category/documentos/">Documentos</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="https://www.bolpress.com/temas/">Temas</a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.bolpress.com/category/temas/agua/">Agua</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.bolpress.com/category/temas/alba/">Alba</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.bolpress.com/category/temas/autonomias/">Autonomías</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.bolpress.com/category/temas/coca-cocaina/">Coca-cocaína</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.bolpress.com/category/temas/constituyente/">Constituyente</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://www.bolpress.com/category/temas/referendum/">Consultas populares</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216"><a href="https://www.bolpress.com/category/temas/conspiracion/">Denuncias de conspiración</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.bolpress.com/category/temas/educacion/">Educación</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.bolpress.com/category/temas/cambio/">El cambio</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bolpress.com/category/temas/mar/">El reclamo por el mar</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bolpress.com/category/temas/elecciones/">Elecciones</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.bolpress.com/category/temas/gas_petroleo/">Gas y petróleo</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://www.bolpress.com/category/temas/mesa/">Gobierno de Mesa</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://www.bolpress.com/category/temas/guerras/">Guerras</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.bolpress.com/category/temas/juicios/">Juicios de responsabilidades</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.bolpress.com/category/temas/libre-comercio/">Libre comercio</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.bolpress.com/category/temas/litio/">Litio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.bolpress.com/category/temas/medio_ambiente/">Medio ambiente</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.bolpress.com/category/temas/migracion/">Migración</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.bolpress.com/category/temas/movimientos/">Movimientos sociales</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://www.bolpress.com/category/temas/mujer/">Mujer</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.bolpress.com/category/temas/plan-desarrollo/">Plan de Desarrollo</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.bolpress.com/category/temas/precios/">Precios de servicios públicos</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.bolpress.com/category/temas/prensa/">Prensa/Periodismo</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.bolpress.com/category/temas/pueblos-indigenas/">Pueblos indígenas</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://www.bolpress.com/category/temas/servicios-publicos/">Servicios públicos</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.bolpress.com/category/temas/soberania-alimentaria/">Soberanía alimentaria</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.bolpress.com/category/temas/tierra-territorio/">Tierra y territorio</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://www.bolpress.com/category/temas/tradiciones/">Tradiciones</a></li>
</ul>
</li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-372"><a href="https://www.bolpress.com/autores/">Autores</a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="http://www.bolpress.com/author/a-soliz-rada">Andrés Soliz Rada</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="http://www.bolpress.com/author/p-cingolani">Pablo Cingolani</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569"><a href="http://www.bolpress.com/author/r-faggioni">Rodolfo Faggioni</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="http://www.bolpress.com/author/r-rocha-monroy">Ramón Rocha Monroy</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="http://www.bolpress.com/author/r-prada-alcoreza">Raúl Prada Alcoreza</a></li>
</ul>
</li>
<li id="menu-item-2618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-2618"><a href="https://www.bolpress.com/nosotros/">Nosotros</a>
<ul class="sub-menu">
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-241"><a href="https://www.bolpress.com/contactos/">Contactos</a></li>
	<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://www.bolpress.com/terminos-y-condiciones-de-servicio/">Términos y condiciones de servicio</a></li>
</ul>
</li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content grid-x grid-padding-x">

	<div id="primary" class="content-area large-8 medium-8 small-12 cell">
		<main id="main_post" class="site-main">

		
<article id="post-16684" class="post-16684 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-corrupcion category-conspiracion category-economia category-mundo category-politica tag-argentina tag-fernandez tag-kirchner tag-macri">
	<header class="entry-header" >
	
	<img src="https://www.bolpress.com/wp-content/uploads/2019/07/casa-rosada-907344_1280.jpg" class="img-responsive responsive--full wp-post-image" alt="Casa Rosada, Buenos Aires. Foto: GRAPHICALBRAIN, Pixabay" srcset="https://www.bolpress.com/wp-content/uploads/2019/07/casa-rosada-907344_1280.jpg 1280w, https://www.bolpress.com/wp-content/uploads/2019/07/casa-rosada-907344_1280-500x200.jpg 500w, https://www.bolpress.com/wp-content/uploads/2019/07/casa-rosada-907344_1280-768x308.jpg 768w, https://www.bolpress.com/wp-content/uploads/2019/07/casa-rosada-907344_1280-1024x410.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />   
	
		<h3>
				</h3>
		<h1 class="entry-title">El país de fábula: Argentina</h1>
		
		<!--		#Author  -->
		<p class="author_name"><a href='https://www.bolpress.com/author/osvald77/'>J. Osvaldo Calle Quiñonez</a></p>		
	<!--strong>Sitio web:</strong> <a href="< ?php echo $curauth->user_url; ?>">< ?php echo $curauth->user_url; ?></a>-->
		
		<div class="line">
			<span class='date'>Publicado el: <b>23 julio, 2019</b></span>
			<span class='read_time'><img src='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/images/clock.gif' title='Tiempo estimado de lectura'>
			<b>22 min.</b>			</span>
						<a href='javascript:zoomText("increase","art");'><span class='lupe'> + </span></a>
	 		<a href='javascript:zoomText("restore","art");'><img src='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/images/text.gif'></a>
			<a href='javascript:zoomText("decrease","art");'><span class='lupe'> - </span></a>
			
			<a href="https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="https://www.bolpress.com/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
			<div>
			<span class='categorias'><a href="https://www.bolpress.com/category/temas/corrupcion/" title="Corrupción">Corrupción</a> <a href="https://www.bolpress.com/category/temas/conspiracion/" title="Denuncias de conspiración">Denuncias de conspiración</a> <a href="https://www.bolpress.com/category/economia/" title="Economia">Economia</a> <a href="https://www.bolpress.com/category/mundo/" title="Mundo">Mundo</a><a href="https://www.bolpress.com/category/politica/" title="Política">Política</a></span>
			<span class='etiquetas'> <a href="https://www.bolpress.com/tag/argentina/" rel="tag">Argentina</a>, <a href="https://www.bolpress.com/tag/fernandez/" rel="tag">Fernández</a>, <a href="https://www.bolpress.com/tag/kirchner/" rel="tag">Kirchner</a>, <a href="https://www.bolpress.com/tag/macri/" rel="tag">Macri</a></span>
			</div>
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">

		<div id="art">
		<p>Argentina. Si hay un lugar que en la que la realidad supera a la ficción, ese es Argentina. Es un país de contrastes en el que nada es definitivo. Es un país del que se dice que está condenado al éxito, pero en el que todo es un quilombo. Todo esto es Argentina, pero en los últimos años se ha convertido en una especie de país de fábula, donde lo en otros lugares inimaginable, ocurre.</p>
<p>Argentina, al que unos llaman el granero del mundo, paga las consecuencias de ser precisamente esto, un granero que, en manos de pocos, produce alimentos, pero sólo para exportarlos como materia prima. Esos pocos, convertidos en una especie de dueños del país desde el siglo XIX, condenaron al país a ser agroexportador desatendieron los intentos de industrialización impulsados a mediados del siglo XX. En manos de ese grupo de poder, Argentina, un país que puede producir alimentos para 440 millones de personas tiene, según datos del Fondo para la Alimentación de las Naciones Unidas (FAO) 3,8 millones de personas que pasan hambre, situación que, en vez de mejorar, ha empeorado en los últimos 3 años.</p>
<p>Así, Argentina está sumido en una profunda crisis económica que ahora también es social y ha generado lo que se llama la “grieta”, una profunda división social en la que están enfrentados sectores que representan visiones casi totalmente contrapuestas sobre la economía. El país, que en las últimas décadas del siglo XX pasó de una sangrienta dictadura a gobiernos que aplicaron las recetas del consenso de Washington a rajatabla, declaró la cesación de pagos en 2001. Los gobiernos aplicaron un modelo económico al que llamaron neo-desarrollista, que revirtió la crisis, pero la economía del país —bajo el acoso de los temidos fondos buitre— no logró el despegue definitivo y así, desde 2015 volvió a ser gobernado por el también neoliberal Mauricio Macri. Desde entonces el país parece de fábula.</p>
<p>La nueva crisis argentina es, en parte, la secuela de las consecuencias de la guerra que el agro le declaró al gobierno de Cristina Fernández en 2008, cuando el gobierno intentó aumentar retenciones, si los precios internacionales de la soja superaban los 200 dólares por tonelada. Esa guerra marcó el inicio de una nueva distribución de fuerzas en la sociedad y también el inicio de la confrontación de los grandes medios de comunicación con el gobierno. En ese entonces los grandes medios comenzaron a practicar —según Julio Black, el editor en jefe de Clarín, el grupo mediático más grande de Argentina— un periodismo de guerra. Se había iniciado una guerra en la que se involucraron los periodistas. Y en todas las guerras, como se sabe, la primera víctima es la verdad.</p>
<p>Argentina es el escenario de un enfrentamiento continuo entre los dos lados de la grieta, en los que se aplican todas las estrategias de los manuales de propaganda política. Así, la exageración y orquestación de la realidad, que se han hecho parte de la cotidianidad informativa, desde un punto de vista externo, hace que los noticieros parezcan parte de una novela de suspenso en la que se mezclan la intriga y las pasiones.</p>
<p><strong>Lo que mal empieza…</strong></p>
<p>Se dice coloquialmente: lo que mal comienza, mal acaba. Macri comenzó su gobierno bajo la sombra de acusaciones judiciales. Él estaba implicado de un caso de escuchas ilegales cuando fue jefe del gobierno de Buenos Aires. Aunque a pocos días de llegar a la presidencia fue sobreseído en el caso, el periodista Carlos Pagni denunció que Daniel Angelicci, uno de los hombres de confianza de Macri, le habría pagado al juez para favorecer al presidente.</p>
<p>La campaña electoral de 2015, la que llevó a Macri a la presidencia, fue financiada, ahora se sabe, por empresas que para realizar aportes a la campaña utilizando nombres de personas, en muchos casos empleados o pobres que apenas sobreviven con el dinero de los planes sociales. Mas tarde esas empresas se beneficiaron con millonarios contratos. Ese esquema, conocido como “aportes truchos”, se repitió en 2017. Ese caso es todavía investigado en los estrados judiciales.</p>
<p>Los problemas lejos de terminar, se sumaban. A seis meses de ser posesionado como presidente su nombre apareció como uno de los implicados en el caso llamado “Panamá Papers” como titular de dos sociedades offshore en paraísos fiscales. Entonces se produjo el extraño caso Macri vs Macri, en el que el presidente Mauricio Macri demandó a su padre Franco Macri. En ese proceso Macri, el presidente, fue sobreseído por un juez civil que no tenía atribuciones para intervenir en un caso de competencia comercial. Más tarde, cuando el cadáver de su padre todavía no estaba frío y se discutía el caso de la sucesión de los bienes de su padre, el presidente dijo que Franco Macri había participado en un esquema de corrupción.</p>
<p>Por añadidura, desde febrero de 2017 Mauricio Macri está imputado por intentar beneficiarse a su familia y a sí mismo en el caso de una deuda del Grupo Macri con el Estado por el Correo Argentino. Macri quería aliviar el 98,82% de las obligaciones de ese grupo. La deuda en su origen, sin tomar en cuenta los intereses, era de 296 millones de dólares por la privatización del correo argentino. El caso está abierto a pesar de los intentos del gobierno y sus operadores judiciales por cerrar el caso.</p>
<p><strong>Desmoronar al enemigo</strong></p>
<p>Aunque el presidente tiene varios procesos en su contra, es paradójicamente en el tema judicial en el que el gobierno de Macri inició una ofensiva que bien puede llamarse guerra legal. Todos los indicios dicen que detrás de esa ofensiva está la mano de Jaime Durán Barba, el asesor político del presidente Macri. Durán Barba, nacido en Ecuador, en sí mismo parece una figura extraída de un guion cinematográfico. Él fue uno de los asesores de Pablo Escobar, cuando el capo colombiano de la droga había incursionado en la política. En su país fue Secretario de Administración Pública y luego en 2006 asesoró a Andrés Manuel López Obrador en México, donde es recordado por su cambio de bando en plena campaña política.</p>
<p>Durán Barba, quien postula “desmoronar psicológicamente al atacado”, es desde 2005 el hombre detrás de las campañas de Macri. El llamado Laboratorio PRO, un grupo de estrategas electorales del gobierno, aplicó en la práctica medidas que parecen de un manual de propaganda.</p>
<p>Así el anterior gobierno, el que rescató a la Argentina del colapso de la deuda de 2001, pasó a llamarse simplemente “K”, la inicial del apellido de los presidentes Néstor Kirchner (2003-2007) y Cristina Fernández de Kirchner (2007-2015).  Así es que se habla en Argentina de la corrupción “K”, los empresarios “K”, la década “K”, los radicales K.</p>
<p>En el clima de guerra permanente, la verdad ya no se ajusta a los hechos. Esta distorsión, de la que son parte activa algunos de los periodistas más influyentes de argentina, comenzó antes de la llegada de Macri al gobierno. En marzo de 2015, en plena campaña electoral, un artículo del periodista Daniel Santoro del diario Clarín aseguró que Máximo Kirchner, hijo de la expresidenta Fernández, y Nilda Garré, ex embajadora argentina en Venezuela, controlaban una cuenta en el Banco Felton de EEUU con 61 millones de dólares y otra en el Morval Bank de las Islas Caimán, la que habría llegado a tener 19.845.300 dólares. Así, esa noticia, repetida hasta el cansancio por los medios fue tomada como una muestra de la corrupción “K” poco antes de las elecciones, en las que Macri se impuso a Daniel Scioli por 51% a 49%. Esa noticia fue tomada como una muestra de la corrupción “K” poco antes de las elecciones, en las que Macri se impuso a Daniel Scioli por 51% a 49%. Tuvieron que pasar 3 años hasta que —proceso de por medio de un proceso judicial y con información del Departamento de Justicia de Estados Unidos— se demostró lo publicado por Santoro en Clarín era falso. Pero la difusión de una mentira en campaña electoral había cumplido su cometido. Se dice que una mentira repetida 1000 veces puede parecerse una verdad. Eso es el periodismo de guerra.</p>
<p><strong>La exageración</strong></p>
<p>En Latinoamérica se dice que los argentinos exageran todo, pero el actual gobierno argentino ha hecho de la exageración casi un arte.</p>
<p>“La inflación es la demostración de tu incapacidad para gobernar. En mi presidencia la inflación no va a ser un tema, no va a ser un desafío”, había dicho el presidente cuando la inflación era del 26% anual, sin embargo, en abril de este año la inflación a 12 meses ya llegaba al 55 por ciento y es a día de hoy uno de los problemas más importantes de la economía argentina.</p>
<p>Pero no fue en la economía donde las exageraciones marcaron la evolución argentina, sino en la política. “Se robaron un PIB”, se repite como un mantra desde el gobierno para referirse a los casos de corrupción denunciados. Nadie puede negar la existencia de corrupción, pero nadie puede demostrar la magnitud atribuida al anterior gobierno. Según el Banco Mundial el PIB argentino de 2017 llegaba a 574 mil millones de dólares, es decir que los gobiernos “K” se habrían robado esa cantidad. Ariel Coremberg, economista, investigador del Conicet y profesor de Crecimiento Económico de la Universidad de Buenos Aires realizó un estudio según estiman que los sobornos durante la última década llegaron a 36 mil millones de dólares, pero las denuncias todavía no fueron probadas. Lo que se probó judicialmente es que el acuñador de esa frase Leonardo Fariña, el acuñador de la frase, Leonardo Fariña, un financista convertido en el principal testigo de cargo en casos de corrupción contra ex autoridades del gobierno de Fernández, sólo repitió un guion escrito en instancias del actual gobierno.</p>
<p>En los medios de comunicación argentinos a menudo se escucha la palabra “chorros” (ladrones) para referirse a ex funcionarios del gobierno. El antiguo principio judicial, según el cual todos son inocentes hasta que se demuestre lo contrario, es raro en los medios de comunicación, como el agua en el desierto. La información sobre la corrupción K abunda tanto que casi nadie pone en duda su veracidad. Un ex ministro José López fue grabado intentando deshacerse de maletas con dinero en la puerta de un convento. A la expresidenta Fernández le procesaron incluso por su título académico, y en la actualidad hay al menos 10 funcionarios del anterior gobierno encarcelados, casi todos de manera preventiva, por casos de corrupción. Entre ellos el más sonado es el llamado “cuadernos” que se inició después que el diario La Nación publicara fotocopias de uno de los choferes de los Kirchner en los cuales se detalla con detalle los supuestos recorridos de recogida y entrega de maletines con dinero. Pero nunca se conoció los originales del cuaderno y menos se encontró el dinero, a pesar de rocambolescas acciones en los que se llegó a excavar terrenos para buscar el dinero denunciado.</p>
<p>Algunos de los casos denunciados aparecieron primero como denuncias periodísticas, como el caso del libro “La ruta del dinero K”, promocionado como un Bestseller del periodista Daniel Santoro, aunque la denuncia judicial fue desestimada por un juez.</p>
<p><strong>La novela de espías</strong></p>
<p>Pero la novelesca política argentina adquirió tintes de una novela policiaca cuando por casualidad en febrero de 2019 se descubrió un entramado de extorsiones, manipulación política y tráfico ilegal de dinero.</p>
<p>Esta red, que fue llamada la “mafia del bien” por el analista político Jorge Asis, comenzó a conocerse desde el viernes 8 de marzo el diario Página/12 informó Marcelo D’Alessio, un personaje que se presentaba como abogado, agente de la DEA y sobrino del escribano general de gobierno, había extorsionado al empresario Pedro Etchebest en nombre del fiscal federal Carlos Stornelli. Según los documentos de la denuncia presentados, de no pagar $US 300 mil dólares a la red de extorsión Etchebest sería implicado y luego detenido en la causa Cuadernos. La denuncia, documentada con audios, fotos y filmaciones, terminó abriendo una especie de caja de Pandora en la que se puso en evidencia una red de espionaje en la que participaban fiscales, jueces, políticos y también periodistas.</p>
<p>Apenas conocida la primera publicación, el gobierno intentó desacreditar al juez federal Alejo Ramos Padilla, quien lleva la causa, acusándolo de responder al interés de grupos alineados a la oposición &#8220;No es un juez que actúe con ecuanimidad, se prestó a un show mediático, espero que con las pruebas que hay el Consejo de la Magistratura evalúe destituirlo&#8221;, dijo en una entrevista con un periodista afín el presidente Macri, pero con su acción generó un inédito movimiento de apoyo al juez con manifestaciones callejeras, incluso en la pequeña ciudad de Dolores, sede del juzgado de Ramos Padilla.</p>
<p>Ese grupo había formado un esquema de en el que una mano lavaba a la otra, una legitimada a la otra. Un grupo de espías obtenía, aparentemente con apoyo oficial, datos para comprometer a personas, los datos eran filtrados a periodistas amigos o publicados por un integrante de la red, y sobre esos datos había fiscales y jueces que iniciaban los procesos, que terminaban siendo amplificados por los medios masivos.</p>
<p>Ahora se sabe que ni era abogado, ni tampoco era agente de la DEA, al menos oficialmente, aunque aun así representaba al gobierno y participaba en sus operativos de seguridad, además que conocía fallos judiciales antes de que estos sean dictados en los tribunales. Los documentos que le fueron incautados son los que cargan a los implicados, entre los cuales los nombres más conocidos con los del juez Claudio Bonadío, el fiscal Carlos Stornelli, el periodista Daniel Santoro y la diputada Elisa Carrio. En lista de implicados figuran otros políticos, fiscales y agentes de inteligencia.</p>
<p>En marzo Stornelli, el principal acusador de casi todos los casos en los que se enjuicia a la expresidenta Fernández, fue declarado en rebeldía y no es detenido sólo porque, como fiscal, goza de fueros especiales. Este fiscal llegó a utilizar a D’Alessio para investigar al ex marido de su actual pareja. Otro fiscal, Juan Ignacio Bidone, es también acusado de ser parte de la red por facilitar los datos a D’Alessio. Este fiscal está suspendido, pero pidió acogerse al régimen de arrepentidos para tener mejor trato judicial. El periodista Daniel Santoro informaba a la red de espías de las actividades de sus colegas que participaban con él en paneles de televisión.</p>
<p>Los documentos judiciales hasta ahora conocidos, y las movidas judiciales parecen ser propios de una película de espías. El caso creció tanto y muestra tantos matices de surrealismo que ahora Ramos Padilla investiga por espionaje ilegal al juez Bonadío. Al mismo tiempo los implicados en la red iniciaron un proceso contra Ramos Padilla en el juzgado de Bonadío.</p>
<p>Como si eso no fuera suficiente, el juez de Dolores investiga ahora la estrategia urdida por Bonadío y Stornelli para mantener abierta la causa llamada Gas natural, aquella que permitió la apertura de la llamada causa de los “cuadernos”. En aquel caso Bonadío había avalado las conclusiones del perito David Cohen y basándose en ellas había ordenado prisión para el exministro Julio de Vido y su subsecretario Roberto Baratta. Más tarde se demostró que el trabajo de Cohen no sólo que contenía información falsa, sino que incluía plagios de páginas de “el rincón del vago”, una página web en la que estudiantes de colegio intercambian sus trabajos escolares. Cuando el caso iba a extinguirse por falta de pruebas, la espontánea aparición de D’Alessio como un abogado que tenían información relevante salvó el caso y abrió otros que alcanzaron ribetes de escándalo en los medios.</p>
<p>Sin embargo, algunos implicados en el caso reconocieron luego que las denuncias hechas por los arrepentidos, es decir los que aceptaron colaborar con los fiscales a cambio de un trato favorable, respondían a guiones elaborados. En el caso de Fariña su ex abogada presentó los mensajes de correo electrónico con las instrucciones, algunas de ellas copiadas de artículos periodísticos, que los guionistas le pedían repetir en sus declaraciones judiciales.</p>
<p>Tan agobiado quedó el gobierno con esas revelaciones que sólo atina a poner en duda la jurisdicción del juez para que el caso pase a tribunales amigos, como son considerados los de Comodoro Py, en Buenos Aires, lugar donde Bonadío y Stornerlli trabajan.</p>
<p>Esta movida es una constante en Argentina. El juez Luis Carzoglio denunció que recibió la visita de funcionarios de inteligencia del gobierno que le llevaron un escrito que contenía una orden de detención para un dirigente del sindicato de los camioneros, pero como el juez se negó se inició una campaña de desprestigio en los diarios La Nación y Clarín que terminó con su suspensión. En los últimos días, un juez de la cámara de casación que debería analizar el caso de espionaje ilegal fue apartado de la causa, en base a una denuncia de la diputada oficialista Elisa Carrió que antes había sido rechazada. Según este juez, en los casos que lleva el juez Ramos Padilla está en juego la misma democracia.</p>
<p><strong>Ganar elecciones sí, gobernar no</strong></p>
<p>Así, como un país propio de una fábula, Argentina está gobernado por un grupo muy hábil para ganar elecciones, pero que no sabe gobernar.</p>
<p>Durante el periodo 2003 y 2015, los gobiernos impulsaron una economía mixta, pero bajo la sombra de las consecuencias del colapso económico de 2001. Argentina había logrado renegociar una quita de la deuda con el 93% de los acreedores argentinos. Sin embargo, el resto de los bonos estaba en manos de los llamados fondos buitre que habían comprado bonos a precios de gallina muerta, pero que exigían a Argentina su repago a precios de oro, con un retorno para ellos del 1500%. Argentina había llevado el caso a foros internacionales y hasta la Organización de Naciones Unidas emitió una declaración para frenar a los fondos buitre a la que sólo seis países, Estados Unidos, Alemania, Israel, Japón, Gran Bretaña y Canadá, se opusieron. Pero los fondos buitre, con el apoyo de un juez estadounidense Thomas Griesa, bloquearon a Argentina su acceso a mercados externos e impulsaron acciones como el embargo de una fragata en costas africanas y obligó al gobierno argentino a realizar maniobras para financiar su economía. Parte de esas maniobras fue la introducción del llamado el cepo bancario, es decir restricciones para la compra de moneda extranjera.</p>
<p>En octubre de 2015 el dólar oficial costaba 9,47 pesos argentinos, y por el cepo existía un mercado negro en el que la moneda estadounidense se vendía en 15,83 pesos argentinos. En ese tiempo se organizaban marchas de gente que pedía comprar dólares. En ese contexto llegó Macri al gobierno. Su consigna era “volver al mundo”, es decir rehabilitar el crédito externo, y por eso lo primero que hizo fue pagar a los fondos buitres el dinero que exigían. Así, por ejemplo, NML Capital que había comprado bonos por 177 millones de dólares hizo un acuerdo con el gobierno de Macri para recibir 2,28 mil millones de dólares, además del pago de los costos judiciales. Con esta medida Macri abrió el crédito externo, pero también así Argentina comenzó una espiral de endeudamiento nunca vista en su historia. Según datos del Observatorio de Deuda Externa (ODE), las emisiones de deuda de la gestión de Macri alcanzaron a 187 mil millones de dólares, a la par que la fuga de capitales llegó a 133 mil millones de dólares.</p>
<p>El retorno de Argentina al mundo implicó la liberalización de los precios de los combustibles y las tarifas electricas. Así, entre enero de 2016 y octubre de 2018 según datos del Observatorio de Políticas Públicas de la Universidad Nacional de Avellaneda el precio del gas natural aumentó en 2057%, la electricidad en 1491%, el agua potable en 996%, los peajes en las autopistas en 677%, y el transporte público en 332%. Ese aumento tarifario significó un aumento de los beneficios de las empresas del sector. Asi Edelap aumentó sus ganancias en 675%, Edenor en 240%, Edesur 174%, Ecogas 321%, Gas Fenosa 583% y la Transportadora de gas del Norte 24,1%. Entre los accionistas de estas empresas están figuras cercanas al presidente y al entorno de gobierno.</p>
<p>Además del aumento tarifario, la población tuvo que soportar la política de ajuste aplicada desde el gobierno que estranguló la economía argentina, lo que a su vez generó un proceso de recesión e inflación, la temida estanflación, uno de los males más temidos de la economía.</p>
<p>En los 3 años y medio de gestión de Macri el peso argentino ya perdió el 84 por ciento de su valor respecto al dólar. En marzo pasado la tasa de crecimiento interanual era de -5,8%. Con datos del Ministerio de Hacienda Infobae informa que en 2015 el PIB per cápita era de 14.894 dólares, pero a fines de 2018 ese indicador bajó a 11.800. Otros institutos estiman ingresos todavía menores.</p>
<p>Macri había afirmado tener “el mejor equipo económico de los últimos 50 años”, aquel en el que la mayoría eran ejecutivos de empresas ligadas a su entorno. Sin embargo, pero según encuestas difundidas por Nicolás Trotta, director del ODE, el 56% de la población dice que la situación está peor que hace tres años, y el 50 por ciento de los encuestados dijo haber tenido que reducir las porciones de comida por falta de alimentos.</p>
<p>Las consecuencias del ajuste han adquirido tintes tan dramáticos que uno de los considerados mejores pianistas argentinos vive en la calle; algunas semanas atrás una científica argentina tuvo que acudir a la versión argentina de “quien quiere ser millonario” para financiar su instituto de investigaciones. Oficialmente el índice de desocupación ya superó el 10 por ciento. Pero lejos de mejorar, por el contrario, la economía argentina parece estar otra vez en camino al colapso, subsiste en una especie de respirador artificial que se representa un crédito de 57 mil millones de dólares del Fondo Monetario Internacional que por el momento nadie sabe cómo será repagado, si de por medio no hay una nueva renegociación.</p>
<p>Con Cambiemos, como se llama la alianza gubernamental, Argentina ha cambiado y mucho. En 2015 la gente se quejaba porque no se le permitía comprar dólares, ahora la gente se queja porque no tiene trabajo; en 2015 abundaban los consejos para las vacaciones exóticas, ahora es común encontrar consejos acerca cómo llegar a fin de mes.</p>
<p>A la mayoría de las empresas tampoco les va bien, particularmente a las pequeñas. La industria automotriz argentina ocupa sólo el 35% de su capacidad y según un informe del sitio Info Región en los últimos tres años se cerraron más de 9.500 microempresas en un contexto de crecientes dificultades como el alza de los costos energéticos.</p>
<p>Pero no a todos les va mal. Las grandes beneficiarias son las empresas energéticas. El sitio web eldestapeweb.com afirma que Transener, una empresa de Marcelo Mindlin, un amigo personal del presidente, registra una elevación de sus utilidades de 4400%. En 2015 había tenido una ganancia de 67 millones de pesos argentinos, en 2018 registró una ganancia integral de $ 3.054 millones. A los bancos tampoco les va mal, este sector ganó el pasado año 121 % más que en 2017.</p>
<p><strong>La grieta</strong></p>
<p>Se le atribuye al periodista Jorge Lanata el haber utilizado el término la “grieta” para referirse a la división social existente en Argentina.</p>
<p>Argentina es hoy en día un país dividido, aunque existe la sensación de que desde niveles oficiales se insiste en mantener la misma. “La polarización afectiva en Argentina es idéntica a la de EE.UU. No hay Corea del centro”, dice Julián Gallo, jefe de Contenidos y Estrategia Digital del gobierno de Macri.  Fue durante la guerra de los empresarios del agro contra el gobierno de Cristina Fernández que esa grieta se profundizó y hoy en día Argentina está dividida entre dos grupos, cada uno representante de un tercio de la población. El resto es el que decidirá el futuro de Argentina en la serie de elecciones que se avecina.</p>
<p>Con vista a esas elecciones el gobierno la estrategia del gobierno es polarizar aún más la sociedad. “Los argentinos no quieren volver al pasado”, repite el presidente, al tiempo que en el aparato político, judicial y mediático que lo respalda se aprestan a presentar los casos de corrupción como un show para, según la terminología de Durán Barba, terminar de destruir al enemigo. Esta vez ellos no quieren discutir sobre economía, lo que es nuevo para políticos neoliberales.</p>
<p>En el otro tercio de la grieta el discurso apela a la unidad del pueblo argentino y por eso le llamaron a su frente Todos e hicieron de la economía el eje de su campaña.</p>
<p>El gobierno, que atribuye su ineptitud para tratar con la economía a la “subestimación de la catástrofe heredada”, trató de evitar el problema de la economía y centrarse en sus esfuerzos institucionales y su lucha contra la corrupción. Pero el escándalo de D&#8217;Alessio parece estar destruyendo esta intención, y hoy el gobierno se siente amenazado por las nuevas revelaciones. Sin embargo, la novela de espías está creciendo tanto y día a día hay más funcionarios involucrados, por lo que en el entorno de gobierno gobiernos no sólo se temen una pérdida de poder, sino que están aterrorizados ante la posibilidad de que el próximo gobierno forme una especie de ministerio de venganza que pueda procesar a las actuales autoridades con o sin motivos, como ellos lo hicieron con sus antecesores.</p>
<p>Argentina es un país en el que, según Asís, “el poder debe mantenerse, ante todo, para no ir preso”.</p>
<div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-left post-16684 post  simplesocialbuttons-inline-no-animation">
		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<div class="fb-like ssb-fb-like" data-href="https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
 <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=El+pa%C3%ADs+de+f%C3%A1bula%3A+Argentina&body=https://www.bolpress.com/2019/07/23/el-pais-de-fabula-argentina/">
								<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve">
								<path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span>
								<span class="simplesocialtxt">Email</span>
								</button>
 <button  onclick="javascript:window.print();return false;" class=" ssb_print-icon simplesocial-email-share" >
								<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="16px" height="13.7px" viewBox="-1296.9 1876.4 16 13.7" enable-background="new -1296.9 1876.4 16 13.7" xml:space="preserve"><g>
								<path fill="#FFFFFF" d="M-1288.9,1879.7c2.3,0,4.6,0,6.9,0c0.4,0,0.7,0.1,0.9,0.5c0.1,0.2,0.1,0.4,0.1,0.6c0,1.7,0,3.4,0,5.1   c0,0.7-0.4,1.1-1.1,1c-0.6,0-1.2,0-1.8,0c-0.1,0-0.2,0-0.2,0.2c0,0.7,0,1.4,0,2c0,0.6-0.4,1-1,1c-0.1,0-0.3,0-0.4,0   c-2.5,0-4.9,0-7.4,0c-0.3,0-0.5,0-0.8-0.1c-0.3-0.2-0.5-0.5-0.5-0.9c0-0.7,0-1.4,0-2c0-0.2-0.1-0.2-0.2-0.2c-0.6,0-1.2,0-1.7,0   c-0.7,0-1-0.4-1-1c0-1.7,0-3.4,0-5.1c0-0.4,0.2-0.8,0.6-0.9c0.2-0.1,0.3-0.1,0.5-0.1C-1293.5,1879.7-1291.2,1879.7-1288.9,1879.7z    M-1288.9,1884.9C-1288.9,1884.9-1288.9,1884.9-1288.9,1884.9c-1.4,0-2.8,0-4.2,0c-0.1,0-0.2,0-0.2,0.2c0,0.3,0,0.7,0,1   c0,1,0,2,0,3c0,0.3,0.1,0.4,0.4,0.4c2.5,0,5.1,0,7.6,0c0.1,0,0.3,0,0.4,0c0.2,0,0.3-0.2,0.3-0.3c0-1.3,0-2.7,0-4   c0-0.2,0-0.2-0.2-0.2C-1286.1,1884.9-1287.5,1884.9-1288.9,1884.9z M-1284.2,1882.4c0.4,0,0.7-0.3,0.7-0.7c0-0.4-0.3-0.7-0.8-0.7   c-0.4,0-0.7,0.3-0.7,0.7C-1284.9,1882.1-1284.6,1882.4-1284.2,1882.4z"/>
								<path fill="#FFFFFF" d="M-1283.9,1879c-0.2,0-0.4,0-0.5,0c-3.1,0-6.2,0-9.3,0c-0.1,0-0.2,0-0.2-0.2c0-0.5,0-1,0-1.5   c0-0.5,0.4-1,0.9-1c0.1,0,0.2,0,0.3,0c2.6,0,5.2,0,7.8,0c0.6,0,1,0.4,1,1c0,0.5,0,0.9,0,1.4   C-1283.9,1878.9-1283.9,1879-1283.9,1879z"/>
								<path fill="#FFFFFF" d="M-1291.9,1886.9c0-0.2,0-0.4,0-0.6c2,0,4,0,6,0c0,0.2,0,0.4,0,0.6   C-1287.9,1886.9-1289.9,1886.9-1291.9,1886.9z"/>
								<path fill="#FFFFFF" d="M-1289.6,1888.2c-0.7,0-1.4,0-2.1,0c-0.1,0-0.2,0-0.2-0.2c0-0.1,0-0.2,0-0.3c0-0.1,0-0.2,0.2-0.2   c0.1,0,0.2,0,0.3,0c1.3,0,2.6,0,3.9,0c0.3,0,0.3,0,0.3,0.3c0,0.4,0,0.4-0.4,0.4C-1288.3,1888.2-1288.9,1888.2-1289.6,1888.2   C-1289.6,1888.2-1289.6,1888.2-1289.6,1888.2z"/>
								</g></svg></span>
								<span class="simplesocialtxt">Print</span>
								</button>
</div>
		</div>	
	
	
	</div><!-- .entry-content -->

	
	<div id="back" onclick="window.history.go(-1); return false;">Atr&aacute;s</div>

</article>

		</main><!-- #main -->
	</div><!-- #primary -->

<aside id="secondary" class="widget-area large-4 medium-4 small-12 cell">

	<!-- Información del autor: nombre, foto, biografía y links a redes sociales  -->
<div id="author" class="author-profile-card">


        <h4><a href="https://www.bolpress.com/author/osvald77">
		J. Osvaldo Calle Quiñonez</h4>
		</a>
        <p class="autor-descripcion">Periodista especializado en economía. Trabajó en el Semanario Aquí, los periódicos, La Razón, Ultima Hora, Hoy, La Prensa y el semanario Pulso. En 2000 incursionó en el periodismo electrónico organizando el sitio report-e.com y en la actualidad dirige el periódico por Internet www.bolpress.com.
Ha escrito libros sobre los procesos de reforma económica y es colaborador de publicaciones en México, España y Bélgica. En la actualidad reside en Alemania.</p>
        <ul class="autor-enlaces">
            <!--li class="autor_web">Web: <a href="< ?php the_author_meta('user_url');?>">
			< ?php the_author_meta('user_url');?></a></li--> 
				        </ul>			
		<p>
		<a href="mailto:osvaldo@bolpress.com?subject=Consulta%20sobre%20bolpress" target="_top" >
		<img class="mail" alt="e-mail" src="https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/images/e-mail.png"></a>
		</p>


</div><!-- .autor-biografia-->
	
	
<div id='disclaimer'>
El contenido de estas p&aacute;ginas no refleja necesariamente la opini&oacute;n de Bolpress
</div>
					
    <section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Adsense</h2><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bolpress_new -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4533114211063034"
     data-ad-slot="2098719691"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Destacados</h2><div class="tagcloud"><a href="https://www.bolpress.com/tag/agua/" class="tag-cloud-link tag-link-193 tag-link-position-1" style="font-size: 8pt;" aria-label="Agua (10 elementos)">Agua</a>
<a href="https://www.bolpress.com/tag/argentina/" class="tag-cloud-link tag-link-166 tag-link-position-2" style="font-size: 11.676767676768pt;" aria-label="Argentina (19 elementos)">Argentina</a>
<a href="https://www.bolpress.com/tag/bolivia/" class="tag-cloud-link tag-link-165 tag-link-position-3" style="font-size: 16.626262626263pt;" aria-label="Bolivia (44 elementos)">Bolivia</a>
<a href="https://www.bolpress.com/tag/brasil/" class="tag-cloud-link tag-link-85 tag-link-position-4" style="font-size: 9.5555555555556pt;" aria-label="Brasil (13 elementos)">Brasil</a>
<a href="https://www.bolpress.com/tag/cambio-climatico/" class="tag-cloud-link tag-link-189 tag-link-position-5" style="font-size: 8pt;" aria-label="Cambio climático (10 elementos)">Cambio climático</a>
<a href="https://www.bolpress.com/tag/carlos-mesa/" class="tag-cloud-link tag-link-498 tag-link-position-6" style="font-size: 10.686868686869pt;" aria-label="Carlos Mesa (16 elementos)">Carlos Mesa</a>
<a href="https://www.bolpress.com/tag/chile/" class="tag-cloud-link tag-link-131 tag-link-position-7" style="font-size: 17.616161616162pt;" aria-label="Chile (51 elementos)">Chile</a>
<a href="https://www.bolpress.com/tag/colombia/" class="tag-cloud-link tag-link-229 tag-link-position-8" style="font-size: 10.262626262626pt;" aria-label="Colombia (15 elementos)">Colombia</a>
<a href="https://www.bolpress.com/tag/conspiracion/" class="tag-cloud-link tag-link-668 tag-link-position-9" style="font-size: 11.393939393939pt;" aria-label="conspiración (18 elementos)">conspiración</a>
<a href="https://www.bolpress.com/tag/corrupcion/" class="tag-cloud-link tag-link-114 tag-link-position-10" style="font-size: 14.222222222222pt;" aria-label="Corrupción (29 elementos)">Corrupción</a>
<a href="https://www.bolpress.com/tag/crisis/" class="tag-cloud-link tag-link-204 tag-link-position-11" style="font-size: 8pt;" aria-label="Crisis (10 elementos)">Crisis</a>
<a href="https://www.bolpress.com/tag/critica/" class="tag-cloud-link tag-link-799 tag-link-position-12" style="font-size: 17.474747474747pt;" aria-label="Crítica (50 elementos)">Crítica</a>
<a href="https://www.bolpress.com/tag/cuba/" class="tag-cloud-link tag-link-312 tag-link-position-13" style="font-size: 8.5656565656566pt;" aria-label="Cuba (11 elementos)">Cuba</a>
<a href="https://www.bolpress.com/tag/codigo-penal/" class="tag-cloud-link tag-link-722 tag-link-position-14" style="font-size: 9.979797979798pt;" aria-label="Código penal (14 elementos)">Código penal</a>
<a href="https://www.bolpress.com/tag/debate/" class="tag-cloud-link tag-link-115 tag-link-position-15" style="font-size: 15.070707070707pt;" aria-label="Debate (34 elementos)">Debate</a>
<a href="https://www.bolpress.com/tag/demanda-maritima/" class="tag-cloud-link tag-link-583 tag-link-position-16" style="font-size: 11.393939393939pt;" aria-label="Demanda Marítima (18 elementos)">Demanda Marítima</a>
<a href="https://www.bolpress.com/tag/democracia/" class="tag-cloud-link tag-link-349 tag-link-position-17" style="font-size: 9.979797979798pt;" aria-label="Democracia (14 elementos)">Democracia</a>
<a href="https://www.bolpress.com/tag/derecha/" class="tag-cloud-link tag-link-589 tag-link-position-18" style="font-size: 11.676767676768pt;" aria-label="derecha (19 elementos)">derecha</a>
<a href="https://www.bolpress.com/tag/economia/" class="tag-cloud-link tag-link-201 tag-link-position-19" style="font-size: 14.646464646465pt;" aria-label="Economía (31 elementos)">Economía</a>
<a href="https://www.bolpress.com/tag/ee-uu/" class="tag-cloud-link tag-link-238 tag-link-position-20" style="font-size: 15.636363636364pt;" aria-label="EE.UU. (37 elementos)">EE.UU.</a>
<a href="https://www.bolpress.com/tag/eeuu/" class="tag-cloud-link tag-link-606 tag-link-position-21" style="font-size: 12.525252525253pt;" aria-label="EEUU (22 elementos)">EEUU</a>
<a href="https://www.bolpress.com/tag/elecciones/" class="tag-cloud-link tag-link-415 tag-link-position-22" style="font-size: 13.939393939394pt;" aria-label="Elecciones (28 elementos)">Elecciones</a>
<a href="https://www.bolpress.com/tag/espana/" class="tag-cloud-link tag-link-169 tag-link-position-23" style="font-size: 8pt;" aria-label="España (10 elementos)">España</a>
<a href="https://www.bolpress.com/tag/evo/" class="tag-cloud-link tag-link-257 tag-link-position-24" style="font-size: 8.989898989899pt;" aria-label="Evo (12 elementos)">Evo</a>
<a href="https://www.bolpress.com/tag/evo-morales/" class="tag-cloud-link tag-link-207 tag-link-position-25" style="font-size: 22pt;" aria-label="Evo Morales (105 elementos)">Evo Morales</a>
<a href="https://www.bolpress.com/tag/gas/" class="tag-cloud-link tag-link-178 tag-link-position-26" style="font-size: 11.959595959596pt;" aria-label="Gas (20 elementos)">Gas</a>
<a href="https://www.bolpress.com/tag/gestion-de-gobierno-evo/" class="tag-cloud-link tag-link-430 tag-link-position-27" style="font-size: 10.262626262626pt;" aria-label="Gestion de gobierno (15 elementos)">Gestion de gobierno</a>
<a href="https://www.bolpress.com/tag/gestionevo/" class="tag-cloud-link tag-link-637 tag-link-position-28" style="font-size: 11.393939393939pt;" aria-label="gestionEvo (18 elementos)">gestionEvo</a>
<a href="https://www.bolpress.com/tag/gisela-lopez/" class="tag-cloud-link tag-link-618 tag-link-position-29" style="font-size: 11.111111111111pt;" aria-label="Gisela López (17 elementos)">Gisela López</a>
<a href="https://www.bolpress.com/tag/hidrocarburos/" class="tag-cloud-link tag-link-194 tag-link-position-30" style="font-size: 13.090909090909pt;" aria-label="Hidrocarburos (24 elementos)">Hidrocarburos</a>
<a href="https://www.bolpress.com/tag/la-haya/" class="tag-cloud-link tag-link-801 tag-link-position-31" style="font-size: 10.262626262626pt;" aria-label="La Haya (15 elementos)">La Haya</a>
<a href="https://www.bolpress.com/tag/mar/" class="tag-cloud-link tag-link-206 tag-link-position-32" style="font-size: 12.525252525253pt;" aria-label="Mar (22 elementos)">Mar</a>
<a href="https://www.bolpress.com/tag/mas/" class="tag-cloud-link tag-link-220 tag-link-position-33" style="font-size: 15.919191919192pt;" aria-label="MAS (39 elementos)">MAS</a>
<a href="https://www.bolpress.com/tag/movimientos-sociales/" class="tag-cloud-link tag-link-95 tag-link-position-34" style="font-size: 16.060606060606pt;" aria-label="Movimientos sociales (40 elementos)">Movimientos sociales</a>
<a href="https://www.bolpress.com/tag/oposicion/" class="tag-cloud-link tag-link-117 tag-link-position-35" style="font-size: 12.242424242424pt;" aria-label="Oposición (21 elementos)">Oposición</a>
<a href="https://www.bolpress.com/tag/peru/" class="tag-cloud-link tag-link-224 tag-link-position-36" style="font-size: 8.5656565656566pt;" aria-label="Perú (11 elementos)">Perú</a>
<a href="https://www.bolpress.com/tag/poder/" class="tag-cloud-link tag-link-97 tag-link-position-37" style="font-size: 8.989898989899pt;" aria-label="Poder (12 elementos)">Poder</a>
<a href="https://www.bolpress.com/tag/poesia/" class="tag-cloud-link tag-link-94 tag-link-position-38" style="font-size: 15.919191919192pt;" aria-label="Poesía (39 elementos)">Poesía</a>
<a href="https://www.bolpress.com/tag/reeleccion/" class="tag-cloud-link tag-link-329 tag-link-position-39" style="font-size: 11.959595959596pt;" aria-label="Reelección (20 elementos)">Reelección</a>
<a href="https://www.bolpress.com/tag/salud/" class="tag-cloud-link tag-link-367 tag-link-position-40" style="font-size: 11.111111111111pt;" aria-label="Salud (17 elementos)">Salud</a>
<a href="https://www.bolpress.com/tag/samuel-doria-medina/" class="tag-cloud-link tag-link-596 tag-link-position-41" style="font-size: 10.262626262626pt;" aria-label="Samuel Doria Medina (15 elementos)">Samuel Doria Medina</a>
<a href="https://www.bolpress.com/tag/santa-cruz/" class="tag-cloud-link tag-link-183 tag-link-position-42" style="font-size: 8.5656565656566pt;" aria-label="Santa Cruz (11 elementos)">Santa Cruz</a>
<a href="https://www.bolpress.com/tag/tradiciones/" class="tag-cloud-link tag-link-127 tag-link-position-43" style="font-size: 10.686868686869pt;" aria-label="Tradiciones (16 elementos)">Tradiciones</a>
<a href="https://www.bolpress.com/tag/trump/" class="tag-cloud-link tag-link-278 tag-link-position-44" style="font-size: 11.111111111111pt;" aria-label="Trump (17 elementos)">Trump</a>
<a href="https://www.bolpress.com/tag/venezuela/" class="tag-cloud-link tag-link-106 tag-link-position-45" style="font-size: 17.616161616162pt;" aria-label="Venezuela (52 elementos)">Venezuela</a></div>
</section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.bolpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section>
</aside><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
		<div id="copyright">
		&copy; 2019 www.bolpress.com		</div>
		<div id="rss">
		<a href="https://www.bolpress.com/rss">
		<img alt="Bolpress" src="https://www.bolpress.com/wp-content/themes/generic-child/images/rss.gif" />
		 RSS</a>
		</div>
	</footer>
	
	
	
</div><!-- #page -->

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bolpress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework/js/vendor/foundation.js?ver=6.x.x'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

</body>
</html>


