<!doctype html>
<html lang="es-MX" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>¿Y qué con la Constitución? &#8211; www.bolpress.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Feed" href="https://www.bolpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; RSS de los comentarios" href="https://www.bolpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; ¿Y qué con la Constitución? RSS de los comentarios" href="https://www.bolpress.com/2019/06/12/y-que-con-la-constitucion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bolpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bolpress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bolpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.bolpress.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.bolpress.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bolpress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 12px;
	line-height: 14px;
	height: 14px;
	background-image: url('https://www.bolpress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #880000;
}

</style>
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://www.bolpress.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-framework-style-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-framework-foundation-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework/css/foundation.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-framework-font-css'  href='https://fonts.googleapis.com/css?family=Saira+Semi+Condensed%3A400%2C700&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bolpress.com/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-framework-custom-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework/custom.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.bolpress.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","nonce":"4daae5faf2","fitvids":"1","dynamic":"1","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/js/new_functions.js'></script>
<link rel='https://api.w.org/' href='https://www.bolpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bolpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bolpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Boris Johnson: ¿Será el nuevo primer ministro?' href='https://www.bolpress.com/2019/06/12/boris-johnson-sera-el-nuevo-primer-ministro/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://www.bolpress.com/2019/06/12/y-que-con-la-constitucion/" />
<link rel='shortlink' href='https://www.bolpress.com/?p=16557' />
<link rel="alternate" type="application/json+oembed" href="https://www.bolpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bolpress.com%2F2019%2F06%2F12%2Fy-que-con-la-constitucion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bolpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bolpress.com%2F2019%2F06%2F12%2Fy-que-con-la-constitucion%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.bolpress.com/2019/06/12/y-que-con-la-constitucion/" />
            <meta property="og:title" content="¿Y qué con la Constitución?" />
            <meta property="og:description" content="El 28/11/2017, mediante Sentencia Constitucional Nº 0084/2017, el Tribunal Constitucional resolvió aplicar preferentemente el art. 23 de la Convención Americana sobre Derechos Humanos sobre los arts. 156, 168, 285.II y 288 -en las frases “por una sola vez/de manera continua”- de la Constitución Política del Estado (CPE) afirmando ser la norma “más favorable” en relación [&hellip;]<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->" />
            <meta property="og:site_name" content="www.bolpress.com" />
            <meta property="og:image" content="" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="" />
            <meta property="og:image:height" content="" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="El 28/11/2017, mediante Sentencia Constitucional Nº 0084/2017, el Tribunal Constitucional resolvió aplicar preferentemente el art. 23 de la Convención Americana sobre Derechos Humanos sobre los arts. 156, 168, 285.II y 288 -en las frases “por una sola vez/de manera continua”- de la Constitución Política del Estado (CPE) afirmando ser la norma “más favorable” en relación [&hellip;]<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->" />
            <meta itemprop="image" content="" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://www.bolpress.com/2019/06/12/y-que-con-la-constitucion/" />
            <meta name="twitter:title" content="¿Y qué con la Constitución?" />
            <meta name="twitter:description" content="El 28/11/2017, mediante Sentencia Constitucional Nº 0084/2017, el Tribunal Constitucional resolvió aplicar preferentemente el art. 23 de la Convención Americana sobre Derechos Humanos sobre los arts. 156, 168, 285.II y 288 -en las frases “por una sola vez/de manera continua”- de la Constitución Política del Estado (CPE) afirmando ser la norma “más favorable” en relación [&hellip;]<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->" />
            <meta name="twitter:image" content="" />
            

<!-- Analytics by WP-Statistics v12.6.6.1 - https://wp-statistics.com/ -->
<link rel="pingback" href="https://www.bolpress.com/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
	<link rel="icon" href="https://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-16557 single-format-standard custom-background wp-custom-logo">
<div id="page" class="site grid-container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header grid-x grid-padding-x">
		<div class="site-branding large-4 medium-4 small-12 cell">
			<a href="https://www.bolpress.com/" class="custom-logo-link" rel="home"><img width="400" height="81" src="https://www.bolpress.com/wp-content/uploads/2016/09/logo_bolpress.png" class="custom-logo" alt="www.bolpress.com" srcset="https://www.bolpress.com/wp-content/uploads/2016/09/logo_bolpress.png 400w, https://www.bolpress.com/wp-content/uploads/2016/09/logo_bolpress-300x61.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>				<p class="site-title"><a href="https://www.bolpress.com/" rel="home">www.bolpress.com</a></p>
							<p class="site-description">Noticias e información de Bolivia</p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation large-8 medium-8 small-12 cell">
			
			<div class="menu-bolpress-container"><ul id="primary-menu" class="menu"><li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-195"><a href="http://www.bolpress.com/">Inicio</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-198"><a href="https://www.bolpress.com/secciones/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207"><a href="https://www.bolpress.com/category/politica/">Política</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.bolpress.com/category/economia/">Economia</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.bolpress.com/category/seguridad/">Seguridad</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.bolpress.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bolpress.com/category/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.bolpress.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.bolpress.com/category/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-201"><a href="https://www.bolpress.com/category/analisis/">Análisis</a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.bolpress.com/category/documentos/">Documentos</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="https://www.bolpress.com/temas/">Temas</a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.bolpress.com/category/temas/agua/">Agua</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.bolpress.com/category/temas/alba/">Alba</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.bolpress.com/category/temas/autonomias/">Autonomías</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.bolpress.com/category/temas/coca-cocaina/">Coca-cocaína</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.bolpress.com/category/temas/constituyente/">Constituyente</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://www.bolpress.com/category/temas/referendum/">Consultas populares</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://www.bolpress.com/category/temas/conspiracion/">Denuncias de conspiración</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.bolpress.com/category/temas/educacion/">Educación</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.bolpress.com/category/temas/cambio/">El cambio</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bolpress.com/category/temas/mar/">El reclamo por el mar</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220"><a href="https://www.bolpress.com/category/temas/elecciones/">Elecciones</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.bolpress.com/category/temas/gas_petroleo/">Gas y petróleo</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://www.bolpress.com/category/temas/mesa/">Gobierno de Mesa</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://www.bolpress.com/category/temas/guerras/">Guerras</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.bolpress.com/category/temas/juicios/">Juicios de responsabilidades</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.bolpress.com/category/temas/libre-comercio/">Libre comercio</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.bolpress.com/category/temas/litio/">Litio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.bolpress.com/category/temas/medio_ambiente/">Medio ambiente</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.bolpress.com/category/temas/migracion/">Migración</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.bolpress.com/category/temas/movimientos/">Movimientos sociales</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://www.bolpress.com/category/temas/mujer/">Mujer</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.bolpress.com/category/temas/plan-desarrollo/">Plan de Desarrollo</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.bolpress.com/category/temas/precios/">Precios de servicios públicos</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.bolpress.com/category/temas/prensa/">Prensa/Periodismo</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.bolpress.com/category/temas/pueblos-indigenas/">Pueblos indígenas</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://www.bolpress.com/category/temas/servicios-publicos/">Servicios públicos</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.bolpress.com/category/temas/soberania-alimentaria/">Soberanía alimentaria</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.bolpress.com/category/temas/tierra-territorio/">Tierra y territorio</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://www.bolpress.com/category/temas/tradiciones/">Tradiciones</a></li>
</ul>
</li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-372"><a href="https://www.bolpress.com/autores/">Autores</a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="http://www.bolpress.com/author/a-soliz-rada">Andrés Soliz Rada</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="http://www.bolpress.com/author/p-cingolani">Pablo Cingolani</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569"><a href="http://www.bolpress.com/author/r-faggioni">Rodolfo Faggioni</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="http://www.bolpress.com/author/r-rocha-monroy">Ramón Rocha Monroy</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="http://www.bolpress.com/author/r-prada-alcoreza">Raúl Prada Alcoreza</a></li>
</ul>
</li>
<li id="menu-item-2618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-2618"><a href="https://www.bolpress.com/nosotros/">Nosotros</a>
<ul class="sub-menu">
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.bolpress.com/contactos/">Contactos</a></li>
	<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://www.bolpress.com/terminos-y-condiciones-de-servicio/">Términos y condiciones de servicio</a></li>
</ul>
</li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content grid-x grid-padding-x">

	<div id="primary" class="content-area large-8 medium-8 small-12 cell">
		<main id="main_post" class="site-main">

		
<article id="post-16557" class="post-16557 post type-post status-publish format-standard hentry category-opinion category-elecciones category-politica tag-constitucion tag-debate">
	<header class="entry-header" >
	
	   
	
		<h3>
				</h3>
		<h1 class="entry-title">¿Y qué con la Constitución?</h1>
		
		<!--		#Author  -->
		<p class="author_name"><a href='https://www.bolpress.com/author/p-a-coca/'>Paúl Antonio Coca</a></p>		
	<!--strong>Sitio web:</strong> <a href="< ?php echo $curauth->user_url; ?>">< ?php echo $curauth->user_url; ?></a>-->
		
		<div class="line">
			<span class='date'>Publicado el: <b>12 junio, 2019</b></span>
			<span class='read_time'><img src='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/images/clock.gif' title='Tiempo estimado de lectura'>
			<b>3 min.</b>			</span>
						<a href='javascript:zoomText("increase","art");'><span class='lupe'> + </span></a>
	 		<a href='javascript:zoomText("restore","art");'><img src='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/images/text.gif'></a>
			<a href='javascript:zoomText("decrease","art");'><span class='lupe'> - </span></a>
			
			<a href="https://www.bolpress.com/2019/06/12/y-que-con-la-constitucion/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="https://www.bolpress.com/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
			<div>
			<span class='categorias'><a href="https://www.bolpress.com/category/temas/elecciones/" title="Elecciones">Elecciones</a><a href="https://www.bolpress.com/category/politica/" title="Política">Política</a></span>
			<span class='etiquetas'> <a href="https://www.bolpress.com/tag/constitucion/" rel="tag">Constitución</a>, <a href="https://www.bolpress.com/tag/debate/" rel="tag">Debate</a></span>
			</div>
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">

		<div id="art">
		<div class="at-above-post addthis_tool" data-url="https://www.bolpress.com/2019/06/12/y-que-con-la-constitucion/"></div><p>El 28/11/2017, mediante Sentencia Constitucional Nº 0084/2017, el Tribunal Constitucional resolvió aplicar preferentemente el art. 23 de la Convención Americana sobre Derechos Humanos sobre los arts. 156, 168, 285.II y 288 -en las frases “por una sola vez/de manera continua”- de la Constitución Política del Estado (CPE) afirmando ser la norma “más favorable” en relación a Derechos Políticos. Muchos consideraron vulneración a la CPE y menoscabo al resultado del referéndum del 21/02/2016, generándose movimientos que enarbolaron la defensa del 21F.</p>
<p>Hoy en día, ciertos opositores pretenden desconocer la CPE con el fin de buscar la reelección sin dejar sus cargos. Un aspecto importante, es el relativo a quién debe renunciar para postularse; el art. 238 de la Ley Fundamental obliga a alejarse del cargo tres meses antes de los comicios a: 1. Los que ocupen puestos directivos en empresas que tengan contratos con el Estado; 2. Quienes estén en posiciones directivas en empresas extranjeras transnacionales que tengan contrataciones estatales (cinco años antes al día de la elección es en este caso); 3. El que se encuentre en cargo electivo, de designación/libre nombramiento, que no haya renunciado tres meses antes, con excepción del Presidente y el Vicepresidente; 4. Miembros de las FF.AA. y de la Policía en servicio activo; 5. Ministros de cualquier culto religioso.</p>
<p>En base al numeral 3 del art. 238, quien ocupe cualquier puesto producto de designación (servidores públicos, interinos, consultores, personal eventual) o elección (parlamentarios, gobernadores, alcaldes, concejales, etc.), tiene el DEBER inexcusable de renunciar para buscar la reelección o postularse, según fuese el caso (la propia CPE puso como excepción al Presidente y Vicepresidente); pero tenemos que algunos opositores están en contra de la obligación constitucional de renunciar y, más al contrario, están buscando una salida alternativa para no dejar sus cargos, argumentando “inconstitucionalidad de la CPE”, es decir, del citado articulado.</p>
<p>La Constitución Política es un pacto social que debería tener cumplimiento obligatorio e inexcusable por parte de gobernantes y gobernados; es necesario señalar que la torta llamada “poder”, desde siempre, se divide en dos partes: la mayoría que es oficialista, y la minoría opositora. Estos últimos, son los fiscalizadores de los primeros, los que interpelan, los llamados a hacer cumplir la normativa en caso de que el oficialismo no lo haga. Sin embargo, vemos que los apetitos personales están por encima del interés nacional; que muchos parlamentarios han sido verdaderos “levantamanos” y que recientemente aparecen en escena para mostrarse con dos o tres frases bonitas, con el solo propósito de reelegirse. Buscan que se les siga pagando por estar en sus puestos, desde donde harán campaña, y así tener el mismo tratamiento que Evo Morales y Álvaro García al que, paradójicamente, califican de binomio inhabilitado.</p>
<p>Entonces, ¿Y qué con la CPE?</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.bolpress.com/2019/06/12/y-que-con-la-constitucion/"></div><!-- AddThis Share Buttons generic via filter on the_content -->		</div>	
	
	
	</div><!-- .entry-content -->

	
	<div id="back" onclick="window.history.go(-1); return false;">Atr&aacute;s</div>

</article>

		</main><!-- #main -->
	</div><!-- #primary -->

<aside id="secondary" class="widget-area large-4 medium-4 small-12 cell">

	<!-- Información del autor: nombre, foto, biografía y links a redes sociales  -->
<div id="author" class="author-profile-card">


        <h4><a href="https://www.bolpress.com/author/p-a-coca">
		Paúl Antonio Coca</h4>
		</a>
        <p class="autor-descripcion"></p>
        <ul class="autor-enlaces">
            <!--li class="autor_web">Web: <a href="< ?php the_author_meta('user_url');?>">
			< ?php the_author_meta('user_url');?></a></li--> 
				        </ul>			
		<p>
		<a href="mailto:abog.paulcoca@gmail.com?subject=Consulta%20sobre%20bolpress" target="_top" >
		<img class="mail" alt="e-mail" src="https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/images/e-mail.png"></a>
		</p>


</div><!-- .autor-biografia-->
	
	
<div id='disclaimer'>
El contenido de estas p&aacute;ginas no refleja necesariamente la opini&oacute;n de Bolpress
</div>
					
    <section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Adsense</h2><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bolpress_new -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4533114211063034"
     data-ad-slot="2098719691"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Destacados</h2><div class="tagcloud"><a href="https://www.bolpress.com/tag/agua/" class="tag-cloud-link tag-link-193 tag-link-position-1" style="font-size: 8pt;" aria-label="Agua (10 elementos)">Agua</a>
<a href="https://www.bolpress.com/tag/argentina/" class="tag-cloud-link tag-link-166 tag-link-position-2" style="font-size: 11.111111111111pt;" aria-label="Argentina (17 elementos)">Argentina</a>
<a href="https://www.bolpress.com/tag/bolivia/" class="tag-cloud-link tag-link-165 tag-link-position-3" style="font-size: 16.626262626263pt;" aria-label="Bolivia (44 elementos)">Bolivia</a>
<a href="https://www.bolpress.com/tag/brasil/" class="tag-cloud-link tag-link-85 tag-link-position-4" style="font-size: 8.989898989899pt;" aria-label="Brasil (12 elementos)">Brasil</a>
<a href="https://www.bolpress.com/tag/cambio-climatico/" class="tag-cloud-link tag-link-189 tag-link-position-5" style="font-size: 8pt;" aria-label="Cambio climático (10 elementos)">Cambio climático</a>
<a href="https://www.bolpress.com/tag/carlos-mesa/" class="tag-cloud-link tag-link-498 tag-link-position-6" style="font-size: 10.686868686869pt;" aria-label="Carlos Mesa (16 elementos)">Carlos Mesa</a>
<a href="https://www.bolpress.com/tag/chile/" class="tag-cloud-link tag-link-131 tag-link-position-7" style="font-size: 17.616161616162pt;" aria-label="Chile (51 elementos)">Chile</a>
<a href="https://www.bolpress.com/tag/colombia/" class="tag-cloud-link tag-link-229 tag-link-position-8" style="font-size: 10.262626262626pt;" aria-label="Colombia (15 elementos)">Colombia</a>
<a href="https://www.bolpress.com/tag/conspiracion/" class="tag-cloud-link tag-link-668 tag-link-position-9" style="font-size: 11.393939393939pt;" aria-label="conspiración (18 elementos)">conspiración</a>
<a href="https://www.bolpress.com/tag/corrupcion/" class="tag-cloud-link tag-link-114 tag-link-position-10" style="font-size: 14.222222222222pt;" aria-label="Corrupción (29 elementos)">Corrupción</a>
<a href="https://www.bolpress.com/tag/crisis/" class="tag-cloud-link tag-link-204 tag-link-position-11" style="font-size: 8pt;" aria-label="Crisis (10 elementos)">Crisis</a>
<a href="https://www.bolpress.com/tag/critica/" class="tag-cloud-link tag-link-799 tag-link-position-12" style="font-size: 17.474747474747pt;" aria-label="Crítica (50 elementos)">Crítica</a>
<a href="https://www.bolpress.com/tag/cuba/" class="tag-cloud-link tag-link-312 tag-link-position-13" style="font-size: 8.5656565656566pt;" aria-label="Cuba (11 elementos)">Cuba</a>
<a href="https://www.bolpress.com/tag/codigo-penal/" class="tag-cloud-link tag-link-722 tag-link-position-14" style="font-size: 9.979797979798pt;" aria-label="Código penal (14 elementos)">Código penal</a>
<a href="https://www.bolpress.com/tag/debate/" class="tag-cloud-link tag-link-115 tag-link-position-15" style="font-size: 15.070707070707pt;" aria-label="Debate (34 elementos)">Debate</a>
<a href="https://www.bolpress.com/tag/demanda-maritima/" class="tag-cloud-link tag-link-583 tag-link-position-16" style="font-size: 11.393939393939pt;" aria-label="Demanda Marítima (18 elementos)">Demanda Marítima</a>
<a href="https://www.bolpress.com/tag/democracia/" class="tag-cloud-link tag-link-349 tag-link-position-17" style="font-size: 9.5555555555556pt;" aria-label="Democracia (13 elementos)">Democracia</a>
<a href="https://www.bolpress.com/tag/derecha/" class="tag-cloud-link tag-link-589 tag-link-position-18" style="font-size: 11.676767676768pt;" aria-label="derecha (19 elementos)">derecha</a>
<a href="https://www.bolpress.com/tag/economia/" class="tag-cloud-link tag-link-201 tag-link-position-19" style="font-size: 14.222222222222pt;" aria-label="Economía (29 elementos)">Economía</a>
<a href="https://www.bolpress.com/tag/ee-uu/" class="tag-cloud-link tag-link-238 tag-link-position-20" style="font-size: 15.636363636364pt;" aria-label="EE.UU. (37 elementos)">EE.UU.</a>
<a href="https://www.bolpress.com/tag/eeuu/" class="tag-cloud-link tag-link-606 tag-link-position-21" style="font-size: 12.525252525253pt;" aria-label="EEUU (22 elementos)">EEUU</a>
<a href="https://www.bolpress.com/tag/elecciones/" class="tag-cloud-link tag-link-415 tag-link-position-22" style="font-size: 12.808080808081pt;" aria-label="Elecciones (23 elementos)">Elecciones</a>
<a href="https://www.bolpress.com/tag/espana/" class="tag-cloud-link tag-link-169 tag-link-position-23" style="font-size: 8pt;" aria-label="España (10 elementos)">España</a>
<a href="https://www.bolpress.com/tag/evo/" class="tag-cloud-link tag-link-257 tag-link-position-24" style="font-size: 8.989898989899pt;" aria-label="Evo (12 elementos)">Evo</a>
<a href="https://www.bolpress.com/tag/evo-morales/" class="tag-cloud-link tag-link-207 tag-link-position-25" style="font-size: 22pt;" aria-label="Evo Morales (105 elementos)">Evo Morales</a>
<a href="https://www.bolpress.com/tag/gas/" class="tag-cloud-link tag-link-178 tag-link-position-26" style="font-size: 11.676767676768pt;" aria-label="Gas (19 elementos)">Gas</a>
<a href="https://www.bolpress.com/tag/gestion-de-gobierno-evo/" class="tag-cloud-link tag-link-430 tag-link-position-27" style="font-size: 10.262626262626pt;" aria-label="Gestion de gobierno (15 elementos)">Gestion de gobierno</a>
<a href="https://www.bolpress.com/tag/gestionevo/" class="tag-cloud-link tag-link-637 tag-link-position-28" style="font-size: 11.393939393939pt;" aria-label="gestionEvo (18 elementos)">gestionEvo</a>
<a href="https://www.bolpress.com/tag/gisela-lopez/" class="tag-cloud-link tag-link-618 tag-link-position-29" style="font-size: 11.111111111111pt;" aria-label="Gisela López (17 elementos)">Gisela López</a>
<a href="https://www.bolpress.com/tag/hidrocarburos/" class="tag-cloud-link tag-link-194 tag-link-position-30" style="font-size: 13.090909090909pt;" aria-label="Hidrocarburos (24 elementos)">Hidrocarburos</a>
<a href="https://www.bolpress.com/tag/la-haya/" class="tag-cloud-link tag-link-801 tag-link-position-31" style="font-size: 10.262626262626pt;" aria-label="La Haya (15 elementos)">La Haya</a>
<a href="https://www.bolpress.com/tag/mar/" class="tag-cloud-link tag-link-206 tag-link-position-32" style="font-size: 12.525252525253pt;" aria-label="Mar (22 elementos)">Mar</a>
<a href="https://www.bolpress.com/tag/mas/" class="tag-cloud-link tag-link-220 tag-link-position-33" style="font-size: 15.494949494949pt;" aria-label="MAS (36 elementos)">MAS</a>
<a href="https://www.bolpress.com/tag/movimientos-sociales/" class="tag-cloud-link tag-link-95 tag-link-position-34" style="font-size: 15.919191919192pt;" aria-label="Movimientos sociales (39 elementos)">Movimientos sociales</a>
<a href="https://www.bolpress.com/tag/oposicion/" class="tag-cloud-link tag-link-117 tag-link-position-35" style="font-size: 12.242424242424pt;" aria-label="Oposición (21 elementos)">Oposición</a>
<a href="https://www.bolpress.com/tag/peru/" class="tag-cloud-link tag-link-224 tag-link-position-36" style="font-size: 8.5656565656566pt;" aria-label="Perú (11 elementos)">Perú</a>
<a href="https://www.bolpress.com/tag/poder/" class="tag-cloud-link tag-link-97 tag-link-position-37" style="font-size: 8.989898989899pt;" aria-label="Poder (12 elementos)">Poder</a>
<a href="https://www.bolpress.com/tag/poesia/" class="tag-cloud-link tag-link-94 tag-link-position-38" style="font-size: 15.919191919192pt;" aria-label="Poesía (39 elementos)">Poesía</a>
<a href="https://www.bolpress.com/tag/reeleccion/" class="tag-cloud-link tag-link-329 tag-link-position-39" style="font-size: 11.959595959596pt;" aria-label="Reelección (20 elementos)">Reelección</a>
<a href="https://www.bolpress.com/tag/salud/" class="tag-cloud-link tag-link-367 tag-link-position-40" style="font-size: 11.111111111111pt;" aria-label="Salud (17 elementos)">Salud</a>
<a href="https://www.bolpress.com/tag/samuel-doria-medina/" class="tag-cloud-link tag-link-596 tag-link-position-41" style="font-size: 10.262626262626pt;" aria-label="Samuel Doria Medina (15 elementos)">Samuel Doria Medina</a>
<a href="https://www.bolpress.com/tag/santa-cruz/" class="tag-cloud-link tag-link-183 tag-link-position-42" style="font-size: 8.5656565656566pt;" aria-label="Santa Cruz (11 elementos)">Santa Cruz</a>
<a href="https://www.bolpress.com/tag/tradiciones/" class="tag-cloud-link tag-link-127 tag-link-position-43" style="font-size: 10.686868686869pt;" aria-label="Tradiciones (16 elementos)">Tradiciones</a>
<a href="https://www.bolpress.com/tag/trump/" class="tag-cloud-link tag-link-278 tag-link-position-44" style="font-size: 10.686868686869pt;" aria-label="Trump (16 elementos)">Trump</a>
<a href="https://www.bolpress.com/tag/venezuela/" class="tag-cloud-link tag-link-106 tag-link-position-45" style="font-size: 17.616161616162pt;" aria-label="Venezuela (51 elementos)">Venezuela</a></div>
</section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.bolpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section>
</aside><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
		<div id="copyright">
		&copy; 2019 www.bolpress.com		</div>
		<div id="rss">
		<a href="https://www.bolpress.com/rss">
		<img alt="Bolpress" src="https://www.bolpress.com/wp-content/themes/generic-child/images/rss.gif" />
		 RSS</a>
		</div>
	</footer>
	
	
	
</div><!-- #page -->

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.3"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.2.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-page"}},{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-page"}}); window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.3","plugin_mode":"WordPress","anonymous_profile_id":"wp-faa793551abe2f32e8a8d4880cf85b3d","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-faa793551abe2f32e8a8d4880cf85b3d" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bolpress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework/js/vendor/foundation.js?ver=6.x.x'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>

</body>
</html>


