<!doctype html>
<html lang="es-MX" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Maduro propone adelantar las elecciones parlamentarias &#8211; www.bolpress.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Feed" href="https://www.bolpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; RSS de los comentarios" href="https://www.bolpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Maduro propone adelantar las elecciones parlamentarias RSS de los comentarios" href="https://www.bolpress.com/2019/05/21/maduro-propone-adelantar-las-elecciones-parlamentarias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bolpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bolpress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bolpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.bolpress.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.bolpress.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bolpress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 12px;
	line-height: 14px;
	height: 14px;
	background-image: url('https://www.bolpress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #880000;
}

</style>
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://www.bolpress.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-framework-style-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-framework-foundation-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework/css/foundation.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-framework-font-css'  href='https://fonts.googleapis.com/css?family=Saira+Semi+Condensed%3A400%2C700&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bolpress.com/wp-includes/css/dashicons.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-framework-custom-css'  href='https://www.bolpress.com/wp-content/themes/foundation-css-framework/custom.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.bolpress.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","nonce":"aee45d45c9","fitvids":"1","dynamic":"1","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/js/new_functions.js'></script>
<link rel='https://api.w.org/' href='https://www.bolpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bolpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bolpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Batalla por el Legislativo' href='https://www.bolpress.com/2019/05/20/batalla-por-el-legislativo/' />
<link rel='next' title='El Estado deseado en la CPE se ha extraviado en una ruta corporativista' href='https://www.bolpress.com/2019/05/21/el-estado-deseado-en-la-cpe-se-ha-extraviado-en-una-ruta-corporativista/' />
<meta name="generator" content="WordPress 5.2" />
<link rel="canonical" href="https://www.bolpress.com/2019/05/21/maduro-propone-adelantar-las-elecciones-parlamentarias/" />
<link rel='shortlink' href='https://www.bolpress.com/?p=16386' />
<link rel="alternate" type="application/json+oembed" href="https://www.bolpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bolpress.com%2F2019%2F05%2F21%2Fmaduro-propone-adelantar-las-elecciones-parlamentarias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bolpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bolpress.com%2F2019%2F05%2F21%2Fmaduro-propone-adelantar-las-elecciones-parlamentarias%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.bolpress.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.bolpress.com/2019/05/21/maduro-propone-adelantar-las-elecciones-parlamentarias/" />
            <meta property="og:title" content="Maduro propone adelantar las elecciones parlamentarias" />
            <meta property="og:description" content="El presidente venezolano Nicolás Maduro ha planteado que se deben adelantar las elecciones legislativas. Dijo esto en su discurso ante una multitud que conmemoraba el primer aniversario de cuando él ganó con el 68% de los votos en unas presidenciales que fueron boicoteadas por muchos partidos de la oposición de derecha. Según Maduro la Asamblea [&hellip;]<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->" />
            <meta property="og:site_name" content="www.bolpress.com" />
            <meta property="og:image" content="https://www.bolpress.com/wp-content/uploads/2019/05/Pdte.-Maduro-propone-adelantar-elecciones-a-la-Asamblea-Nacional.jpeg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="1280" />
            <meta property="og:image:height" content="720" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="El presidente venezolano Nicolás Maduro ha planteado que se deben adelantar las elecciones legislativas. Dijo esto en su discurso ante una multitud que conmemoraba el primer aniversario de cuando él ganó con el 68% de los votos en unas presidenciales que fueron boicoteadas por muchos partidos de la oposición de derecha. Según Maduro la Asamblea [&hellip;]<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->" />
            <meta itemprop="image" content="https://www.bolpress.com/wp-content/uploads/2019/05/Pdte.-Maduro-propone-adelantar-elecciones-a-la-Asamblea-Nacional.jpeg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://www.bolpress.com/2019/05/21/maduro-propone-adelantar-las-elecciones-parlamentarias/" />
            <meta name="twitter:title" content="Maduro propone adelantar las elecciones parlamentarias" />
            <meta name="twitter:description" content="El presidente venezolano Nicolás Maduro ha planteado que se deben adelantar las elecciones legislativas. Dijo esto en su discurso ante una multitud que conmemoraba el primer aniversario de cuando él ganó con el 68% de los votos en unas presidenciales que fueron boicoteadas por muchos partidos de la oposición de derecha. Según Maduro la Asamblea [&hellip;]<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><!-- AddThis Share Buttons generic via filter on get_the_excerpt -->" />
            <meta name="twitter:image" content="https://www.bolpress.com/wp-content/uploads/2019/05/Pdte.-Maduro-propone-adelantar-elecciones-a-la-Asamblea-Nacional.jpeg" />

            

<link rel="pingback" href="https://www.bolpress.com/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
	<link rel="icon" href="https://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-16386 single-format-standard custom-background wp-custom-logo">
<div id="page" class="site grid-container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header grid-x grid-padding-x">
		<div class="site-branding large-4 medium-4 small-12 cell">
			<a href="https://www.bolpress.com/" class="custom-logo-link" rel="home"><img width="400" height="81" src="https://www.bolpress.com/wp-content/uploads/2016/09/logo_bolpress.png" class="custom-logo" alt="www.bolpress.com" srcset="https://www.bolpress.com/wp-content/uploads/2016/09/logo_bolpress.png 400w, https://www.bolpress.com/wp-content/uploads/2016/09/logo_bolpress-300x61.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>				<p class="site-title"><a href="https://www.bolpress.com/" rel="home">www.bolpress.com</a></p>
							<p class="site-description">Noticias e información de Bolivia</p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation large-8 medium-8 small-12 cell">
			
			<div class="menu-bolpress-container"><ul id="primary-menu" class="menu"><li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-195"><a href="http://www.bolpress.com/">Inicio</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-198"><a href="https://www.bolpress.com/secciones/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207"><a href="https://www.bolpress.com/category/politica/">Política</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.bolpress.com/category/economia/">Economia</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.bolpress.com/category/seguridad/">Seguridad</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.bolpress.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bolpress.com/category/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.bolpress.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206"><a href="https://www.bolpress.com/category/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-201"><a href="https://www.bolpress.com/category/analisis/">Análisis</a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.bolpress.com/category/documentos/">Documentos</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="https://www.bolpress.com/temas/">Temas</a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.bolpress.com/category/temas/agua/">Agua</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211"><a href="https://www.bolpress.com/category/temas/alba/">Alba</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.bolpress.com/category/temas/autonomias/">Autonomías</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.bolpress.com/category/temas/coca-cocaina/">Coca-cocaína</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.bolpress.com/category/temas/constituyente/">Constituyente</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://www.bolpress.com/category/temas/referendum/">Consultas populares</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://www.bolpress.com/category/temas/conspiracion/">Denuncias de conspiración</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.bolpress.com/category/temas/educacion/">Educación</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.bolpress.com/category/temas/cambio/">El cambio</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bolpress.com/category/temas/mar/">El reclamo por el mar</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bolpress.com/category/temas/elecciones/">Elecciones</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.bolpress.com/category/temas/gas_petroleo/">Gas y petróleo</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://www.bolpress.com/category/temas/mesa/">Gobierno de Mesa</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223"><a href="https://www.bolpress.com/category/temas/guerras/">Guerras</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.bolpress.com/category/temas/juicios/">Juicios de responsabilidades</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://www.bolpress.com/category/temas/libre-comercio/">Libre comercio</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.bolpress.com/category/temas/litio/">Litio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.bolpress.com/category/temas/medio_ambiente/">Medio ambiente</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.bolpress.com/category/temas/migracion/">Migración</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.bolpress.com/category/temas/movimientos/">Movimientos sociales</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://www.bolpress.com/category/temas/mujer/">Mujer</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.bolpress.com/category/temas/plan-desarrollo/">Plan de Desarrollo</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.bolpress.com/category/temas/precios/">Precios de servicios públicos</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.bolpress.com/category/temas/prensa/">Prensa/Periodismo</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.bolpress.com/category/temas/pueblos-indigenas/">Pueblos indígenas</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://www.bolpress.com/category/temas/servicios-publicos/">Servicios públicos</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.bolpress.com/category/temas/soberania-alimentaria/">Soberanía alimentaria</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.bolpress.com/category/temas/tierra-territorio/">Tierra y territorio</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://www.bolpress.com/category/temas/tradiciones/">Tradiciones</a></li>
</ul>
</li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-372"><a href="https://www.bolpress.com/autores/">Autores</a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="http://www.bolpress.com/author/a-soliz-rada">Andrés Soliz Rada</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="http://www.bolpress.com/author/p-cingolani">Pablo Cingolani</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569"><a href="http://www.bolpress.com/author/r-faggioni">Rodolfo Faggioni</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="http://www.bolpress.com/author/r-rocha-monroy">Ramón Rocha Monroy</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="http://www.bolpress.com/author/r-prada-alcoreza">Raúl Prada Alcoreza</a></li>
</ul>
</li>
<li id="menu-item-2618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-2618"><a href="https://www.bolpress.com/nosotros/">Nosotros</a>
<ul class="sub-menu">
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.bolpress.com/contactos/">Contactos</a></li>
	<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://www.bolpress.com/terminos-y-condiciones-de-servicio/">Términos y condiciones de servicio</a></li>
</ul>
</li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content grid-x grid-padding-x">

	<div id="primary" class="content-area large-8 medium-8 small-12 cell">
		<main id="main_post" class="site-main">

		
<article id="post-16386" class="post-16386 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion category-alba category-guerras category-mundo category-politica tag-oposicion-venezolana tag-venezuela has-post-video">
	<header class="entry-header" >
	
	<a href="#" data-id="16386" class="fvp-dynamic post-thumbnail"><div class="fvp-actionicon"></div><img src="https://www.bolpress.com/wp-content/uploads/2019/05/Pdte.-Maduro-propone-adelantar-elecciones-a-la-Asamblea-Nacional.jpeg" class="img-responsive responsive--full wp-post-image" alt="" srcset="https://www.bolpress.com/wp-content/uploads/2019/05/Pdte.-Maduro-propone-adelantar-elecciones-a-la-Asamblea-Nacional.jpeg 1280w, https://www.bolpress.com/wp-content/uploads/2019/05/Pdte.-Maduro-propone-adelantar-elecciones-a-la-Asamblea-Nacional-500x281.jpeg 500w, https://www.bolpress.com/wp-content/uploads/2019/05/Pdte.-Maduro-propone-adelantar-elecciones-a-la-Asamblea-Nacional-768x432.jpeg 768w, https://www.bolpress.com/wp-content/uploads/2019/05/Pdte.-Maduro-propone-adelantar-elecciones-a-la-Asamblea-Nacional-1024x576.jpeg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><img class="fvp-onload" src="https://www.bolpress.com/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" />   
	
		<h3>
		El presidente venezolano va a la contraofensiva		</h3>
		<h1 class="entry-title">Maduro propone adelantar las elecciones parlamentarias</h1>
		
		<!--		#Author  -->
		<p class="author_name"><a href='https://www.bolpress.com/author/i-bigio/'>Isaac Bigio</a></p>		
	<!--strong>Sitio web:</strong> <a href="< ?php echo $curauth->user_url; ?>">< ?php echo $curauth->user_url; ?></a>-->
		
		<div class="line">
			<span class='date'>Publicado el: <b>21 mayo, 2019</b></span>
			<span class='read_time'><img src='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/images/clock.gif' title='Tiempo estimado de lectura'>
			<b>23 min.</b>			</span>
						<a href='javascript:zoomText("increase","art");'><span class='lupe'> + </span></a>
	 		<a href='javascript:zoomText("restore","art");'><img src='https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/images/text.gif'></a>
			<a href='javascript:zoomText("decrease","art");'><span class='lupe'> - </span></a>
			
			<a href="https://www.bolpress.com/2019/05/21/maduro-propone-adelantar-las-elecciones-parlamentarias/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="https://www.bolpress.com/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a>
			<div>
			<span class='categorias'><a href="https://www.bolpress.com/category/temas/alba/" title="Alba">Alba</a> <a href="https://www.bolpress.com/category/temas/guerras/" title="Guerras">Guerras</a> <a href="https://www.bolpress.com/category/mundo/" title="Mundo">Mundo</a><a href="https://www.bolpress.com/category/politica/" title="Política">Política</a></span>
			<span class='etiquetas'> <a href="https://www.bolpress.com/tag/oposicion-venezolana/" rel="tag">Oposición venezolana</a>, <a href="https://www.bolpress.com/tag/venezuela/" rel="tag">Venezuela</a></span>
			</div>
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">

		<div id="art">
		<div class="at-above-post addthis_tool" data-url="https://www.bolpress.com/2019/05/21/maduro-propone-adelantar-las-elecciones-parlamentarias/"></div><p>El presidente venezolano Nicolás Maduro ha planteado que se deben adelantar las elecciones legislativas. Dijo esto en su discurso ante una multitud que conmemoraba el primer aniversario de cuando él ganó con el 68% de los votos en unas presidenciales que fueron boicoteadas por muchos partidos de la oposición de derecha.</p>
<p><span data-offset-key="1bvq0-0-0">Según Maduro la Asamblea Nacional es la única institución de la democracia venezolana que no ha sido renovada durante los últimos años, algo que sí ha pasado con la presidencia, la asamblea constituyente, las gobernaciones estatales y los municipios. Su anuncio se da al mismo tiempo que la constituyente ha acordado que va a seguir sesionando en una otra cámara del mismo palacio legislativo de la que lo hace la Asamblea Nacional hasta fines del 2020, periodo en el cual dicha asamblea liderada por la derecha debería constitucionalmente culminar su quinquenio.</span></p>
<p><span data-offset-key="5rbm2-0-0">Juan Guaidó, el presidente de la Asamblea Nacional, sostiene que todas las elecciones que se han dado desde que Maduro sustituyó a Hugo Chávez tras su muerte a fines del 2012 han sido fraudulentas (excepto aquellas que en diciembre 2015 le dieron el triunfo a su coalición en la Asamblea Nacional) y que el actual inquilino de palacio de Miraflores es un tirano que, al igual que lo hizo en abril 1992 el ex presidente peruano Alberto Fujimori, quitó el poder al congreso para dar paso a una constituyente regimentada.</span></p>
<p><span data-offset-key="7bev4-0-0">Guaidó ha venido denunciando que alrededor de la quinta parte de los asambleístas opositores han tenido que fugarse, asilarse o tienen procesos pendientes, y que lo que él denomina como la “dictadura” trata de eliminar al único poder democráticamente elegido, el cual es la fuente de su presidencia encargada, reconocida por EEUU y otras 53 naciones en el mundo.</span></p>
<p><span data-offset-key="4q92u-0-0">Según Guaidó la dictadura ha tirado de un edificio a un concejal y ha mayado y encarcelado cientos de opositores, tiene una terrible policía secreta y represiva, y ha llevado al colapso total a lo que fuese la nación más rica del continente.</span></p>
<p><strong>Dualidad de poderes</strong></p>
<p><span data-offset-key="3oiit-0-0">Una cuestión de fondo es el problema de la dualidad de poderes, algo que solamente puede durar un periodo corto en todo país, a menos que se desemboque en una prolongada guerra civil. Cuando hay dos poderes que se reclaman como gobiernos paralelos a la postre uno de ellos debe prevalecer. </span></p>
<p><span data-offset-key="emfic-0-0">Cuando el 23 de enero Juan Guaidó se auto-juramentó como “presidente encargado” de Venezuela en una plaza, su objetivo expreso era el de pedir a la población y al ejército que se insurreccionen para deponer violentamente a lo que él caracterizaba como el “usurpador”. </span></p>
<p><span data-offset-key="ev6ku-0-0">A fin de lograr ello él incentivó a los militares a desacatar órdenes de sus superiores y a los civiles a ir a los cuarteles a convencer a los uniformados a que hagan ello, luego promovió el ingreso violento de camiones con ayuda proveniente de aviones militares norteamericanos desde la frontera colombiana, después alentó paros escalonados hacia una huelga general, más tarde llamó a la población a hacer revueltas ante cada mega-apagón que se daba (y que el gobierno acusa a EEUU de estarlo causando) y finalmente llamó junto a varios soldados en la madrugada del 30 de abril a tomar la base aérea de La Carlota al este de Caracas y de allí marchar hacia Palacio de Miraflores.</span></p>
<p><span data-offset-key="2r102-0-0">Además de ello, Guaidó le pidió a EEUU y a los países vecinos que envíen tropas a su país y a las potencias occidentales a que impongan sanciones muy duras contra la economía venezolana, incluyendo la confiscación de la petrolera estatal venezolana en EEUU (CITGO) y la congelación de miles de millones de dólares nacionales venezolanos en bancos europeos. Todo eso, seun el gobierno, ha costado al menos $30,000 millones que han afectado poderosamente a todos los venezolanos de todas las condiciones sociales.</span></p>
<p><span data-offset-key="dsp1c-0-0">Guaidó estableció algo que no ha tenido precedentes en la historia de la Organización de Estados Americanos (OEA). Cuando ésta cumplió el 30 de abril su 71 aniversario Guaidó fallaba en su asonada militar. Sin embargo, pocos días antes él había logrado que la OEA le reconozca oficialmente como presidente de Venezuela, con lo cual se convertía en el primer mandatario quien nunca pudo haber llegado a palacio de gobierno o haya configurado un gabinete para que sea reconocido por la única institución hemisférica que ha unido a todos los 35 Estados americanos.</span></p>
<p><span data-offset-key="cmcjr-0-0">Guaidó se ufanaba de tener el doble de países que le reconocían como presidente frente a Maduro, pero él nunca pudo controlar ninguna parte del territorio nacional como tampoco una comisaría o un cuartel, ni cobrar impuestos o ejecutar obras. Ha sido el único presidente en la historia mundial aclamado por EEUU quien jamás nombró ministros. En vez de éstos o de tener un canciller, Guaidó tenía numerosos embajadores nombrados en distintas capitales del planeta. En la inmensa mayoría de los casos dichos embajadores no eran admitidos como oficiales (aunque sus gobiernos apoyasen a Guaidó) y las embajadas venezolanas seguían siendo controladas por oficiales designados por Maduro. </span></p>
<p><span data-offset-key="c1io7-0-0">Guaidó siempre ha aparecido solo y es el único que habla en las concentraciones públicas y ante la prensa. Él no ha querido delegar a otros para que sean portavoces o ministros. No ha querido que no le hagan la sombra y que no muestren contradicciones o su propia fragilidad. En realidad, sus verdaderos portavoces y ministros han sido los funcionarios de la Casa Blanca o del gobernante Partido Republicano de EEUU. Son Donald Trump, su vice Mike Pence, su Secretario de Estado Mike Pompeo, su asesor de seguridad John Bolton, su encargado para Venezuela Elliott Abrams y su senador hispano y para La Florida Marco Rubio quienes son no solo los interlocutores del “gobierno” de Guaidó sino los que formulan todas las directivas que él acata. </span></p>
<p><span data-offset-key="2qvha-0-0">Si Guaidó hubiese tomado el poder él hubiese impuesto fuertes medidas represivas contra Maduro y el chavismo. Varios voceros de la emigración venezolana en EEUU plantean abiertamente en la TV la necesidad de matar a Maduro y a su entorno y hasta se lamentaban de que hubiesen fracasado dos intentos de magnicidio. John Bolton juró que iba a capturar a Maduro para apresarlo en Guantánamo. Cuando se dio el golpe del 2002 muchos de los actuales opositores apoyaron la captura y prisión de Hugo Chávez, la agresión a ministros y militantes chavistas y hasta rodear y entrar a una embajada para procurar contra socialistas. En las manifestaciones del 2014 organizadas por el partido Voluntad Popular de Guaidó y su jefe Leopoldo López se quemaban vivos a militantes bolivarianos y se destruyeron entidades públicas. </span></p>
<p><strong>Método madurista</strong></p>
<p><span data-offset-key="7gqjv-0-0">Maduro siempre presentó su pugna como una no entre él y Guaidó a quien tilda de ser un “payaso” y “títere” de Donald Trump, sino entre Venezuela y el imperio.</span></p>
<p><span data-offset-key="22d7u-0-0">Mientras más Guaidó aparecía como el primer presidente de la historia universal que quería debutar en el poder mediante las draconianas sanciones y la intervención militar de EEUU, más él iba perdiendo puntos en los sectores más pobres y dentro de los militares. </span></p>
<p><span data-offset-key="934t9-0-0">Venezuela tiene la peor hiperinflación que ha habido en el hemisferio (es la única que ha sobrepasado el millón por ciento anual), su producción ha caído a menos de la mitad, sus salarios en términos de dólares son posiblemente los más bajos de Occidente y ha habido un gran incremento de la emigración al exterior. En estas condiciones es usual que todo gobierno caiga pero Maduro supo capitalizar el sentimiento de independencia nacional contra el imperio en su favor. </span></p>
<p><span data-offset-key="8g2li-0-0">El inicial objetivo de las fuertes sanciones que EEUU ha impuesto a Venezuela (y que Guaidó demandaba que se incrementen aún más) han servido para que Maduro le eche la culpa de la crisis económica al “imperialismo” y a la oposición, y para que él aparezca como el abanderada de la resistencia nacional. </span></p>
<p><span data-offset-key="dmfnr-0-0">Los apagones que afectaron los servicios de electricidad y agua a poco de que Guaidó regresó a Caracas el 4 de marzo y que Guaidó quiso aprovecharse de ellos para demandar a la población a que hagan revueltas y barricadas, el gobierno las presentó como obra de una “guerra eléctrica” hecha por EEUU mediante ataques cibernéticos, electromagnéticos, informáticos y de sabotaje directo mediante disparos y quemas de surtidores. </span></p>
<p><span data-offset-key="5a4fo-0-0">Maduro se cuidó en todo momento de responder desatando una gran violencia. En Venezuela, pese a la gravedad de las acciones opositoras, los números de muertos y heridos de bala durante más de 4 meses de dualidad de poderes ha sido muy menor a las que se dio a mitad de mayo 2018 en Gaza cuando los palestinos protestaban por la inauguración de la embajada estadounidense en Jerusalén, por los asesinatos selectivos hechos en el mismo periodo por paramilitares contra dirigentes sociales en Colombia, y por algunas matanzas hechas en un solo día por partidos de la misma Internacional Socialista a la cual están afiliados los 3 partidos del presidente y de sus 2 vicepresidentes de la Asamblea Nacional. </span></p>
<p><span data-offset-key="5h4pd-0-0">Recordemos como la sección mexicana de dicha internacional (el PRI) mató a cientos de manifestantes estudiantes en 1968 y 1971 o cómo el primer gobierno socialdemócrata del Perú mató en 1986 a 300 presos maoístas amotinados (muchos de ellos rendidos) justo cuando se iniciaba el primer congreso de la Internacional Socialista en la historia sudamericana.</span></p>
<p><span data-offset-key="1l9aq-0-0">Algo que llama la atención es cómo Maduro ha dejado que Guaidó siga agitando libremente y se desplace por toda Venezuela sin chaleco antibalas o guardaespaldas. Si en EEUU Hillary Clinton hubiese llamado a un golpe militar o a una intervención extranjera para que ella sea nombrada presidenta (pues le ganó a Trump por casi 3 millones de votos de ventaja), su arresto (e incluso una petición de condena por “traición a la patria”) se hubiera dado inmediatamente. </span></p>
<p><span data-offset-key="4cplq-0-0">Cuando en Octubre 2017 el parlamento y el gobierno catalanes democráticamente electos organizaron un referéndum sobre la independencia, el gobierno conservador pro-Trump de Madrid mandó 10,000 policías para destruir urnas y reprimir a golpes a los votantes generando más de un millar de heridos. Luego cuando el parlamento apoyó el resultado pro-independencia, la monarquía apoyada por los socialistas suprimió el parlamento, el gobierno y la autonomía catalanes y apresaron o dieron orden de captura a todos los que habían sido ministros catalanes. </span></p>
<p><span data-offset-key="e46n9-0-0">Maduro nunca ha apresado al “presidente encargado” reconocido por Trump. El primer diputado que ha detenido y sigue teniéndolo encarcelado es Edgar Zambrano, el primer vicepresidente de la Asamblea Nacional y líder de Acción Democrática, el mayor partido de la oposición y el único del país (así como de toda la socialdemocracia sudamericana) en haber gobernado durante un tercio de siglo. </span></p>
<p><span data-offset-key="2ch2b-0-0">Esta captura fue hecha 8 noches después que fracasara la asonada golpista del 30 de abril en la que él y otros congresistas participaron. Al parecer Maduro no quiso reaccionar inmediatamente capturando en la misma noche del golpe fallido a todos sus promotores, sino ir gradualmente tensando la situación.</span></p>
<p><span data-offset-key="177rj-0-0">Al ver que el arresto de una figura tan prominente de la oposición de derecha hecho el 8 de mayo no generaba tanta reacción interna o internacional él se ha sentido más fuerte. </span></p>
<p><span data-offset-key="bqql5-0-0">Al primer sábado no laborable después de dicha captura Guaidó llamó a una gran manifestación para rechazar tal afronta. Sin embargo, en ese mitin hecho el 11 de mayo en el principal barrio de la oposición (Las Mercedes, una zona de clase media del este capitalino) solo acudieron 300 personas de las cuales la mitad eran periodistas, como lo era el que reportó ello (el corresponsal del diario The Guardian tan simpatizante de Guaidó).</span></p>
<p><span data-offset-key="39cqr-0-0">Durante una semana Guaidó no pudo hacer otra concentración hasta que al sábado siguiente él realizó otra en otra zona acomodada del este capitalino, la misma que –según relató ante cámaras el presentador de La Patilla y su canal que son el principal vocero de Guaidó – tuvo que iniciarse 2 horas después (presuntamente por falta de gente) y su concurrencia se midió en el orden de las decenas de personas (y no de decenas de millares).</span></p>
<p><span data-offset-key="1qtvt-0-0">El globo de Guaidó se ha ido desinflando. Si en enero sus manifestaciones eran multitudinarias y mayores que las del oficialismo, hoy apenas congregan a decenas de venezolanos, especialmente de sectores pudientes.</span></p>
<p><span data-offset-key="9lle-0-0">El sábado 11 Guaidó llamó a que su emisario se reúna inmediatamente con el Comando Sur de las fuerzas armadas norteamericanas para coordinar acciones militares con este mismo organismo que ha estado a cargo de numerosas intervenciones e invasiones bélicas en muchos países del Caribe, y también emuló el envío de miles de soldados extranjeros para liberar Venezuela, tal como antes lo había hecho Simón Bolívar. </span></p>
<p><span data-offset-key="ddsnp-0-0">Al siguiente sábado 18 él ya no volvió a hacer tales amenazas. En el ínterin él había enviado a una delegación suya a negociar con otra del gobierno en Oslo para iniciar una ronda de diálogos. Esto último fue muy mal visto por periodistas hispanos en EEUU que le recriminan por haber roto con su promesa de no negociar nunca con la tiranía para evitar darle tiempo y capacidad de legitimarse y recuperarse. Guaidó dijo que hizo esto como un gesto hacia Noruega, pero ello no fue solamente uno de corte diplomático, pues a dicho país tan cercano del polo norte él envió al más importante ejecutivo de la Asamblea Nacional que pudiese acudir (Stalin Gonzáles, su segundo vicepresidente, ya que él tiene impedimento de salida y su primer vicepresidente sigue preso) junto con otros dos importantes representantes suyos en el exterior. Dichas conversaciones, además, van a seguirse dando en otras naciones, posiblemente del Caribe. </span></p>
<p><strong>Inconstitucionalidad</strong></p>
<p><span data-offset-key="97phm-0-0">Guaidó puede decir que la convocatoria adelantada de las elecciones legislativas es anticonstitucional, pero su autoridad popular, militar y legal está muy mermada. </span></p>
<p><span data-offset-key="2f97e-0-0">Por un lado ya las masas no hacen caso a sus paros escalonados o grandes marchas. Tras haber prometido que a inicios de mayo iba a liderar la mayor marcha del mundo y de la historia venezolana, sus concentraciones ya solo las hace cada sábado en una zona de clase media capitalina y en éstas apenas congrega a decenas de personas, según confiesan periodistas amigos suyos. </span></p>
<p><span data-offset-key="fvmnk-0-0">Tampoco él ha logrado calar en las fuerzas armadas. Es cierto que ha habido algunas deserciones, incluyendo la del jefe del servicio de inteligencia (SEBIN) pero los militares no están dispuestos a someterse a él ni apoyan su estrategia de llamar a EEUU y a sus vecinos para que ocupe militarmente a Venezuela, pues eso de acontecer llevaría a una descomunal matanza y repartición territorial de Venezuela, tal y cual pasó con la guerra de la Triple Alianza contra Paraguay de hace siglo y medio. </span></p>
<p><span data-offset-key="v06v-0-0">Además de ello su accionar ha sido anticonstitucional. Él se autoproclamó como “presidente encargado” en una manifestación proselitista el 23 de enero, pero este cargo solamente se puede dar en caso que el presidente constitucional esté muerto, incapacitado física o mentalmente o estar procesado legalmente, nada de lo cual se le aplicaba a Maduro.</span></p>
<p><span data-offset-key="d10ei-0-0">Incluso si forzamos el argumento afirmando que el legislativo puede reemplazar al ejecutivo cuando este último no ha sido electo democráticamente, la carta magna venezolana es muy clara en especificar que el “presidente encargado” (una figura legal muy propia de ese país pero desconocida en la mayor parte del mundo) solo tiene un “encargo” y este es el de convocar a elecciones en el plazo de un solo mes. </span></p>
<p><span data-offset-key="e8076-0-0">El 23 de febrero se cumplió un mes de dicho periodo y en todo ese lapso Guaidó se negó a organizar elecciones o consultas populares, aunque sea en contra del poder real al estilo de los catalanes, algo que le hubiese dado mayor fuerza y legitimidad.</span></p>
<p><span data-offset-key="q9t4-0-0">Para dicha fecha él llamó a realizar el “Día D” que iba a consistir en hacer para a la fuerza la “ayuda humanitaria” traída a las fronteras por las fuerzas armadas norteamericanas. Para tal efecto varios presidentes se concentraron en Cúcuta (la mayor urbe fronteriza a Venezuela) junto al secretario general de la OEA para organizar con el único magnate del mundo propietario absoluto de cuatro islas el mayor concierto gratuito de super-estrellas de rock que se haya visto y, con ello, juntar fuerzas para preparar un ingreso masivo y violento de camiones hacia Venezuela.</span></p>
<p><span data-offset-key="5v4b9-0-0">Tras ese fracaso él se quedó 10 días en el exterior reuniéndose con el vicepresidente de EEUU y varios presidentes sudamericanos, a muchos de los cuales visitó en un avión militar (no de su país sino de la vecina Colombia con la cual Venezuela ha tenido choques fronterizos por territorios ricos en oro negro).</span></p>
<p><span data-offset-key="5i3u8-0-0">Su periodo de “presidente encargado” ya feneció el 10 de febrero (30 días después del 10 de enero en el que Guaidó reclama que Maduro no tiene ningún derecho a ser el mandatario y que solo él, como presidente del congreso, puede ejercer ese derecho), esto es hace unos 100 días.</span></p>
<p><span data-offset-key="2itf0-0-0">Guaidó, por su parte, dijo que él no convocaría elecciones ni siquiera en los primeros 30 días de llegar al poder, sino tras un lapso de 6 a 12 meses en los cuáles él debería purgar las instituciones del Estado y aplicar su “Plan País” que contempla varias privatizaciones y medidas de ajustes de corte neoliberal. Por eso su consigna era “gobierno de transición”, figura que no existe en la carta magna venezolana, como tampoco existe la del “presidente interino”. </span></p>
<p><span data-offset-key="ahgqt-0-0">De otro lado, la manera en la cual Guaidó se autoerige como presidente es algo que no tiene precedentes en ninguna otra democracia seria. </span></p>
<p><span data-offset-key="f2c6u-0-0">En la última edición de GQ, una revista de modas que puso a Guaidó en su portada posando con un similar estilo, camisa blanca y corbata como antes puso a Barack Obama, esta publicación que hace 9 décadas sale en Nueva York le hizo una entrevista muy aduladora. Y, justamente, una de las cosas que más le celebraba era por su audacia de haberse proclamado como presidente en una plaza sin que hasta ese momento nadie lo supiera o sospechase (salvo algunos presuntos íntimos que supieron mantener muy bien el secreto). Guaidó contestó que hizo esto como un príncipe que aparece de repente para reclamar una corona. </span></p>
<p><span data-offset-key="dj1rv-0-0">Si uno ve el orden del día de la Asamblea Nacional previo a tal acontecimiento no figuraba para nada el debate sobre si desconocer o no a Maduro o nombrar un nuevo presidente. </span></p>
<p><span data-offset-key="21f6a-0-0">Si la Asamblea Nacional hubiese querido elegir a un presidente alternativo al oficial tuvo obligatoriamente que pasar por un proceso de discusión democrática, publica, televisada y pluralista. Los congresos de Brasil, Perú o España que recientemente desconocieron al presidente pasaron por un proceso de debate o de “impeachment”, nada de lo cual ocurrió en Caracas.</span></p>
<p><span data-offset-key="bh5qu-0-0">Todo fue un golpe de impacto. Guaidó decidió autoproclamarse y auto-juramentarse en una concentración callejera (y no en un edificio institucional o jurando ante otra autoridad) sorprendiendo a todos e imponiendo los hechos consumados al resto de la oposición y a la Asamblea Nacional. La clave de su inicial éxito fue que inmediatamente le reconoció Donald Trump, quien se ufana de ser el primero en haberlo hecho y en haber influido para que medio centenar de otros países le sigan. En los hechos fue Mike Pence quien le instruyó a Guaidó a que diera tal paso mediante una previa llamada telefónica y fue la autoridad de la Casa Blanca la que obligó al parlamento a alinearse.</span></p>
<p><strong>Perspectivas</strong></p>
<p><span data-offset-key="bdb6t-0-0">El planteo de Maduro de adelantar las legislativas va a ser condenado por varios países occidentales como una medida dictatorial. No obstante, los EEUU tienen poca autoridad para reclamar ello tras haber estado detrás de casi todos los golpes y dictaduras militares en Latinoamérica y haberle dado la mano a Fujimori cuando cerró el congreso peruano con tanques (mientras Maduro nunca cerró la Asamblea Nacional ni envió tropas contra ésta) o haber apuntalado los recientes golpes parlamentarios en Honduras, Paraguay y Brasil, y el militar en Egipto.</span></p>
<p><span data-offset-key="minm-0-0">Uno de los puntales del Grupo de Lima es, precisamente, el congreso peruano dominado por el fujimorismo. Componentes importantes de éste son el presidente brasileño Jair Bolsonaro abierto hincha de Fujimori, Pinochet y la dictadura militar que tuvo su república, el uribismo colombiano que se inspiró en el fujimorismo y los gobiernos de Chile y Paraguay donde actúa ente que ha tenido vínculos con sus previas dictaduras militares de derecha.</span></p>
<p><span data-offset-key="1m3e5-0-0">Los argumentos de la UE contra Maduro son débiles por las acciones inconstitucionales y golpistas de la Asamblea Nacional, las cuales son mucho más serias que el llamado “desacato” pacifista del parlamento catalán que toda la UE condena.</span></p>
<p><span data-offset-key="dvu2d-0-0">Algo que podría impedir unas nuevas elecciones legislativas son cualquiera de estos 3 hechos:</span></p>
<p><span data-offset-key="dj1g2-0-0">1) Una gran movilización para defender la actual Asamblea Nacional (lo cual como hemos visto no se da).</span></p>
<p><span data-offset-key="f16np-0-0">2) Una fractura militar (lo cual no se da abiertamente y si hay rencillas internas estas no son en favor de Guaidó, quien está muy desacreditado).</span></p>
<p><span data-offset-key="5h81k-0-0">3) Una posible intervención militar extranjera.</span></p>
<p><span data-offset-key="brpdg-0-0">Esto último es lo más serio, pero el principal país vecino (Brasil) la ha descartado no tanto por la opinión o deseos del presidente sino del poder militar real que calcula que una guerra sería larga, prolongada, desgastante y peligrosa para la estabilidad regional y brasileña. </span></p>
<p><span data-offset-key="3jnt3-0-0">El principal actor (EEUU) se encuentra entrampado. Ahora el principal enemigo de Trump y Bolton es Irán contra quien apuntan sus amenazas y buques de guerra (Venezuela ha sido relegada), mientras que el congreso estadounidense no tiene intenciones de apoyar una guerra contra Venezuela que incendiara el Caribe y las Américas y crearía un nuevo Afganistán o Vietnam a pocos kilómetros de sus costas. </span></p>
<p><span data-offset-key="2pt3p-0-0">Maduro ha venido midiendo poco a poco la reacción de Washington y al irse dando cuenta que ésta no está dispuesta a aceptar el requerimiento de Guaidó y de varios exiliados en Miami para ir a una invasión (por las mismas razones que se oponen a hacer lo mismo en Cuba), el presidente venezolano gradualmente ha ido moviendo sus peones casilla por casilla.</span></p>
<p><span data-offset-key="e5arv-0-0">Maduro no necesita disolver la Asamblea Nacional ni enviarle tanques como lo hizo Fujimori. Él simplemente antes le quitó poderes y le puso a funcionar en otro auditorio del mismo poder legislativo a una asamblea constituyente donde domina totalmente el oficialismo. Hoy mantiene a raya a varios diputados y deja libre a Guaidó para que se vaya quemando de a poco, para que se vaya viendo que no tiene capacidad de movilizar y que es solo la ficha de otros, para evitar que un posible arresto de él desencadene una ola de protestas a nivel interno o externo y para justificar que los diputados que están presos o procesados no lo están por sus actividades políticas sino por haber organizado un golpe militar.</span></p>
<p><span data-offset-key="705n3-0-0">En su discurso Maduro emplazó a los opositores a atreverse a competir con él y demostrar quién tiene más pueblo detrás suyo.</span></p>
<p><span data-offset-key="ae3lf-0-0">Guaidó dirá que estas son fraudulentas, pero para él y su partido Voluntad Popular cualquier elección dada durante el chavismo será fraudulenta (a menos que ellos la puedan ganar).</span></p>
<p><span data-offset-key="e3d4m-0-0">La UE le emplazó a Maduro a que convoque elecciones a fin de mantener su reconocimiento a su gobierno y no a Guaidó, pero lo que el inquilino de Miraflores viene haciendo es llamar a elecciones legislativas donde él querrá demostrar que el chavismo tiene más seguidores que una oposición de derecha que ahora está quemada o dividida por sus fracasos en haber querido desencadenar un golpe militar, una guerra civil y una invasión extranjera. </span></p>
<p><span data-offset-key="b8crb-0-0">Esta vez, si bien el sector ligado a Guaidó llamará a boicotear estos comicios (pues si acude a ellos se deslegitima y corre el riesgo de quedar mal parados), pero otros sectores opositores estiman que abstenerse es perder espacios de poder y replegarse más.</span></p>
<p><span data-offset-key="5ct2s-0-0">Aparte de los partidos que se liaron a Trump y a las internacionales socialista y socialcristiana que estuvieron animando al “presidente encargado”, van a surgir o desarrollarse otras corrientes como las que impulsa Claudio Fermín (ex alcalde capitalino por la social democrática AD) que piden distanciarse de lo que llaman como el golpismo de Guaidó y de Maduro y piden una oposición que se oponga a las sanciones e intervenciones extranjeras y que busque llegar al poder solamente por la vía de las urnas y no las armas. Recordemos que en las presidenciales de hace 12 meses participaron 3 candidatos opositores, dos de ellos criticando a Maduro desde la derecha y otro desde la izquierda.</span></p>
<p><span data-offset-key="bbei2-0-0">Igualmente habrá sectores que traten de cuestionar a Maduro reclamando una forma diferente de chavismo y otros que le criticarán por fomentar a la “boli-burguesía” y no profundizar la revolución hasta expropiar a la Polar y a todas las empresas capitalistas.</span></p>
<p><span data-offset-key="8tolg-0-0">En la influyente web Aporrea hay sectores que piden que las elecciones legislativas se den al mismo tiempo que una nuevas presidenciales. También hay otros que acusan a Maduro de haberse apartado de Chávez y otros que le tildan de ser un dictador de derecha que viene entregando las riquezas del país a transnacionales rusas, chinas y de otras potencias.</span></p>
<p><span data-offset-key="6fges-0-0">Maduro ha logrado doblegar a Guaidó sin emplear métodos de guerra civil y haciendo que él se enrede con sus propias proclamas grandilocuentes de hacer grandes promesas de acciones populares o militares o intervenciones extranjeras grandiosas que nunca se daban. </span></p>
<p><span data-offset-key="4go9l-0-0">Ahora le ha obligado a aceptar el diálogo que antes rechazaba por principio y le va a obligar a que vaya al ostracismo político o que participe en nuevas elecciones legislativas donde la Mesa de Unidad Democrática ya no podrá ganarlas por su división y descrédito. </span></p>
<p><span data-offset-key="2gao8-0-0">Las negociaciones que habrán no van a ser en torno a la agenda de Guaidó (buscando que Maduro le entregue a él el poder) sino en torno a la de Maduro que es la de buscar un acuerdo de reactivación económica con los empresarios y fuerzas que están tras la oposición de derecha.</span></p>
<p><span data-offset-key="cr9lf-0-0">Un eventual acuerdo bien puede ser condenado por los sectores guerreristas de la derecha que quisieran que se diera paso a un ejército paralelo insurgente al estilo de la “contra” nicaragüense y también por los sectores más izquierdistas quienes vienen reclamando por mejorar los salarios y condiciones laborales, no pagar la deuda externa y nacionalizar más empresas.</span></p>
<p><span data-offset-key="etr7s-0-0">No obstante, todo parece indicar que Maduro viene pasando a una contraofensiva inteligente y astuta hecha no de golpes sino con pasos medidos, y que él espera aprovecharse de estos hechos para consolidarse en el poder y conseguir un éxito en unas próximas elecciones legislativas que terminen poniendo punto final al intento de la asamblea nacional dominada por la derecha de estructurarse como poder paralelo y alternativo.</span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.bolpress.com/2019/05/21/maduro-propone-adelantar-las-elecciones-parlamentarias/"></div><!-- AddThis Share Buttons generic via filter on the_content -->		</div>	
	
	
	</div><!-- .entry-content -->

	
	<div id="back" onclick="window.history.go(-1); return false;">Atr&aacute;s</div>

</article>

		</main><!-- #main -->
	</div><!-- #primary -->

<aside id="secondary" class="widget-area large-4 medium-4 small-12 cell">

	<!-- Información del autor: nombre, foto, biografía y links a redes sociales  -->
<div id="author" class="author-profile-card">


        <h4><a href="https://www.bolpress.com/author/i-bigio">
		Isaac Bigio</h4>
		</a>
        <p class="autor-descripcion">Isaac Bigio es un analista internacional formado en la London School of Economics &amp; Political Sciences. En ésta, considerada la principal universidad internacional especializada en ciencias sociales, él ha obtenido grados y postgrados en Historia y Política Económica, y ha estado investigando y enseñando. Su especialidad son países en conflicto y transición entre distintos sistemas sociales. Ha llevado cursos y seminarios en el Instituto Europeo, la Escuela de estudios Asiáticos y Orientales, la escuela de Estudios Eslávicos y Europeo Orientales así como en otras dependencias de la Universidad de Londres. Es una de los analistas que habla castellano o portugués con mayor conocimiento de las guerras en Afganistán, el Medio Oriente o los Balcanes. Sus artículos han sido publicados en unos 200 medios en 5 continentes. Es columnista regular de El Comercio (Perú y Ecuador), La Patria (Bolivia), El Panamá América, Noticias (Reino Unido), La Opinión (EEUU) y otros diarios y decanos. Colabora con la BBC, CNI, Canal N, Radio Progreso y diversas emisoras de radio y TV. Sus escritos son difundidos por medios afiliados al ALAI, Adital, al Grupo de Diarios de América y otras redes de prensa. Diversos diarios electrónicos le han creado páginas web entre ellos Notionline, informativos.net, altopilar.com, analítica.com, Gran Valparaíso y El Ojo Crítico Digital.
En 1998 obtuvo 2 Premios significativos: el de la Excelencia de Dillons-Waterstone (la mayor librería británica), y el E.H. Carr del Departamento de Política Internacional de la Universidad de Gales, Aberyswyth (el primer departamento de dicha disciplina en el mundo).
Isaac Bigio se encuentra escribiendo un libro sobre la revolución boliviana de 1952.</p>
        <ul class="autor-enlaces">
            <!--li class="autor_web">Web: <a href="< ?php the_author_meta('user_url');?>">
			< ?php the_author_meta('user_url');?></a></li--> 
				        </ul>			
		<p>
		<a href="mailto:Analisisglobal@aol.com?subject=Consulta%20sobre%20bolpress" target="_top" >
		<img class="mail" alt="e-mail" src="https://www.bolpress.com/wp-content/themes/foundation-css-framework-child/images/e-mail.png"></a>
		</p>


</div><!-- .autor-biografia-->
	
	
<div id='disclaimer'>
El contenido de estas p&aacute;ginas no refleja necesariamente la opini&oacute;n de Bolpress
</div>
					
    <section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Adsense</h2><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bolpress_new -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4533114211063034"
     data-ad-slot="2098719691"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Destacados</h2><div class="tagcloud"><a href="https://www.bolpress.com/tag/agua/" class="tag-cloud-link tag-link-193 tag-link-position-1" style="font-size: 8pt;" aria-label="Agua (10 elementos)">Agua</a>
<a href="https://www.bolpress.com/tag/argentina/" class="tag-cloud-link tag-link-166 tag-link-position-2" style="font-size: 11.111111111111pt;" aria-label="Argentina (17 elementos)">Argentina</a>
<a href="https://www.bolpress.com/tag/bolivia/" class="tag-cloud-link tag-link-165 tag-link-position-3" style="font-size: 16.626262626263pt;" aria-label="Bolivia (44 elementos)">Bolivia</a>
<a href="https://www.bolpress.com/tag/brasil/" class="tag-cloud-link tag-link-85 tag-link-position-4" style="font-size: 8.989898989899pt;" aria-label="Brasil (12 elementos)">Brasil</a>
<a href="https://www.bolpress.com/tag/cambio-climatico/" class="tag-cloud-link tag-link-189 tag-link-position-5" style="font-size: 8pt;" aria-label="Cambio climático (10 elementos)">Cambio climático</a>
<a href="https://www.bolpress.com/tag/carlos-mesa/" class="tag-cloud-link tag-link-498 tag-link-position-6" style="font-size: 10.686868686869pt;" aria-label="Carlos Mesa (16 elementos)">Carlos Mesa</a>
<a href="https://www.bolpress.com/tag/chile/" class="tag-cloud-link tag-link-131 tag-link-position-7" style="font-size: 17.616161616162pt;" aria-label="Chile (51 elementos)">Chile</a>
<a href="https://www.bolpress.com/tag/colombia/" class="tag-cloud-link tag-link-229 tag-link-position-8" style="font-size: 10.262626262626pt;" aria-label="Colombia (15 elementos)">Colombia</a>
<a href="https://www.bolpress.com/tag/conspiracion/" class="tag-cloud-link tag-link-668 tag-link-position-9" style="font-size: 11.393939393939pt;" aria-label="conspiración (18 elementos)">conspiración</a>
<a href="https://www.bolpress.com/tag/corrupcion/" class="tag-cloud-link tag-link-114 tag-link-position-10" style="font-size: 14.222222222222pt;" aria-label="Corrupción (29 elementos)">Corrupción</a>
<a href="https://www.bolpress.com/tag/crisis/" class="tag-cloud-link tag-link-204 tag-link-position-11" style="font-size: 8pt;" aria-label="Crisis (10 elementos)">Crisis</a>
<a href="https://www.bolpress.com/tag/critica/" class="tag-cloud-link tag-link-799 tag-link-position-12" style="font-size: 17.474747474747pt;" aria-label="Crítica (50 elementos)">Crítica</a>
<a href="https://www.bolpress.com/tag/cuba/" class="tag-cloud-link tag-link-312 tag-link-position-13" style="font-size: 8.5656565656566pt;" aria-label="Cuba (11 elementos)">Cuba</a>
<a href="https://www.bolpress.com/tag/codigo-penal/" class="tag-cloud-link tag-link-722 tag-link-position-14" style="font-size: 9.979797979798pt;" aria-label="Código penal (14 elementos)">Código penal</a>
<a href="https://www.bolpress.com/tag/debate/" class="tag-cloud-link tag-link-115 tag-link-position-15" style="font-size: 14.929292929293pt;" aria-label="Debate (33 elementos)">Debate</a>
<a href="https://www.bolpress.com/tag/demanda-maritima/" class="tag-cloud-link tag-link-583 tag-link-position-16" style="font-size: 11.393939393939pt;" aria-label="Demanda Marítima (18 elementos)">Demanda Marítima</a>
<a href="https://www.bolpress.com/tag/democracia/" class="tag-cloud-link tag-link-349 tag-link-position-17" style="font-size: 8.989898989899pt;" aria-label="Democracia (12 elementos)">Democracia</a>
<a href="https://www.bolpress.com/tag/derecha/" class="tag-cloud-link tag-link-589 tag-link-position-18" style="font-size: 11.676767676768pt;" aria-label="derecha (19 elementos)">derecha</a>
<a href="https://www.bolpress.com/tag/economia/" class="tag-cloud-link tag-link-201 tag-link-position-19" style="font-size: 14.222222222222pt;" aria-label="Economía (29 elementos)">Economía</a>
<a href="https://www.bolpress.com/tag/ee-uu/" class="tag-cloud-link tag-link-238 tag-link-position-20" style="font-size: 15.636363636364pt;" aria-label="EE.UU. (37 elementos)">EE.UU.</a>
<a href="https://www.bolpress.com/tag/eeuu/" class="tag-cloud-link tag-link-606 tag-link-position-21" style="font-size: 12.525252525253pt;" aria-label="EEUU (22 elementos)">EEUU</a>
<a href="https://www.bolpress.com/tag/elecciones/" class="tag-cloud-link tag-link-415 tag-link-position-22" style="font-size: 12.242424242424pt;" aria-label="Elecciones (21 elementos)">Elecciones</a>
<a href="https://www.bolpress.com/tag/espana/" class="tag-cloud-link tag-link-169 tag-link-position-23" style="font-size: 8pt;" aria-label="España (10 elementos)">España</a>
<a href="https://www.bolpress.com/tag/evo/" class="tag-cloud-link tag-link-257 tag-link-position-24" style="font-size: 8.989898989899pt;" aria-label="Evo (12 elementos)">Evo</a>
<a href="https://www.bolpress.com/tag/evo-morales/" class="tag-cloud-link tag-link-207 tag-link-position-25" style="font-size: 22pt;" aria-label="Evo Morales (105 elementos)">Evo Morales</a>
<a href="https://www.bolpress.com/tag/gas/" class="tag-cloud-link tag-link-178 tag-link-position-26" style="font-size: 11.676767676768pt;" aria-label="Gas (19 elementos)">Gas</a>
<a href="https://www.bolpress.com/tag/gestion-de-gobierno-evo/" class="tag-cloud-link tag-link-430 tag-link-position-27" style="font-size: 10.262626262626pt;" aria-label="Gestion de gobierno (15 elementos)">Gestion de gobierno</a>
<a href="https://www.bolpress.com/tag/gestionevo/" class="tag-cloud-link tag-link-637 tag-link-position-28" style="font-size: 11.393939393939pt;" aria-label="gestionEvo (18 elementos)">gestionEvo</a>
<a href="https://www.bolpress.com/tag/gisela-lopez/" class="tag-cloud-link tag-link-618 tag-link-position-29" style="font-size: 11.111111111111pt;" aria-label="Gisela López (17 elementos)">Gisela López</a>
<a href="https://www.bolpress.com/tag/hidrocarburos/" class="tag-cloud-link tag-link-194 tag-link-position-30" style="font-size: 13.090909090909pt;" aria-label="Hidrocarburos (24 elementos)">Hidrocarburos</a>
<a href="https://www.bolpress.com/tag/la-haya/" class="tag-cloud-link tag-link-801 tag-link-position-31" style="font-size: 10.262626262626pt;" aria-label="La Haya (15 elementos)">La Haya</a>
<a href="https://www.bolpress.com/tag/mar/" class="tag-cloud-link tag-link-206 tag-link-position-32" style="font-size: 12.525252525253pt;" aria-label="Mar (22 elementos)">Mar</a>
<a href="https://www.bolpress.com/tag/mas/" class="tag-cloud-link tag-link-220 tag-link-position-33" style="font-size: 15.353535353535pt;" aria-label="MAS (35 elementos)">MAS</a>
<a href="https://www.bolpress.com/tag/movimientos-sociales/" class="tag-cloud-link tag-link-95 tag-link-position-34" style="font-size: 15.919191919192pt;" aria-label="Movimientos sociales (39 elementos)">Movimientos sociales</a>
<a href="https://www.bolpress.com/tag/oposicion/" class="tag-cloud-link tag-link-117 tag-link-position-35" style="font-size: 12.242424242424pt;" aria-label="Oposición (21 elementos)">Oposición</a>
<a href="https://www.bolpress.com/tag/peru/" class="tag-cloud-link tag-link-224 tag-link-position-36" style="font-size: 8.5656565656566pt;" aria-label="Perú (11 elementos)">Perú</a>
<a href="https://www.bolpress.com/tag/poder/" class="tag-cloud-link tag-link-97 tag-link-position-37" style="font-size: 8.989898989899pt;" aria-label="Poder (12 elementos)">Poder</a>
<a href="https://www.bolpress.com/tag/poesia/" class="tag-cloud-link tag-link-94 tag-link-position-38" style="font-size: 15.919191919192pt;" aria-label="Poesía (39 elementos)">Poesía</a>
<a href="https://www.bolpress.com/tag/reeleccion/" class="tag-cloud-link tag-link-329 tag-link-position-39" style="font-size: 11.959595959596pt;" aria-label="Reelección (20 elementos)">Reelección</a>
<a href="https://www.bolpress.com/tag/salud/" class="tag-cloud-link tag-link-367 tag-link-position-40" style="font-size: 11.111111111111pt;" aria-label="Salud (17 elementos)">Salud</a>
<a href="https://www.bolpress.com/tag/samuel-doria-medina/" class="tag-cloud-link tag-link-596 tag-link-position-41" style="font-size: 10.262626262626pt;" aria-label="Samuel Doria Medina (15 elementos)">Samuel Doria Medina</a>
<a href="https://www.bolpress.com/tag/santa-cruz/" class="tag-cloud-link tag-link-183 tag-link-position-42" style="font-size: 8.5656565656566pt;" aria-label="Santa Cruz (11 elementos)">Santa Cruz</a>
<a href="https://www.bolpress.com/tag/tradiciones/" class="tag-cloud-link tag-link-127 tag-link-position-43" style="font-size: 10.686868686869pt;" aria-label="Tradiciones (16 elementos)">Tradiciones</a>
<a href="https://www.bolpress.com/tag/trump/" class="tag-cloud-link tag-link-278 tag-link-position-44" style="font-size: 10.262626262626pt;" aria-label="Trump (15 elementos)">Trump</a>
<a href="https://www.bolpress.com/tag/venezuela/" class="tag-cloud-link tag-link-106 tag-link-position-45" style="font-size: 17.616161616162pt;" aria-label="Venezuela (51 elementos)">Venezuela</a></div>
</section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.bolpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section>
</aside><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
		<div id="copyright">
		&copy; 2019 www.bolpress.com		</div>
		<div id="rss">
		<a href="https://www.bolpress.com/rss">
		<img alt="Bolpress" src="https://www.bolpress.com/wp-content/themes/generic-child/images/rss.gif" />
		 RSS</a>
		</div>
	</footer>
	
	
	
</div><!-- #page -->

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.3"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-page"}},{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-page"}}); window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.3","plugin_mode":"WordPress","anonymous_profile_id":"wp-faa793551abe2f32e8a8d4880cf85b3d","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-faa793551abe2f32e8a8d4880cf85b3d" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bolpress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework/js/vendor/foundation.js?ver=6.x.x'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-content/themes/foundation-css-framework/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bolpress.com/wp-includes/js/wp-embed.min.js?ver=5.2'></script>

</body>
</html>


