<!DOCTYPE html>

<html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >

<head>
	<title>Cambio en YPFB no aclara dudas en torno a negocio  con  Tecnimont para arranque de la industrialización &#8211; www.bolpress.com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Period 1.08" />
<meta name="generator" content="WordPress 4.8" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Feed" href="http://www.bolpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; RSS de los comentarios" href="http://www.bolpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Cambio en YPFB no aclara dudas en torno a negocio  con  Tecnimont para arranque de la industrialización RSS de los comentarios" href="http://www.bolpress.com/2017/06/15/cambio-en-ypfb-no-aclara-dudas-en-torno-a-negocio-con-tecnimont-para-arranque-de-la-industrializacion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bolpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bolpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bolpress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 12px;
	line-height: 14px;
	height: 14px;
	background-image: url('http://www.bolpress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #880000;
}

</style>
<link rel='stylesheet' id='ct-period-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bolpress.com/wp-content/themes/period/assets/font-awesome/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ct-period-style-css'  href='http://www.bolpress.com/wp-content/themes/period-child/style.css?ver=4.8' type='text/css' media='all' />
<style id='ct-period-style-inline-css' type='text/css'>
.logo {
							width: 341px;
						  }
</style>
<script type='text/javascript' src='http://www.bolpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/themes/period-child/js/new_functions.js'></script>
<link rel='https://api.w.org/' href='http://www.bolpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bolpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bolpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Últimos mensajes de las piedras' href='http://www.bolpress.com/2017/06/11/ultimos-mensajes-de-las-piedras/' />
<link rel="canonical" href="http://www.bolpress.com/2017/06/15/cambio-en-ypfb-no-aclara-dudas-en-torno-a-negocio-con-tecnimont-para-arranque-de-la-industrializacion/" />
<link rel='shortlink' href='http://www.bolpress.com/?p=1506' />
<link rel="alternate" type="application/json+oembed" href="http://www.bolpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bolpress.com%2F2017%2F06%2F15%2Fcambio-en-ypfb-no-aclara-dudas-en-torno-a-negocio-con-tecnimont-para-arranque-de-la-industrializacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bolpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bolpress.com%2F2017%2F06%2F15%2Fcambio-en-ypfb-no-aclara-dudas-en-torno-a-negocio-con-tecnimont-para-arranque-de-la-industrializacion%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.bolpress.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="icon" href="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-270x270.jpg" />
</head>

<body id="period-child" class="post-template-default single single-post postid-1506 single-format-standard">
<a class="skip-content" href="#main">Press "Enter" to skip to content</a>
<div id="overflow-container" class="overflow-container">
		<header class="site-header" id="site-header" role="banner">
		<div class="max-width">
			<div id="title-container" class="title-container">
				<div id='datum'>Viernes 16 de junio del 2017</div>				<span class="logo"><div id='site-title' class='site-title'><a href='http://www.bolpress.com'><span class='screen-reader-text'>www.bolpress.com</span><img class='logo' src='http://www.bolpress.com/wp-content/uploads/2016/09/bolpress.gif' alt='www.bolpress.com' /></a></div></span>								<!-- Google -->
				<div class="tagline"><div style='clear:both;text-align:center;padding:5px 0;'>
	<script type="text/javascript"><!--
	google_ad_client = "pub-4533114211063034";
	/* 468x60, creado 10/06/08 */
	google_ad_slot = "1195191843";
	google_ad_width = 468;
	google_ad_height = 60;
	//-->
	</script>
	<script type="text/javascript"
	src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>
	</div></div>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">open menu</span>
				<svg width="36px" height="23px" viewBox="0 0 36 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
				    <desc>mobile menu toggle button</desc>
				    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
				        <g transform="translate(-142.000000, -104.000000)" fill="#FFFFFF">
				            <g transform="translate(142.000000, 104.000000)">
				                <rect x="0" y="20" width="36" height="3"></rect>
				                <rect x="0" y="10" width="36" height="3"></rect>
				                <rect x="0" y="0" width="36" height="3"></rect>
				            </g>
				        </g>
				    </g>
				</svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container">
				<div class="icon-container">
					<ul class='social-media-icons'><li>					<a class="facebook" target="_blank"
					   href="http://www.facebook.com/bolpress">
						<i class="fa fa-facebook"
						   title="facebook"></i>
						<span class="screen-reader-text">facebook</span>
					</a>
					</li></ul>									</div>
				<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-195"><a href="http://www.bolpress.com/">Inicio</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-198"><a href="http://www.bolpress.com/secciones/">Secciones</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul  class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://www.bolpress.com/category/politica/">Política</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.bolpress.com/category/economia/">Economia</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="http://www.bolpress.com/category/seguridad/">Seguridad</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://www.bolpress.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.bolpress.com/category/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.bolpress.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.bolpress.com/category/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-201"><a href="http://www.bolpress.com/category/analisis/">Análisis</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul  class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.bolpress.com/category/documentos/">Documentos</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="http://www.bolpress.com/temas/">Temas</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul  class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://www.bolpress.com/category/temas/agua/">Agua</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://www.bolpress.com/category/temas/alba/">Alba</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.bolpress.com/category/temas/autonomias/">Autonomías</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.bolpress.com/category/temas/coca-cocaina/">Coca-cocaína</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.bolpress.com/category/temas/constituyente/">Constituyente</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.bolpress.com/category/temas/referendum/">Consultas populares</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.bolpress.com/category/temas/conspiracion/">Denuncias de conspiración</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.bolpress.com/category/temas/educacion/">Educación</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.bolpress.com/category/temas/cambio/">El cambio</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.bolpress.com/category/temas/mar/">El reclamo por el mar</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.bolpress.com/category/temas/elecciones/">Elecciones</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.bolpress.com/category/temas/gas_petroleo/">Gas y petróleo</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://www.bolpress.com/category/temas/mesa/">Gobierno de Mesa</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="http://www.bolpress.com/category/temas/guerras/">Guerras</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="http://www.bolpress.com/category/temas/juicios/">Juicios de responsabilidades</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="http://www.bolpress.com/category/temas/libre-comercio/">Libre comercio</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="http://www.bolpress.com/category/temas/litio/">Litio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="http://www.bolpress.com/category/temas/medio_ambiente/">Medio ambiente</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://www.bolpress.com/category/temas/migracion/">Migración</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://www.bolpress.com/category/temas/movimientos/">Movimientos sociales</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://www.bolpress.com/category/temas/mujer/">Mujer</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.bolpress.com/category/temas/plan-desarrollo/">Plan de Desarrollo</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.bolpress.com/category/temas/precios/">Precios de servicios públicos</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.bolpress.com/category/temas/prensa/">Prensa/Periodismo</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.bolpress.com/category/temas/pueblos-indigenas/">Pueblos indígenas</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://www.bolpress.com/category/temas/servicios-publicos/">Servicios públicos</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://www.bolpress.com/category/temas/soberania-alimentaria/">Soberanía alimentaria</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://www.bolpress.com/category/temas/tierra-territorio/">Tierra y territorio</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://www.bolpress.com/category/temas/tradiciones/">Tradiciones</a></li>
</ul>
</li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-372"><a href="http://www.bolpress.com/autores/">Autores</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul  class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="http://www.bolpress.com/author/a-soliz-rada">Andrés Soliz Rada</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="http://www.bolpress.com/author/p-cingolani">Pablo Cingolani</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569"><a href="http://www.bolpress.com/author/r-faggioni">Rodolfo Faggioni</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="http://www.bolpress.com/author/r-rocha-monroy">Ramón Rocha Monroy</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="http://www.bolpress.com/author/r-prada-alcoreza">Raúl Prada Alcoreza</a></li>
</ul>
</li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-239"><a href="http://www.bolpress.com/pagina-ejemplo/">Nosotros</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul  class="sub-menu">
	<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="http://www.bolpress.com/terminos-y-condiciones-de-servicio/">Términos y condiciones de servicio</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.bolpress.com/contactos/">Contactos</a></li>
</ul>
</li>
</ul></nav></div>
			</div>

		</div>
	</header>
		<div id="primary-container" class="primary-container">
		<div class="max-width">
			<section id="main" class="main" role="main">
				
			<div id="loop-container" class="loop-container">
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=262802560447307";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="post-1506 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-analisis tag-corrupcion tag-gestion-de-gobierno tag-hidrocarburos entry">
	<article class="article">
	
						<div class="featured-image"><img width="823" height="425" src="http://www.bolpress.com/wp-content/uploads/2017/06/antes-despuésa.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.bolpress.com/wp-content/uploads/2017/06/antes-despuésa.jpg 823w, http://www.bolpress.com/wp-content/uploads/2017/06/antes-despuésa-300x155.jpg 300w, http://www.bolpress.com/wp-content/uploads/2017/06/antes-despuésa-768x397.jpg 768w" sizes="(max-width: 823px) 100vw, 823px" /></div>		<div class="post-container">
			<div class='post-header'>
			
			 
				<h1 class='post-title'>Cambio en YPFB no aclara dudas en torno a negocio  con  Tecnimont para arranque de la industrialización</h1>
					
								<div class="line">
				<span class='date'>Publicado el: <b>15 junio, 2017</b></span><span class='read_time'><img src='http://www.bolpress.com/wp-content/themes/period-child/images/clock.gif' title='Tiempo estimado de lectura'> <b>8 min.</b></span>								 <a href='javascript:zoomText("increase","art");'><span class='lupe'> + </span></a><a href='javascript:zoomText("restore","art");'><img src='http://www.bolpress.com/wp-content/themes/period-child/images/text.gif'></a><a href='javascript:zoomText("decrease","art");'><span class='lupe'> - </span></a>				</div>
			</div>
			<div class="post-content">
				<div id="art">
				<p><span style="font-family: arial,helvetica,sans-serif;font-size: 10pt">Antes y después. Guillermo Achá con el mandatario, en 2016, en los campos petroleros; y el jefe de Estado al posesionar al nuevo ejecutivo de YPFB, este jueves en Palacio Quemado-Fotos ABi</span></p>
<p>&nbsp;</p>
<p>BOLPRESS con datos de ABI y Erbol</p>
<p>El presidente Evo Morales destituyó al principal ejecutivo de la mayor empresa del país, la petrolera YPFB, y encargó al sucesor revisar todos los procesos de contratación de la empresa, pero no despejó las dudas sobre la participación irregular de la italiana Tecnimont en el proyecto que confirmará  la anhelada industrialización de los hidrocarburos</p>
<p>De cara a la contratación más cara de la historia de Bolivia por 2.200 millones  de dólares para instalar en Yacuiba, Tarija,  el complejo de propilenos y polipropilenos destinados al mercado de plásticos diversos, y con base en la próxima puesta en marcha de la planta de urea en el Chapare, Cochabamba, que requirió inversiones de hasta 940 MM/$us, el inicio de la industrialización se encuentra ensombrecido por una nueva faceta de las cuarta ola de corrupción que, según expertos, golpea a la estatal petrolera y a la administración Morales.</p>
<p>Siendo “juez y parte” en la contratación oficial, Tecnimont se adjudicó desde 2016 tres contratos del millonario negocio de la industrialización del propano en plásticos, de acuerdo con advertencias del analista petrolero Hugo del Granado,</p>
<p>“Hay que reencaminar el espíritu de la recuperación de los hidrocarburos en favor de la población boliviana, y generar información accesible y oportuna disponible”, reclamó también a fines de mayo la fundación Jubileo,  el equipo técnico de la Iglesia Católica que alertó: a 15 años de las luchas sociales, nuevamente YPFB se enfrenta a problemas de corrupción que, con variantes y nuevos personajes repiten los accionares de los años 2007, 2008 y 2012.</p>
<p>La frustrada adquisición de tres taladros por 184 MM/$us a la también italiana Drillmec, por la que cayó el Guillermo Achá, el ahora expresidente de la estatal petrolera, que fue sustituido ayer  por Oscar Barriga, parecía menor en monto frente a los casi 3.000 MM/$us en juego para la industrialización de los hidrocarburos, que el régimen anunciará con bombos y platillos probablemente en agosto, cuando los bolivianos festejan su aniversario patrio</p>
<p>“En YPFB la adquisición de tres taladros debiera ser el inicio de una investigación seria que origine una reforma del marco legal de compras y contrataciones creada por el Gobierno en 2008 con el pretexto de agilizar las contrataciones y compras. Los resultados son adversos, el procedimiento ha incitado a la corrupción, provocando investigaciones y escándalos que atrasan aún más los procedimientos”, previno Del Granado el mes pasado, cuando cobró mayor vuelo el caso de los taladros, destapado por un senado opositor hace seis meses.</p>
<p>“Un caso aún más complicado que el de los taladros son las tres contrataciones de la consultora italiana Tecnimont para el proyecto petroquímico de polipropileno”, destacó sin embargo Del Granado, aunque el presidente Morales no se refirió específicamente al caso hoy, cuando demandó al nuevo ejecutivo petrolero una pronta investigación de las adquisiciones en la mayor empresa del país.</p>
<p>“Con estas experiencias, yo quiero pedir al hermano nuevo presidente de YPFB que nuestra empresa tiene que realizar inmediatamente una revisión detallada de todos los procesos de contratación”, dijo Morales al anunciar a los trabajadores  la implementación de una política de austeridad en Yacimientos,  para afrontar  la baja en el precio del petróleo y cuidar la economía.</p>
<p>Sobre el accionar de exautoridades de YPFB, el jefe de estado y del MAS, partido populista en el gobierno, sindicó a algunos sectores y medios de comunicación  haber provocado su abandono. “No tenemos nada que ocultar, qué responder, porque la mejor forma de una gestión pública es honestidad o transparencia, informar la verdad”, dijo.</p>
<p><a href="http://www.bolpress.com/2017/05/28/ni-transparente-ni-eficiente-ypfb-afronta-su-cuarta-oleada-de-corrupcion/">http://www.bolpress.com/2017/05/28/ni-transparente-ni-eficiente-ypfb-afronta-su-cuarta-oleada-de-corrupcion/</a></p>
<p>Según la cadena Erbol, reconoció sin embargo que existe un margen de equivocación, porque “somos seres humanos”: “Lo más importante es reconocer nuestros errores… con el Vicepresidente (García Linera) nos equivocamos de nuestros compromisos, son tantas cosas, son miles de proyectos pequeños y grandes. Tampoco la computadora funciona. Para mí lo más digno es reconocer errores”.</p>
<p>Tras ser posesionado, Oscar Barriga, que fue viceministro de Hidrocarburos,  anunció una “reingeniería” en YPFB tras una “evaluación inmediata de la empresa y un diagnóstico para asumir medidas”.</p>
<p>En el caso de los taladros, siete funcionarios de Yacimientos guardan detención preventiva, entre ellos  dos ingenieros petroleros del área de perforación, tres abogados del área legal, la exGerente Legal Corporativa y la exGerente de YPFB Andina.</p>
<p>Al comenzar esta semana, el Ministerio Público aprehendió a la gerente legal de YPFB Andina, Carmen Lola Tellería, en Yacuiba, cuando pretendía fugar  hacia Pocitos, Argentina.</p>
<p>De acuerdo con el senador opositor Oscar Ortiz, el expresidente de la petrolera, Guillermo Achá, creó en su gestión y en contra de la voluntad del directorio y su estatuto, el Centro Corporativo, una instancia paralela con poderes “supra-institucionales”, según refiere la agencia católica ANF.</p>
<p>“Las implicaciones que tiene la detención de Tellería son muy graves, porque se le da la autorización de participar en un proceso sin ser funcionaria, lo que muestra que era una especie de supervisora… También fue designada como miembro del área legal de una instancia que Achá en contra del directorio creó, como es el Centro Corporativo, una especie de un órgano supra, un equipo de ejecutivos que supervisaban todo, a la YPFB Corporación y a sus subsidiarias fuera del estatuto”.</p>
<p>Añadió que Tellería fungía, según su análisis y las propias declaraciones de los coimputados, como una persona de alta confianza del expresidente de YPFB, con aval de participar en reuniones de alto nivel, incidir en la toma de decisiones e incluso dar directrices en los procesos de contratación, junto a otros personeros del entorno de Achá.</p>
<p>“No soy funcionaria pública, no dependo de YPFB”, dijo Tellería en audiencia judicial, al afirmar que es politóloga de profesión a punto a licenciarse en abogacía y con suficiente experiencia en la gerencia de empresas. Mencionó que antes de ocupar el cargo de Gerente de YPFB Andina trabajó en YPFB Corporación.</p>
<p>El presidente Morales aclaró que ese cambio de autoridades en la estatal es &#8220;fundamentalmente para acelerar la inversión&#8221; y recomendó a la nueva autoridad trabajar en equipo con el Gobierno nacional y con los trabajadores de base, porque una de sus tareas es mejorar la producción hidrocarburífera.</p>
<p>&#8220;Esta investigación sobre compra de taladros es del Gobierno nacional y de la unidad de Transparencia. Hemos visto que los procesos estaban mal y como siempre dejamos a la justicia, a la Fiscalía que haga su proceso correspondiente”, dijo asimismo el mandatario, aunque el caso denunciado en diciembre pasado por el senador Ortiz, solo fue reconocido en abril pasado, por la unidad de Transparencia a cargo del ex parlamentario masista, Edmundo Novillo.</p>
<p>Datos publicados por Página Siete, diario independiente del gobierno, señalan que la planta de propileno y polipropileno tendrá como objetivo trasformar en plásticos base el propano de la Planta de Separación de Líquidos de Gran Chaco cuya capacidad de producción es de  350 mil toneladas por año.</p>
<p>El polipropileno es un plástico empleado en innumerables procesos de producción industrial, como ser envases en general, envases de alimentos, botellas, la industria de los empaques en general, envolturas de medicamentos, cosméticos, juguetes, material médico, material de escritorio, bolsas, fibras, fibras trenzadas para sogas, canastas o muebles.</p>
<p>Página Siete, al igual que otros medios,  dijo que no obtuvo respuesta de la unidad de comunicación de YPFB sobre la adjudicación a Tecnimont de tres contratos del proyecto.</p>
<p>A fines de mayo, Novillo, aclaró al periódico tarijeño El País,  que desde  abril de este año, evalúa la transparencia y la legalidad del proceso de contratación para la construcción de la planta de Propileno y Polipropileno, a solicitud del entonces presidente de YPFB, Guillermo Achá, quien adjuntando 53 carpetas de documentación hizo la petición.</p>
<p>Cinco consorcios, entre los que se cuentan las empresas del rubro más grandes del mundo, como Oderbrecht y Kellog en solitario, Samsung con Intecsa, la empresa especializada de Florentino Pérez y las tres chinas, Wuhuan – WPC y QPEC, además de la adjudicada, se presentaron a la licitación. Solo los coreanos de Samsung, que ya han desarrollado proyectos en el país, llegaron hasta el final.</p>
<p>&nbsp;</p>
<!-- AddThis Sharing Buttons below -->				</div>
											</div>
			<div class="post-meta">
								<div class="post-tags"><ul><li><a href="http://www.bolpress.com/tag/corrupcion/" title="View all posts tagged Corrupción">Corrupción</a></li><li><a href="http://www.bolpress.com/tag/gestion-de-gobierno/" title="View all posts tagged gestión de gobierno">gestión de gobierno</a></li><li><a href="http://www.bolpress.com/tag/hidrocarburos/" title="View all posts tagged hidrocarburos">hidrocarburos</a></li></ul></div>				<nav class="further-reading">
	<div class="previous">
		<span>Art&iacute;culo previo</span>
		<a href="http://www.bolpress.com/2017/06/11/ultimos-mensajes-de-las-piedras/" rel="prev">Últimos mensajes de las piedras</a>	</div>
	<div class="next">
		<span>No hay nuevos art&iacute;culos</span>
		<a href="http://www.bolpress.com">Regresar a inicio</a>	</div>
</nav>			</div>
		</div>
		
		<div class="back">Atr&aacute;s</div>
		
	</article>
	<div class="comments-container">
				<div class="fb-like" data-href="www.bolpress.com/2017/06/15/cambio-en-ypfb-no-aclara-dudas-en-torno-a-negocio-con-tecnimont-para-arranque-de-la-industrializacion/" data-send="true" data-width="450" data-show-faces="true"></div>
		<div class="fb-comments" data-href="www.bolpress.com/2017/06/15/cambio-en-ypfb-no-aclara-dudas-en-torno-a-negocio-con-tecnimont-para-arranque-de-la-industrializacion/" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
	</div>
</div>				
			</div>

		
		</section> <!-- .main -->
	<aside class="sidebar sidebar-primary" id="sidebar-primary" role="complementary">

				
	
		
<div id="frase">
 

	
		<article>
						<p>CULPADOS</p>
<p><span style="font-size: 12pt">Pedimos a la comunidad internacional que interceda para la liberación de los 9 bolivianos detenidos injustamente en Chile <a class="twitter-hashtag pretty-link js-nav" href="https://twitter.com/hashtag/LiberenALos9?src=hash"><s>#</s><b>LiberenALos9</b></a></span></p>
<p><span style="font-size: 12pt"> </span></p>
<h6><em><span style="font-size: 12pt"><a class="ProfileCardMini-screennameLink u-linkComplex js-nav u-dir" href="https://twitter.com/evoespueblo"><span class="username u-dir" dir="ltr">@<b class="u-linkComplex-target">evoespueblo</b></span></a>, 8 junio 2017</span><br />
</em></h6>
<!-- AddThis Sharing Buttons below -->					</article>
		
	
</div>




 

		<h1 class="screen-reader-text">Sidebar</h1>
		<section id="polls-widget-2" class="widget widget_polls-widget"><div id="polls-6" class="wp-polls">
	<form id="polls_form_6" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_6_nonce" name="wp-polls-nonce" value="96e97b1719" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="6" /></p>
		<p style="text-align: center;"><strong>¿Cree Ud. que el paso del Dakar beneficia a Bolivia?</strong></p>
<div id="polls-6-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-21" name="poll_6" value="21" /> <label for="poll-answer-21">Sí, promociona la imagen del país en el mundo.</label></li>
		<li><input type="radio" id="poll-answer-22" name="poll_6" value="22" /> <label for="poll-answer-22">No, no aporta nada.</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_6" value="23" /> <label for="poll-answer-23">No tengo suficiente información.</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(6);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(6); return false;" title="View Results Of This Poll">Ver resultados</a></p>
</div>
	</form>
</div>
<div id="polls-6-loading" class="wp-polls-loading"><img src="http://www.bolpress.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</section><section id="addthis-widget-2" class="widget atwidget">
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style"  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div></section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Destacados</h2><div class="tagcloud"><a href="http://www.bolpress.com/tag/acuerdos-de-paz/" class="tag-cloud-link tag-link-230 tag-link-position-1" style="font-size: 11.763440860215pt;" aria-label="Acuerdos de paz (6 elementos)">Acuerdos de paz</a>
<a href="http://www.bolpress.com/tag/agua/" class="tag-cloud-link tag-link-193 tag-link-position-2" style="font-size: 14.021505376344pt;" aria-label="agua (9 elementos)">agua</a>
<a href="http://www.bolpress.com/tag/argentina/" class="tag-cloud-link tag-link-166 tag-link-position-3" style="font-size: 11.763440860215pt;" aria-label="Argentina (6 elementos)">Argentina</a>
<a href="http://www.bolpress.com/tag/bolivia/" class="tag-cloud-link tag-link-165 tag-link-position-4" style="font-size: 12.516129032258pt;" aria-label="Bolivia (7 elementos)">Bolivia</a>
<a href="http://www.bolpress.com/tag/brasil/" class="tag-cloud-link tag-link-85 tag-link-position-5" style="font-size: 10.709677419355pt;" aria-label="Brasil (5 elementos)">Brasil</a>
<a href="http://www.bolpress.com/tag/cambio-climatico/" class="tag-cloud-link tag-link-189 tag-link-position-6" style="font-size: 13.268817204301pt;" aria-label="cambio climático (8 elementos)">cambio climático</a>
<a href="http://www.bolpress.com/tag/chile/" class="tag-cloud-link tag-link-131 tag-link-position-7" style="font-size: 16.279569892473pt;" aria-label="Chile (13 elementos)">Chile</a>
<a href="http://www.bolpress.com/tag/coca-cocaina/" class="tag-cloud-link tag-link-375 tag-link-position-8" style="font-size: 10.709677419355pt;" aria-label="coca-cocaina (5 elementos)">coca-cocaina</a>
<a href="http://www.bolpress.com/tag/colombia/" class="tag-cloud-link tag-link-229 tag-link-position-9" style="font-size: 14.623655913978pt;" aria-label="Colombia (10 elementos)">Colombia</a>
<a href="http://www.bolpress.com/tag/cooperativistas/" class="tag-cloud-link tag-link-89 tag-link-position-10" style="font-size: 16.279569892473pt;" aria-label="Cooperativistas (13 elementos)">Cooperativistas</a>
<a href="http://www.bolpress.com/tag/corrupcion/" class="tag-cloud-link tag-link-114 tag-link-position-11" style="font-size: 15.225806451613pt;" aria-label="Corrupción (11 elementos)">Corrupción</a>
<a href="http://www.bolpress.com/tag/crecimiento-economico/" class="tag-cloud-link tag-link-172 tag-link-position-12" style="font-size: 10.709677419355pt;" aria-label="Crecimiento económico (5 elementos)">Crecimiento económico</a>
<a href="http://www.bolpress.com/tag/cuba/" class="tag-cloud-link tag-link-312 tag-link-position-13" style="font-size: 8pt;" aria-label="Cuba (3 elementos)">Cuba</a>
<a href="http://www.bolpress.com/tag/debate/" class="tag-cloud-link tag-link-115 tag-link-position-14" style="font-size: 18.537634408602pt;" aria-label="Debate (19 elementos)">Debate</a>
<a href="http://www.bolpress.com/tag/dilma/" class="tag-cloud-link tag-link-86 tag-link-position-15" style="font-size: 9.505376344086pt;" aria-label="Dilma (4 elementos)">Dilma</a>
<a href="http://www.bolpress.com/tag/economia/" class="tag-cloud-link tag-link-201 tag-link-position-16" style="font-size: 16.731182795699pt;" aria-label="Economía (14 elementos)">Economía</a>
<a href="http://www.bolpress.com/tag/ee-uu/" class="tag-cloud-link tag-link-238 tag-link-position-17" style="font-size: 13.268817204301pt;" aria-label="EE.UU. (8 elementos)">EE.UU.</a>
<a href="http://www.bolpress.com/tag/el-alto/" class="tag-cloud-link tag-link-307 tag-link-position-18" style="font-size: 8pt;" aria-label="El Alto (3 elementos)">El Alto</a>
<a href="http://www.bolpress.com/tag/elecciones-ee-uu/" class="tag-cloud-link tag-link-279 tag-link-position-19" style="font-size: 8pt;" aria-label="Elecciones EE.UU. (3 elementos)">Elecciones EE.UU.</a>
<a href="http://www.bolpress.com/tag/europa/" class="tag-cloud-link tag-link-121 tag-link-position-20" style="font-size: 9.505376344086pt;" aria-label="Europa (4 elementos)">Europa</a>
<a href="http://www.bolpress.com/tag/evo/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 11.763440860215pt;" aria-label="Evo (6 elementos)">Evo</a>
<a href="http://www.bolpress.com/tag/evo-morales/" class="tag-cloud-link tag-link-207 tag-link-position-22" style="font-size: 14.623655913978pt;" aria-label="Evo Morales (10 elementos)">Evo Morales</a>
<a href="http://www.bolpress.com/tag/farc/" class="tag-cloud-link tag-link-221 tag-link-position-23" style="font-size: 9.505376344086pt;" aria-label="FARC (4 elementos)">FARC</a>
<a href="http://www.bolpress.com/tag/fidel-castro/" class="tag-cloud-link tag-link-311 tag-link-position-24" style="font-size: 9.505376344086pt;" aria-label="Fidel Castro (4 elementos)">Fidel Castro</a>
<a href="http://www.bolpress.com/tag/gestion-de-gobierno/" class="tag-cloud-link tag-link-302 tag-link-position-25" style="font-size: 22pt;" aria-label="gestión de gobierno (33 elementos)">gestión de gobierno</a>
<a href="http://www.bolpress.com/tag/gobierno/" class="tag-cloud-link tag-link-263 tag-link-position-26" style="font-size: 8pt;" aria-label="gobierno (3 elementos)">gobierno</a>
<a href="http://www.bolpress.com/tag/guerras/" class="tag-cloud-link tag-link-202 tag-link-position-27" style="font-size: 11.763440860215pt;" aria-label="Guerras (6 elementos)">Guerras</a>
<a href="http://www.bolpress.com/tag/hidrocarburos/" class="tag-cloud-link tag-link-194 tag-link-position-28" style="font-size: 14.623655913978pt;" aria-label="hidrocarburos (10 elementos)">hidrocarburos</a>
<a href="http://www.bolpress.com/tag/lamia/" class="tag-cloud-link tag-link-315 tag-link-position-29" style="font-size: 8pt;" aria-label="LaMia (3 elementos)">LaMia</a>
<a href="http://www.bolpress.com/tag/mar/" class="tag-cloud-link tag-link-206 tag-link-position-30" style="font-size: 13.268817204301pt;" aria-label="Mar (8 elementos)">Mar</a>
<a href="http://www.bolpress.com/tag/mas/" class="tag-cloud-link tag-link-220 tag-link-position-31" style="font-size: 9.505376344086pt;" aria-label="MAS (4 elementos)">MAS</a>
<a href="http://www.bolpress.com/tag/migracion/" class="tag-cloud-link tag-link-119 tag-link-position-32" style="font-size: 9.505376344086pt;" aria-label="Migración (4 elementos)">Migración</a>
<a href="http://www.bolpress.com/tag/mineria/" class="tag-cloud-link tag-link-215 tag-link-position-33" style="font-size: 12.516129032258pt;" aria-label="Minería (7 elementos)">Minería</a>
<a href="http://www.bolpress.com/tag/movimientos-sociales/" class="tag-cloud-link tag-link-95 tag-link-position-34" style="font-size: 20.193548387097pt;" aria-label="Movimientos sociales (25 elementos)">Movimientos sociales</a>
<a href="http://www.bolpress.com/tag/muerte/" class="tag-cloud-link tag-link-93 tag-link-position-35" style="font-size: 12.516129032258pt;" aria-label="Muerte (7 elementos)">Muerte</a>
<a href="http://www.bolpress.com/tag/peru/" class="tag-cloud-link tag-link-224 tag-link-position-36" style="font-size: 9.505376344086pt;" aria-label="Perú (4 elementos)">Perú</a>
<a href="http://www.bolpress.com/tag/poder/" class="tag-cloud-link tag-link-97 tag-link-position-37" style="font-size: 12.516129032258pt;" aria-label="Poder (7 elementos)">Poder</a>
<a href="http://www.bolpress.com/tag/poesia/" class="tag-cloud-link tag-link-94 tag-link-position-38" style="font-size: 11.763440860215pt;" aria-label="Poesía (6 elementos)">Poesía</a>
<a href="http://www.bolpress.com/tag/policia/" class="tag-cloud-link tag-link-293 tag-link-position-39" style="font-size: 8pt;" aria-label="Policía (3 elementos)">Policía</a>
<a href="http://www.bolpress.com/tag/rodolfo-illanes/" class="tag-cloud-link tag-link-91 tag-link-position-40" style="font-size: 11.763440860215pt;" aria-label="Rodolfo Illanes (6 elementos)">Rodolfo Illanes</a>
<a href="http://www.bolpress.com/tag/sequia/" class="tag-cloud-link tag-link-190 tag-link-position-41" style="font-size: 13.268817204301pt;" aria-label="sequía (8 elementos)">sequía</a>
<a href="http://www.bolpress.com/tag/tradiciones/" class="tag-cloud-link tag-link-127 tag-link-position-42" style="font-size: 13.268817204301pt;" aria-label="Tradiciones (8 elementos)">Tradiciones</a>
<a href="http://www.bolpress.com/tag/trump/" class="tag-cloud-link tag-link-278 tag-link-position-43" style="font-size: 10.709677419355pt;" aria-label="Trump (5 elementos)">Trump</a>
<a href="http://www.bolpress.com/tag/venezuela/" class="tag-cloud-link tag-link-106 tag-link-position-44" style="font-size: 9.505376344086pt;" aria-label="Venezuela (4 elementos)">Venezuela</a>
<a href="http://www.bolpress.com/tag/ypfb/" class="tag-cloud-link tag-link-185 tag-link-position-45" style="font-size: 9.505376344086pt;" aria-label="YPFB (4 elementos)">YPFB</a></div>
</section><section id="search-2" class="widget widget_search"><div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="http://www.bolpress.com/">
        <label class="screen-reader-text" for="search-field">Search</label>
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search for:" placeholder="Search for..."/>
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div></section>	</aside>
</div><!-- .max-width -->
</div><!-- .primary-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
    <div class="max-width">
            </div>
    <div class="design-credit">
        <span>
            bolpress.com 	construido  con Wordpress        </span>
    </div>
</footer>
</div><!-- .overflow-container -->


<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-faa793551abe2f32e8a8d4880cf85b3d","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":false,"addthis_above_showon_pages":true,"addthis_above_showon_archives":false,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-faa793551abe2f32e8a8d4880cf85b3d "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.bolpress.com/wp-content/plugins/addthis/css/output.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bolpress.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ct_period_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/themes/period/js/build/production.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!--wp_footer-->
</body>
</html>