<!DOCTYPE html>

<html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >

<head>
	<title>El “empleo urgente” del gobierno no resolverá  la precariedad laboral y el desempleo creciente &#8211; www.bolpress.com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Period 1.07" />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Feed" href="http://www.bolpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; RSS de los comentarios" href="http://www.bolpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; El “empleo urgente” del gobierno no resolverá  la precariedad laboral y el desempleo creciente RSS de los comentarios" href="http://www.bolpress.com/2017/05/12/el-empleo-urgente-del-gobierno-no-resolvera-la-precariedad-laboral-y-el-desempleo-creciente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bolpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bolpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bolpress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 12px;
	line-height: 14px;
	height: 14px;
	background-image: url('http://www.bolpress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #880000;
}

</style>
<link rel='stylesheet' id='ct-period-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bolpress.com/wp-content/themes/period/assets/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ct-period-style-css'  href='http://www.bolpress.com/wp-content/themes/period-child/style.css?ver=4.7.4' type='text/css' media='all' />
<style id='ct-period-style-inline-css' type='text/css'>
.logo {
							width: 341px;
						  }
</style>
<script type='text/javascript' src='http://www.bolpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/themes/period-child/js/new_functions.js'></script>
<link rel='https://api.w.org/' href='http://www.bolpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bolpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bolpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Recaudación tributaria en Bolivia' href='http://www.bolpress.com/2017/05/09/recaudacion-tributaria-en-bolivia/' />
<link rel="canonical" href="http://www.bolpress.com/2017/05/12/el-empleo-urgente-del-gobierno-no-resolvera-la-precariedad-laboral-y-el-desempleo-creciente/" />
<link rel='shortlink' href='http://www.bolpress.com/?p=1381' />
<link rel="alternate" type="application/json+oembed" href="http://www.bolpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bolpress.com%2F2017%2F05%2F12%2Fel-empleo-urgente-del-gobierno-no-resolvera-la-precariedad-laboral-y-el-desempleo-creciente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bolpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bolpress.com%2F2017%2F05%2F12%2Fel-empleo-urgente-del-gobierno-no-resolvera-la-precariedad-laboral-y-el-desempleo-creciente%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.bolpress.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="icon" href="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-270x270.jpg" />
</head>

<body id="period-child" class="post-template-default single single-post postid-1381 single-format-standard">
<a class="skip-content" href="#main">Press "Enter" to skip to content</a>
<div id="overflow-container" class="overflow-container">
		<header class="site-header" id="site-header" role="banner">
		<div class="max-width">
			<div id="title-container" class="title-container">
				<div id='datum'>Domingo 14 de mayo del 2017</div>				<span class="logo"><div id='site-title' class='site-title'><a href='http://www.bolpress.com'><span class='screen-reader-text'>www.bolpress.com</span><img class='logo' src='http://www.bolpress.com/wp-content/uploads/2016/09/bolpress.gif' alt='www.bolpress.com' /></a></div></span>								<!-- Google -->
				<div class="tagline"><div style='clear:both;text-align:center;padding:5px 0;'>
	<script type="text/javascript"><!--
	google_ad_client = "pub-4533114211063034";
	/* 468x60, creado 10/06/08 */
	google_ad_slot = "1195191843";
	google_ad_width = 468;
	google_ad_height = 60;
	//-->
	</script>
	<script type="text/javascript"
	src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>
	</div></div>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">open menu</span>
				<svg width="36px" height="23px" viewBox="0 0 36 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
				    <desc>mobile menu toggle button</desc>
				    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
				        <g transform="translate(-142.000000, -104.000000)" fill="#FFFFFF">
				            <g transform="translate(142.000000, 104.000000)">
				                <rect x="0" y="20" width="36" height="3"></rect>
				                <rect x="0" y="10" width="36" height="3"></rect>
				                <rect x="0" y="0" width="36" height="3"></rect>
				            </g>
				        </g>
				    </g>
				</svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container">
				<div class="icon-container">
					<ul class='social-media-icons'><li>					<a class="facebook" target="_blank"
					   href="http://www.facebook.com/bolpress">
						<i class="fa fa-facebook"
						   title="facebook"></i>
						<span class="screen-reader-text">facebook</span>
					</a>
					</li></ul>									</div>
				<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-195"><a href="http://www.bolpress.com/">Inicio</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-198"><a href="http://www.bolpress.com/secciones/">Secciones</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://www.bolpress.com/category/politica/">Política</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.bolpress.com/category/economia/">Economia</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="http://www.bolpress.com/category/seguridad/">Seguridad</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://www.bolpress.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.bolpress.com/category/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.bolpress.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.bolpress.com/category/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-201"><a href="http://www.bolpress.com/category/analisis/">Análisis</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.bolpress.com/category/documentos/">Documentos</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="http://www.bolpress.com/temas/">Temas</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://www.bolpress.com/category/temas/agua/">Agua</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://www.bolpress.com/category/temas/alba/">Alba</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.bolpress.com/category/temas/autonomias/">Autonomías</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.bolpress.com/category/temas/coca-cocaina/">Coca-cocaína</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.bolpress.com/category/temas/constituyente/">Constituyente</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.bolpress.com/category/temas/referendum/">Consultas populares</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.bolpress.com/category/temas/conspiracion/">Denuncias de conspiración</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.bolpress.com/category/temas/educacion/">Educación</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.bolpress.com/category/temas/cambio/">El cambio</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.bolpress.com/category/temas/mar/">El reclamo por el mar</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.bolpress.com/category/temas/elecciones/">Elecciones</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.bolpress.com/category/temas/gas_petroleo/">Gas y petróleo</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://www.bolpress.com/category/temas/mesa/">Gobierno de Mesa</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="http://www.bolpress.com/category/temas/guerras/">Guerras</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="http://www.bolpress.com/category/temas/juicios/">Juicios de responsabilidades</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="http://www.bolpress.com/category/temas/libre-comercio/">Libre comercio</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="http://www.bolpress.com/category/temas/litio/">Litio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="http://www.bolpress.com/category/temas/medio_ambiente/">Medio ambiente</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://www.bolpress.com/category/temas/migracion/">Migración</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://www.bolpress.com/category/temas/movimientos/">Movimientos sociales</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://www.bolpress.com/category/temas/mujer/">Mujer</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.bolpress.com/category/temas/plan-desarrollo/">Plan de Desarrollo</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.bolpress.com/category/temas/precios/">Precios de servicios públicos</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.bolpress.com/category/temas/prensa/">Prensa/Periodismo</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.bolpress.com/category/temas/pueblos-indigenas/">Pueblos indígenas</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://www.bolpress.com/category/temas/servicios-publicos/">Servicios públicos</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://www.bolpress.com/category/temas/soberania-alimentaria/">Soberanía alimentaria</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://www.bolpress.com/category/temas/tierra-territorio/">Tierra y territorio</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://www.bolpress.com/category/temas/tradiciones/">Tradiciones</a></li>
</ul>
</li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-372"><a href="http://www.bolpress.com/autores/">Autores</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="http://www.bolpress.com/author/a-soliz-rada">Andrés Soliz Rada</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="http://www.bolpress.com/author/p-cingolani">Pablo Cingolani</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569"><a href="http://www.bolpress.com/author/r-faggioni">Rodolfo Faggioni</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="http://www.bolpress.com/author/r-rocha-monroy">Ramón Rocha Monroy</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="http://www.bolpress.com/author/r-prada-alcoreza">Raúl Prada Alcoreza</a></li>
</ul>
</li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-239"><a href="http://www.bolpress.com/pagina-ejemplo/">Nosotros</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="http://www.bolpress.com/terminos-y-condiciones-de-servicio/">Términos y condiciones de servicio</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.bolpress.com/contactos/">Contactos</a></li>
</ul>
</li>
</ul></nav></div>
			</div>

		</div>
	</header>
		<div id="primary-container" class="primary-container">
		<div class="max-width">
			<section id="main" class="main" role="main">
				
			<div id="loop-container" class="loop-container">
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=262802560447307";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="post-1381 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion category-analisis tag-desempleo tag-economia tag-gestion-de-gobierno entry">
	<article class="article">
	
						<div class="featured-image"><img width="765" height="261" src="http://www.bolpress.com/wp-content/uploads/2017/05/nt_deyd_cuadro_1-1.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.bolpress.com/wp-content/uploads/2017/05/nt_deyd_cuadro_1-1.png 765w, http://www.bolpress.com/wp-content/uploads/2017/05/nt_deyd_cuadro_1-1-300x102.png 300w" sizes="(max-width: 765px) 100vw, 765px" /></div>		<div class="post-container">
			<div class='post-header'>
			
			<h2>Desaceleración económica</h2> 
				<h1 class='post-title'>El “empleo urgente” del gobierno no resolverá  la precariedad laboral y el desempleo creciente</h1>
					
								<div class="line">
				<span class='date'>Publicado el: <b>12 mayo, 2017</b></span><span class='read_time'><img src='http://www.bolpress.com/wp-content/themes/period-child/images/clock.gif' title='Tiempo estimado de lectura'> <b>9 min.</b></span>								 <a href='javascript:zoomText("increase","art");'><span class='lupe'> + </span></a><a href='javascript:zoomText("restore","art");'><img src='http://www.bolpress.com/wp-content/themes/period-child/images/text.gif'></a><a href='javascript:zoomText("decrease","art");'><span class='lupe'> - </span></a>				</div>
			</div>
			<div class="post-content">
				<div id="art">
				<p>La semana que transcurre se  asignaron 146 millones de dólares a un paquete de cinco programas para reducir el desempleo citadino y la pobreza rural, lo que significa  apenas el 2,4% del costo estimado de un publicitado megaproyecto hidroeléctrico. Este es el verdadero lugar que se otorga al empleo, pese a su centralidad para asegurar el bienestar de los trabajadores y sus familias. En el trasfondo, la  economía boliviana disminuyó su crecimiento en dos puntos porcentuales en el año 2015 y mostró cambios importantes como la caída de la incidencia de los sectores productivos en el PIB. Esto viene provocando un mayor desempleo y precariedad laboral que no se podrá resolver con “planes de empleo urgente&#8221;.</p>
<p>CEDLA</p>
<p>&nbsp;</p>
<p>La dinámica del crecimiento económico latinoamericano al inicio de esta década siguió asociada a factores externos como el aumento de la demanda y los precios de los productos de exportación, la disponibilidad de liquidez o financiamiento y, a factores internos como la expansión del consumo privado sostenido por el aumento del gasto público, el aumento del empleo, los salarios y la expansión del crédito al sector privado.</p>
<p>Sin embargo, estos determinantes comenzaron a deteriorarse en los últimos años a causa de la desaceleración de la economía china y del bajo crecimiento del mundo desarrollado, provocando una importante caída de los precios de los bienes primarios y la creciente volatilidad en los mercados financieros[1].</p>
<p>En Bolivia, estas mismas causas llevaron a la expansión del Producto Interno Bruto (PIB) hasta 2013, cuando se alcanzó un crecimiento inédito del 6,8%. Desde entonces, los menores ingresos por la exportación de materias primas con escaso valor agregado —principalmente gas, minerales y derivados de soya— y el aumento de las importaciones baratas desde China y los países limítrofes, repercutieron en desequilibrios macroeconómicos (déficit fiscal, comercial y de la cuenta de capital), que amenazan con dejar atrás la continuidad del crecimiento experimentado durante los últimos 10 años.</p>
<p><strong><em>La desaceleración y sus efectos en el empleo</em></strong></p>
<p>La desaceleración económica llevó a la disminución en el crecimiento del PIB hacia 2015 (4,8%), y a un cambio trascendente en su composición. Por segundo año consecutivo se redujo la incidencia de los sectores productivos —hidrocarburos, minería, industria manufacturera y agropecuaria— en la variación del PIB (1,4%), mientras que los sectores de servicios —administración pública, financieros, empresariales, transporte, comunicaciones y servicios básicos— pasaron a liderar el crecimiento económico con un aporte del 2,5% al incremento anual. Esto revela el carácter discursivo de las políticas y planes gubernamentales referidos a los procesos de diversificación de la matriz productiva e industrialización en la última década.</p>
<p>Esta recomposición del crecimiento tiene efectos directos e indirectos sobre el empleo pues con una misma unidad porcentual del PIB en actividades productivas o de servicios pueden lograrse impactos muy diferentes en el mercado laboral. Por su naturaleza, los servicios tienen límites en la generación de nuevos empleos cuando mantienen una escasa relación con actividades de apoyo a la producción y se concentran en los servicios al consumidor final en los cuales la productividad crece lentamente o definitivamente no crece y la demanda laboral se estanca, como sucede en el país.</p>
<p>En cambio las actividades productivas, a pesar de su menor crecimiento en casi todos los rubros, tienen mayor potencial de generación de empleo —directo e indirecto— por su eslabonamiento con el resto de la economía para la provisión de materia prima y la circulación de bienes, incluso en contextos caracterizados por un débil tejido industrial. Al parecer, los factores que explicaban el crecimiento económico no provenían necesariamente de la demanda interna como se venía sosteniendo desde el discurso oficial, sino de la demanda y los precios internacionales de las materias primas. De otro modo, la desaceleración industrial reciente habría sido más atenuada.</p>
<p>Se estima que por cada décima de punto porcentual que no crece la región, se deja de generar unos 100 mil empleos[2]. En el país se han perdido varios puntos, no solo décimas en los últimos años y, esto afecta al mercado laboral. Los datos oficiales muestran que ya hubo una caída en la ocupación y un aumento en el desempleo, pero las evidencias superan las cifras día tras día y se manifiestan en las declaraciones públicas empresariales, en los conflictos laborales que surgen en diferentes sectores de actividad y en los testimonios sobre los despidos o la insuficiencia de los salarios frente al costo de vida que reflejan los medios de comunicación[3].</p>
<p>Todo esto ocurre en ausencia de políticas estatales para impulsar la diversificación y producción de bienes con mayor valor agregado, una situación que continuará en el corto y mediano plazos, porque los planes de inversión pública siguen priorizando sectores extractivos intensivos en capital hasta 2020 (hidrocarburos, energía, minerales), con megaproyectos de lenta maduración financiados con más deuda externa. Esto llevará a reproducir un modelo económico que ha dejado atrás el imperativo de generación de empleos y la mejora de su calidad. Como en otros escenarios de desaceleración económica, los resultados en términos de empleo están a la vista.</p>
<p><strong>Un contexto difícil para los trabajadores: desempleo y precariedad laboral</strong></p>
<p>La mejora de algunos indicadores laborales durante la década pasada está en franco retroceso en este nuevo contexto global que ha provocado la desaceleración del crecimiento económico; la tasa de ocupación disminuye rápidamente en las principales ciudades del país, mientras que la tasa de desempleo aumenta en forma lenta pero constante, como se muestra en el Gráfico.</p>
<p><img class="alignnone size-full wp-image-1391" src="http://www.bolpress.com/wp-content/uploads/2017/05/nt_deyd_cuadro_1.png" alt="" width="765" height="261" srcset="http://www.bolpress.com/wp-content/uploads/2017/05/nt_deyd_cuadro_1.png 765w, http://www.bolpress.com/wp-content/uploads/2017/05/nt_deyd_cuadro_1-300x102.png 300w" sizes="(max-width: 765px) 100vw, 765px" /></p>
<p>&nbsp;</p>
<p>Es posible afirmar, que la desocupación real es mucho mayor de lo que sugieren las estadísticas oficiales (4,7%) tanto por el llamado <em>efecto desaliento</em> que lleva a que muchos trabajadores desistan de buscar empleo por las dificultades que tienen para encontrar uno, como por el autoempleo en actividades ocasionales de bajos ingresos que no hacen más que encubrir la falta de alternativas de trabajo.</p>
<p>Mientras no se logra frenar la desaceleración económica con el gasto público, el desempleo y la informalidad siguen creciendo con las consecuencias sociales que esto tiene, en particular para las mujeres, los jóvenes y los profesionales en general. Una encuesta de demanda laboral realizada por el CEDLA en empresas con cinco y más ocupados de La Paz y El Alto, mostró que al optimismo expresado por los empleadores sobre la perspectiva de sus actividades, pronto le siguió la incertidumbre sobre el futuro: desde 2015, la mayoría ya no apostaba por un mejor desempeño empresarial y menos por nuevas inversiones para mantener, al menos, el tamaño de su personal, como ahora se puede comprobar.</p>
<p>La escasa incorporación de tecnología y/o modernización de los procesos de trabajo que caracterizan a gran parte de las empresas grandes, medianas y pequeñas, da lugar a una pérdida creciente de competitividad que afecta su dinamismo, con efectos negativos sobre el nivel de empleo, con pocas excepciones. Si con un crecimiento promedio superior al 5% y una importante incidencia de los sectores productivos no fue posible impulsar el aumento sostenido del empleo, con la actual desaceleración y recomposición del PIB centrado en los servicios, la posibilidad de generar más y mejores empleos se hace cada vez más lejana.</p>
<p>Las políticas dirigidas a la generación de empleo y la mejora de su calidad debieron comenzar en 2006, pero el gobierno incumplió uno de los objetivos del Plan Nacional de Desarrollo que prometía potenciar los sectores productivos, mejorar la productividad y diversificar la producción con mayor valor agregado con vía para avanzar en esa perspectiva. Cuando no hay buena siembra hay poco que cosechar y las consecuencias recaen sobre las espaldas de los trabajadores.</p>
<p><strong>La respuesta estatal: plan para generar “empleo urgente”</strong></p>
<p>Considerando los problemas estructurales que afectan al mercado de trabajo, es cuando menos ilusorio tratar de disminuir la desocupación con programas de empleo temporal en obras públicas municipales, programas basados en subsidios empresariales o en la entrega de fondos semilla para nuevos emprendimientos —cuando otros se van cerrando por miles— como propone actualmente el gobierno. Esto ha sido ampliamente demostrado en la evaluación de programas similares en los últimos 30 años y ratifica la necesidad de encarar verdaderas políticas que promuevan empleos productivos y condiciones laborales adecuadas, más allá de planes públicos de bajo presupuesto que se caracterizan por generar puestos de trabajo de baja calidad.</p>
<p>En efecto, se asignaron 146 millones de dólares a un paquete de cinco programas, menos que al Fondo Indígena II (200 millones) y apenas el 2,4% del costo estimado de un megaproyecto hidroeléctrico que se pretende implementar. Este es el verdadero lugar que se otorga al empleo, pese a su centralidad para asegurar el bienestar de los trabajadores y sus familias.</p>
<p>[1]Balance preliminar de las economías de América Latina y El Caribe, CEPAL: Santiago de Chile, 2015<br />
[2] Coyuntura laboral en América Latina y el Caribe. Mejoras recientes y brechas persistentes en el empleo. OIT/CEPAL: Santiago de Chile,2016<br />
[3] <a href="http://cedla.org/lists/lt.php?id=eUQOCwVYSFcHDV0YCAlXDw">Alerta Laboral No.75</a>, CEDLA: La Paz, mayo 2015; <a href="http://OBESS-www.cedla.org">OBESS-www.cedla.org</a>, 2016</p>
<p>&nbsp;</p>
<!-- AddThis Sharing Buttons below -->				</div>
											</div>
			<div class="post-meta">
								<div class="post-tags"><ul><li><a href="http://www.bolpress.com/tag/desempleo/" title="View all posts tagged desempleo">desempleo</a></li><li><a href="http://www.bolpress.com/tag/economia/" title="View all posts tagged Economía">Economía</a></li><li><a href="http://www.bolpress.com/tag/gestion-de-gobierno/" title="View all posts tagged gestión de gobierno">gestión de gobierno</a></li></ul></div>				<nav class="further-reading">
	<div class="previous">
		<span>Art&iacute;culo previo</span>
		<a href="http://www.bolpress.com/2017/05/09/recaudacion-tributaria-en-bolivia/" rel="prev">Recaudación tributaria en Bolivia</a>	</div>
	<div class="next">
		<span>No hay nuevos art&iacute;culos</span>
		<a href="http://www.bolpress.com">Regresar a inicio</a>	</div>
</nav>			</div>
		</div>
		
		<div class="back">Atr&aacute;s</div>
		
	</article>
	<div class="comments-container">
				<div class="fb-like" data-href="www.bolpress.com/2017/05/12/el-empleo-urgente-del-gobierno-no-resolvera-la-precariedad-laboral-y-el-desempleo-creciente/" data-send="true" data-width="450" data-show-faces="true"></div>
		<div class="fb-comments" data-href="www.bolpress.com/2017/05/12/el-empleo-urgente-del-gobierno-no-resolvera-la-precariedad-laboral-y-el-desempleo-creciente/" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
	</div>
</div>				
			</div>

		
		</section> <!-- .main -->
	<aside class="sidebar sidebar-primary" id="sidebar-primary" role="complementary">

				
	
		
<div id="frase">
 

	
		<article>
						<p><span style="font-size: 12pt">IZQUIERDISTAS</span></p>
<p><span style="font-size: 12pt">¿Qué clase de democracia y &#8220;socialismo&#8221; hay en Chile?</span></p>
<h6><em><span style="font-size: 12pt">Evo Morales, 11 mayo 2017</span><br />
</em></h6>
<!-- AddThis Sharing Buttons below -->					</article>
		
	
</div>




 

		<h1 class="screen-reader-text">Sidebar</h1>
		<section id="polls-widget-2" class="widget widget_polls-widget"><div id="polls-6" class="wp-polls">
	<form id="polls_form_6" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_6_nonce" name="wp-polls-nonce" value="95bc28abc1" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="6" /></p>
		<p style="text-align: center;"><strong>¿Cree Ud. que el paso del Dakar beneficia a Bolivia?</strong></p>
<div id="polls-6-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-21" name="poll_6" value="21" /> <label for="poll-answer-21">Sí, promociona la imagen del país en el mundo.</label></li>
		<li><input type="radio" id="poll-answer-22" name="poll_6" value="22" /> <label for="poll-answer-22">No, no aporta nada.</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_6" value="23" /> <label for="poll-answer-23">No tengo suficiente información.</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(6);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(6); return false;" title="View Results Of This Poll">Ver resultados</a></p>
</div>
	</form>
</div>
<div id="polls-6-loading" class="wp-polls-loading"><img src="http://www.bolpress.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</section><section id="addthis-widget-2" class="widget atwidget">
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style"  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div></section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Destacados</h2><div class="tagcloud"><a href='http://www.bolpress.com/tag/acuerdos-de-paz/' class='tag-link-230 tag-link-position-1' title='6 temas' style='font-size: 11.932584269663pt;'>Acuerdos de paz</a>
<a href='http://www.bolpress.com/tag/agua/' class='tag-link-193 tag-link-position-2' title='9 temas' style='font-size: 14.292134831461pt;'>agua</a>
<a href='http://www.bolpress.com/tag/argentina/' class='tag-link-166 tag-link-position-3' title='6 temas' style='font-size: 11.932584269663pt;'>Argentina</a>
<a href='http://www.bolpress.com/tag/bolivia/' class='tag-link-165 tag-link-position-4' title='7 temas' style='font-size: 12.719101123596pt;'>Bolivia</a>
<a href='http://www.bolpress.com/tag/brasil/' class='tag-link-85 tag-link-position-5' title='5 temas' style='font-size: 10.831460674157pt;'>Brasil</a>
<a href='http://www.bolpress.com/tag/cambio-climatico/' class='tag-link-189 tag-link-position-6' title='8 temas' style='font-size: 13.505617977528pt;'>cambio climático</a>
<a href='http://www.bolpress.com/tag/chile/' class='tag-link-131 tag-link-position-7' title='12 temas' style='font-size: 16.022471910112pt;'>Chile</a>
<a href='http://www.bolpress.com/tag/coca-cocaina/' class='tag-link-375 tag-link-position-8' title='5 temas' style='font-size: 10.831460674157pt;'>coca-cocaina</a>
<a href='http://www.bolpress.com/tag/colombia/' class='tag-link-229 tag-link-position-9' title='10 temas' style='font-size: 14.921348314607pt;'>Colombia</a>
<a href='http://www.bolpress.com/tag/cooperativistas/' class='tag-link-89 tag-link-position-10' title='13 temas' style='font-size: 16.651685393258pt;'>Cooperativistas</a>
<a href='http://www.bolpress.com/tag/corrupcion/' class='tag-link-114 tag-link-position-11' title='10 temas' style='font-size: 14.921348314607pt;'>Corrupción</a>
<a href='http://www.bolpress.com/tag/crecimiento-economico/' class='tag-link-172 tag-link-position-12' title='5 temas' style='font-size: 10.831460674157pt;'>Crecimiento económico</a>
<a href='http://www.bolpress.com/tag/cuba/' class='tag-link-312 tag-link-position-13' title='3 temas' style='font-size: 8pt;'>Cuba</a>
<a href='http://www.bolpress.com/tag/debate/' class='tag-link-115 tag-link-position-14' title='19 temas' style='font-size: 19.011235955056pt;'>Debate</a>
<a href='http://www.bolpress.com/tag/dilma/' class='tag-link-86 tag-link-position-15' title='4 temas' style='font-size: 9.5730337078652pt;'>Dilma</a>
<a href='http://www.bolpress.com/tag/economia/' class='tag-link-201 tag-link-position-16' title='12 temas' style='font-size: 16.022471910112pt;'>Economía</a>
<a href='http://www.bolpress.com/tag/ee-uu/' class='tag-link-238 tag-link-position-17' title='8 temas' style='font-size: 13.505617977528pt;'>EE.UU.</a>
<a href='http://www.bolpress.com/tag/el-alto/' class='tag-link-307 tag-link-position-18' title='3 temas' style='font-size: 8pt;'>El Alto</a>
<a href='http://www.bolpress.com/tag/elecciones-ee-uu/' class='tag-link-279 tag-link-position-19' title='3 temas' style='font-size: 8pt;'>Elecciones EE.UU.</a>
<a href='http://www.bolpress.com/tag/evo/' class='tag-link-257 tag-link-position-20' title='6 temas' style='font-size: 11.932584269663pt;'>Evo</a>
<a href='http://www.bolpress.com/tag/evo-morales/' class='tag-link-207 tag-link-position-21' title='10 temas' style='font-size: 14.921348314607pt;'>Evo Morales</a>
<a href='http://www.bolpress.com/tag/farc/' class='tag-link-221 tag-link-position-22' title='4 temas' style='font-size: 9.5730337078652pt;'>FARC</a>
<a href='http://www.bolpress.com/tag/fidel-castro/' class='tag-link-311 tag-link-position-23' title='4 temas' style='font-size: 9.5730337078652pt;'>Fidel Castro</a>
<a href='http://www.bolpress.com/tag/gestion-de-gobierno/' class='tag-link-302 tag-link-position-24' title='30 temas' style='font-size: 22pt;'>gestión de gobierno</a>
<a href='http://www.bolpress.com/tag/gobierno/' class='tag-link-263 tag-link-position-25' title='3 temas' style='font-size: 8pt;'>gobierno</a>
<a href='http://www.bolpress.com/tag/guerras/' class='tag-link-202 tag-link-position-26' title='5 temas' style='font-size: 10.831460674157pt;'>Guerras</a>
<a href='http://www.bolpress.com/tag/hidrocarburos/' class='tag-link-194 tag-link-position-27' title='8 temas' style='font-size: 13.505617977528pt;'>hidrocarburos</a>
<a href='http://www.bolpress.com/tag/lamia/' class='tag-link-315 tag-link-position-28' title='3 temas' style='font-size: 8pt;'>LaMia</a>
<a href='http://www.bolpress.com/tag/mar/' class='tag-link-206 tag-link-position-29' title='8 temas' style='font-size: 13.505617977528pt;'>Mar</a>
<a href='http://www.bolpress.com/tag/migracion/' class='tag-link-119 tag-link-position-30' title='4 temas' style='font-size: 9.5730337078652pt;'>Migración</a>
<a href='http://www.bolpress.com/tag/mineria/' class='tag-link-215 tag-link-position-31' title='5 temas' style='font-size: 10.831460674157pt;'>Minería</a>
<a href='http://www.bolpress.com/tag/movimientos-sociales/' class='tag-link-95 tag-link-position-32' title='25 temas' style='font-size: 20.741573033708pt;'>Movimientos sociales</a>
<a href='http://www.bolpress.com/tag/muerte/' class='tag-link-93 tag-link-position-33' title='7 temas' style='font-size: 12.719101123596pt;'>Muerte</a>
<a href='http://www.bolpress.com/tag/onu/' class='tag-link-326 tag-link-position-34' title='3 temas' style='font-size: 8pt;'>ONU</a>
<a href='http://www.bolpress.com/tag/peru/' class='tag-link-224 tag-link-position-35' title='4 temas' style='font-size: 9.5730337078652pt;'>Perú</a>
<a href='http://www.bolpress.com/tag/poder/' class='tag-link-97 tag-link-position-36' title='7 temas' style='font-size: 12.719101123596pt;'>Poder</a>
<a href='http://www.bolpress.com/tag/poesia/' class='tag-link-94 tag-link-position-37' title='5 temas' style='font-size: 10.831460674157pt;'>Poesía</a>
<a href='http://www.bolpress.com/tag/policia/' class='tag-link-293 tag-link-position-38' title='3 temas' style='font-size: 8pt;'>Policía</a>
<a href='http://www.bolpress.com/tag/reeleccion/' class='tag-link-329 tag-link-position-39' title='3 temas' style='font-size: 8pt;'>Reelección</a>
<a href='http://www.bolpress.com/tag/rodolfo-illanes/' class='tag-link-91 tag-link-position-40' title='6 temas' style='font-size: 11.932584269663pt;'>Rodolfo Illanes</a>
<a href='http://www.bolpress.com/tag/sequia/' class='tag-link-190 tag-link-position-41' title='8 temas' style='font-size: 13.505617977528pt;'>sequía</a>
<a href='http://www.bolpress.com/tag/tradiciones/' class='tag-link-127 tag-link-position-42' title='7 temas' style='font-size: 12.719101123596pt;'>Tradiciones</a>
<a href='http://www.bolpress.com/tag/trump/' class='tag-link-278 tag-link-position-43' title='5 temas' style='font-size: 10.831460674157pt;'>Trump</a>
<a href='http://www.bolpress.com/tag/venezuela/' class='tag-link-106 tag-link-position-44' title='4 temas' style='font-size: 9.5730337078652pt;'>Venezuela</a>
<a href='http://www.bolpress.com/tag/ypfb/' class='tag-link-185 tag-link-position-45' title='4 temas' style='font-size: 9.5730337078652pt;'>YPFB</a></div>
</section><section id="search-2" class="widget widget_search"><div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="http://www.bolpress.com/">
        <label class="screen-reader-text" for="search-field">Search</label>
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search for:" placeholder="Search for..."/>
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div></section>	</aside>
</div><!-- .max-width -->
</div><!-- .primary-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
    <div class="max-width">
            </div>
    <div class="design-credit">
        <span>
            bolpress.com 	construido  con Wordpress        </span>
    </div>
</footer>
</div><!-- .overflow-container -->


<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-faa793551abe2f32e8a8d4880cf85b3d","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":false,"addthis_above_showon_pages":true,"addthis_above_showon_archives":false,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-faa793551abe2f32e8a8d4880cf85b3d "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.bolpress.com/wp-content/plugins/addthis/css/output.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ct_period_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/themes/period/js/build/production.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!--wp_footer-->
</body>
</html>