<!DOCTYPE html>

<html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >

<head>
	<title>Ministro Arce Zaconeta “debe inhibirse” de seguir investigando Caso-Taladros en YPFB &#8211; www.bolpress.com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Period 1.07" />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Feed" href="http://www.bolpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; RSS de los comentarios" href="http://www.bolpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Ministro Arce Zaconeta “debe inhibirse” de seguir investigando Caso-Taladros en YPFB RSS de los comentarios" href="http://www.bolpress.com/2017/04/26/ministro-arce-zaconeta-debe-inhibirse-de-seguir-investigando-caso-taladros-en-ypfb/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bolpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bolpress.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bolpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bolpress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 12px;
	line-height: 14px;
	height: 14px;
	background-image: url('http://www.bolpress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #880000;
}

</style>
<link rel='stylesheet' id='ct-period-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bolpress.com/wp-content/themes/period/assets/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ct-period-style-css'  href='http://www.bolpress.com/wp-content/themes/period-child/style.css?ver=4.7.4' type='text/css' media='all' />
<style id='ct-period-style-inline-css' type='text/css'>
.logo {
							width: 341px;
						  }
</style>
<script type='text/javascript' src='http://www.bolpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/themes/period-child/js/new_functions.js'></script>
<link rel='https://api.w.org/' href='http://www.bolpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bolpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bolpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CEO de YPFB firmó aumento de 59.5 MM/$us  en costo referencial para comprar  taladros' href='http://www.bolpress.com/2017/04/25/ceo-de-ypfb-firmo-aumento-de-59-5-mmus-en-costo-referencial-para-comprar-taladros/' />
<link rel="canonical" href="http://www.bolpress.com/2017/04/26/ministro-arce-zaconeta-debe-inhibirse-de-seguir-investigando-caso-taladros-en-ypfb/" />
<link rel='shortlink' href='http://www.bolpress.com/?p=1323' />
<link rel="alternate" type="application/json+oembed" href="http://www.bolpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bolpress.com%2F2017%2F04%2F26%2Fministro-arce-zaconeta-debe-inhibirse-de-seguir-investigando-caso-taladros-en-ypfb%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bolpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bolpress.com%2F2017%2F04%2F26%2Fministro-arce-zaconeta-debe-inhibirse-de-seguir-investigando-caso-taladros-en-ypfb%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.bolpress.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="icon" href="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-270x270.jpg" />
</head>

<body id="period-child" class="post-template-default single single-post postid-1323 single-format-standard">
<a class="skip-content" href="#main">Press "Enter" to skip to content</a>
<div id="overflow-container" class="overflow-container">
		<header class="site-header" id="site-header" role="banner">
		<div class="max-width">
			<div id="title-container" class="title-container">
				<div id='datum'>Jueves 27 de abril del 2017</div>				<span class="logo"><div id='site-title' class='site-title'><a href='http://www.bolpress.com'><span class='screen-reader-text'>www.bolpress.com</span><img class='logo' src='http://www.bolpress.com/wp-content/uploads/2016/09/bolpress.gif' alt='www.bolpress.com' /></a></div></span>								<!-- Google -->
				<div class="tagline"><div style='clear:both;text-align:center;padding:5px 0;'>
	<script type="text/javascript"><!--
	google_ad_client = "pub-4533114211063034";
	/* 468x60, creado 10/06/08 */
	google_ad_slot = "1195191843";
	google_ad_width = 468;
	google_ad_height = 60;
	//-->
	</script>
	<script type="text/javascript"
	src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>
	</div></div>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">open menu</span>
				<svg width="36px" height="23px" viewBox="0 0 36 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
				    <desc>mobile menu toggle button</desc>
				    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
				        <g transform="translate(-142.000000, -104.000000)" fill="#FFFFFF">
				            <g transform="translate(142.000000, 104.000000)">
				                <rect x="0" y="20" width="36" height="3"></rect>
				                <rect x="0" y="10" width="36" height="3"></rect>
				                <rect x="0" y="0" width="36" height="3"></rect>
				            </g>
				        </g>
				    </g>
				</svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container">
				<div class="icon-container">
					<ul class='social-media-icons'><li>					<a class="facebook" target="_blank"
					   href="http://www.facebook.com/bolpress">
						<i class="fa fa-facebook"
						   title="facebook"></i>
						<span class="screen-reader-text">facebook</span>
					</a>
					</li></ul>									</div>
				<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-195"><a href="http://www.bolpress.com/">Inicio</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-198"><a href="http://www.bolpress.com/secciones/">Secciones</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://www.bolpress.com/category/politica/">Política</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="http://www.bolpress.com/category/economia/">Economia</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="http://www.bolpress.com/category/seguridad/">Seguridad</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://www.bolpress.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.bolpress.com/category/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.bolpress.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.bolpress.com/category/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-201"><a href="http://www.bolpress.com/category/analisis/">Análisis</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.bolpress.com/category/documentos/">Documentos</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="http://www.bolpress.com/temas/">Temas</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://www.bolpress.com/category/temas/agua/">Agua</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://www.bolpress.com/category/temas/alba/">Alba</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.bolpress.com/category/temas/autonomias/">Autonomías</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.bolpress.com/category/temas/coca-cocaina/">Coca-cocaína</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.bolpress.com/category/temas/constituyente/">Constituyente</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.bolpress.com/category/temas/referendum/">Consultas populares</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.bolpress.com/category/temas/conspiracion/">Denuncias de conspiración</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.bolpress.com/category/temas/educacion/">Educación</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.bolpress.com/category/temas/cambio/">El cambio</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.bolpress.com/category/temas/mar/">El reclamo por el mar</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.bolpress.com/category/temas/elecciones/">Elecciones</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.bolpress.com/category/temas/gas_petroleo/">Gas y petróleo</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://www.bolpress.com/category/temas/mesa/">Gobierno de Mesa</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="http://www.bolpress.com/category/temas/guerras/">Guerras</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="http://www.bolpress.com/category/temas/juicios/">Juicios de responsabilidades</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="http://www.bolpress.com/category/temas/libre-comercio/">Libre comercio</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="http://www.bolpress.com/category/temas/litio/">Litio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="http://www.bolpress.com/category/temas/medio_ambiente/">Medio ambiente</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://www.bolpress.com/category/temas/migracion/">Migración</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://www.bolpress.com/category/temas/movimientos/">Movimientos sociales</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://www.bolpress.com/category/temas/mujer/">Mujer</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.bolpress.com/category/temas/plan-desarrollo/">Plan de Desarrollo</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.bolpress.com/category/temas/precios/">Precios de servicios públicos</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.bolpress.com/category/temas/prensa/">Prensa/Periodismo</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.bolpress.com/category/temas/pueblos-indigenas/">Pueblos indígenas</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://www.bolpress.com/category/temas/servicios-publicos/">Servicios públicos</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://www.bolpress.com/category/temas/soberania-alimentaria/">Soberanía alimentaria</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://www.bolpress.com/category/temas/tierra-territorio/">Tierra y territorio</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://www.bolpress.com/category/temas/tradiciones/">Tradiciones</a></li>
</ul>
</li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-372"><a href="http://www.bolpress.com/autores/">Autores</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="http://www.bolpress.com/author/a-soliz-rada">Andrés Soliz Rada</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="http://www.bolpress.com/author/p-cingolani">Pablo Cingolani</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569"><a href="http://www.bolpress.com/author/r-faggioni">Rodolfo Faggioni</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="http://www.bolpress.com/author/r-rocha-monroy">Ramón Rocha Monroy</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="http://www.bolpress.com/author/r-prada-alcoreza">Raúl Prada Alcoreza</a></li>
</ul>
</li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-239"><a href="http://www.bolpress.com/pagina-ejemplo/">Nosotros</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="http://www.bolpress.com/terminos-y-condiciones-de-servicio/">Términos y condiciones de servicio</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-241"><a href="http://www.bolpress.com/contactos/">Contactos</a></li>
</ul>
</li>
</ul></nav></div>
			</div>

		</div>
	</header>
		<div id="primary-container" class="primary-container">
		<div class="max-width">
			<section id="main" class="main" role="main">
				
			<div id="loop-container" class="loop-container">
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=262802560447307";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="post-1323 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion category-analisis category-economia tag-corrupcion tag-hidrocarburos entry">
	<article class="article">
	
						<div class="featured-image"><img width="3307" height="2249" src="http://www.bolpress.com/wp-content/uploads/2017/04/acha-Vice-YPFb0043.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.bolpress.com/wp-content/uploads/2017/04/acha-Vice-YPFb0043.jpg 3307w, http://www.bolpress.com/wp-content/uploads/2017/04/acha-Vice-YPFb0043-300x204.jpg 300w, http://www.bolpress.com/wp-content/uploads/2017/04/acha-Vice-YPFb0043-768x522.jpg 768w, http://www.bolpress.com/wp-content/uploads/2017/04/acha-Vice-YPFb0043-1024x696.jpg 1024w" sizes="(max-width: 3307px) 100vw, 3307px" /></div>		<div class="post-container">
			<div class='post-header'>
			
			<h2>Relevo de Achá en manos de Evo</h2> 
				<h1 class='post-title'>Ministro Arce Zaconeta “debe inhibirse” de seguir investigando Caso-Taladros en YPFB</h1>
					
								<div class="line">
				<span class='date'>Publicado el: <b>26 abril, 2017</b></span><span class='read_time'><img src='http://www.bolpress.com/wp-content/themes/period-child/images/clock.gif' title='Tiempo estimado de lectura'> <b>8 min.</b></span>								 <a href='javascript:zoomText("increase","art");'><span class='lupe'> + </span></a><a href='javascript:zoomText("restore","art");'><img src='http://www.bolpress.com/wp-content/themes/period-child/images/text.gif'></a><a href='javascript:zoomText("decrease","art");'><span class='lupe'> - </span></a>				</div>
			</div>
			<div class="post-content">
				<div id="art">
				<p><strong>Mi hermana trabaja hace 20 años en el Estado y los últimos 5 en YPFB, admitió el ministro de Justicia y Transparencia. Piden se abstenga de seguir tratando disposiciones para compras irregulares en sector hidrocarburos. YPFB rompió hoy contrato con la italiana Drillmec “para que no haya” daño económico al estado. CEO de la estatal, Guillermo Achá, dijo que seguirá en el cargo &#8220;hasta que el presidente Evo Morales&#8221; diga lo contrario</strong> <span style="font-size: 10pt;font-family: arial,helvetica,sans-serif">(foto ABI: sept/ 2016. El Presidente en Ejercicio Álvaro García Linera,  y Guillemo Acha, Presidente de YPFB, i en San Ignacio de Velazco. Foto: José Luis QuintanA)</span></p>
<p>&nbsp;</p>
<p>El relevo del CEO de la estatal YPFB quedó en manos del presidente Evo Morales, luego que su principal ejecutivo, Guillermo Achá, afirmó este miércoles 26 que se mantendrá en su cargo hasta que la decisión <span style="font-size: 12pt">mayor del Ejecutivo diga lo contrario, en tanto diversas versiones de prensa insistían que el ministro de Justicia y Transparencia se abstenga de seguir en el caso de presunta corrupción.</span></p>
<p><span style="font-size: 12pt">El motivo: un eventual conflicto de intereses, puesto que la hermana del alto funcionario, igualmente funcionaria gubernamental, trabaja también en la empresa que mayor presupuesto corriente y de inversiones ostenta el Estado Plurinacional.</span></p>
<p><span style="font-size: 12pt">Al referir su permanencia, Achá anunció que su entidad está disolviendo el contrato denunciado por corrupción con la empresa italiana Drillmec, por la adquisición de tres taladros por 148 millones de dólares, reportó la agencia Erbol poco después del mediodía.</span></p>
<p><span style="font-size: 12pt">“Prácticamente ya hemos hecho una disolución de este contrato. Hemos notificado oficialmente a la empresa Drillmec y esperamos una respuesta oficial de parte de esa instancia”.</span></p>
<p><span style="font-size: 12pt">Achá, aseguró que no tuvo acción dentro del proceso de contratación y que sólo formó parte de una “fase previa” en la cual se dio un “visto bueno” a que se realice la licitación para la compra de taladros.            </span><br />
<span style="font-size: 12pt"> “Mientras yo no tenga otro tipo de instrucción por parte de las autoridades de Estado, yo voy a continuar  desempeñando las funciones, porque entiendo que si bien se tiene estas observaciones, hoy este proceso se encuentra en una investigación”, dijo a Erbol.</span></p>
<p><span style="font-size: 12pt">En versión de El Deber, estará en el cargo &#8220;hasta que el presidente Evo Morales&#8221; diga lo contrario, y en el reporte de Pagina Siete que &#8220;estaré en la continuidad en mi cargo mientras no tenga otra instrucción de las autoridades”.</span></p>
<p><span style="font-size: 12pt">Recalcó que no hubo daño económico al Estado por la contratación de Drillmec, puesto que no se hicieron pagos y ya se ordenó la resolución del contrato.   </span></p>
<p><span style="font-size: 12pt">La semana pasada, el Ministerio de Justicia presentó una querella contra 15 funcionarios de YPFB por presunta corrupción, debido a que se hallaron múltiples irregularidades en la licitación que terminó favoreciendo a Drillmec.</span></p>
<p><span style="font-size: 12pt">El presidente de la estatal fue excluido por el gobierno de figurar entre los denunciados, aunque oficialmente se aclaró después que no está “exonerado” de ser indagado</span></p>
<p>LA HERMANA DEL MINISTRO EN YPFB</p>
<p>Mediante un comunicado, el ministerio de Arce Zaconeta señaló que la abogada de YPFB Ana Luz Jackeline Arce Zaconeta, hermana del ministro, no participó en el proceso de contratación de la empresa Drillmec para la dotación de taladros.</p>
<p>La funcionaria es técnica jurídica de octavo nivel de YPFB desde hace tres años, y cuenta con veintiún años caliﬁcados como servidora pública. “Al ser personal técnico no participó en ningún proceso de licitación, ni adjudicación y mucho menos suscribió contrato alguno con la empresa Drillmec SPA”.</p>
<p>Adjunta al comunicado se difundió la última página del contrato suscrito con Drillmec, donde se evidencia que el mismo fue suscrito por el abogado Julio Kjari Nina, actualmente denunciado por el ministro Héctor Arce ante la Fiscalía General del Estado.</p>
<p>En las redes sociales se planteaba otra pregunta en torno a si el Director del SEGIP, Marco Antonio Cuba Mariño, también es familiar del ministro Arce Zaconeta, sin que se haya emitido respuesta.</p>
<p>Al deslindar responsabilidades en el proceso de compra de tres taladros adjudicada a la empresa Drillmec, Achá indicó que las unidades jurídica y administrativa son responsables de esta acción, según reportó el diario cruceño El Deber.</p>
<p>El senador de Unidad Demócrata (UD), Óscar Ortiz, denunció que Achá, autorizó el incremento de 820,9 millones a 1.238 millones de bolivianos en el precio referencial para la compra equipamiento.</p>
<p>El aludido  explicó que eso fue antes del proceso de contratación que es investigado y anticipó que se realizará un nuevo plan para la adjudicación, con la finalidad de no perjudicar al Estado. &#8220;Se ha especulado que esta presidencia propició para la compra, lo ha hecho la unidad gestora que ha gestionado la necesidad (&#8230;) la unidad jurídica y la administrativa han liderado el proceso y deben asumir responsabilidades&#8221;, dijo</p>
<p>Achá, explicó en la versión del diario paceño Página Siete  que la elevación de un 50,7% en el presupuesto para la compra de tres taladros, que él autorizó, no lo hace responsable de las irregularidades halladas en la contratación de la empresa italiana Drillmec y por el cual 15 funcionarios de la estatal petrolera están siendo investigados por la Fiscalía.</p>
<p><span style="font-size: 12pt">Mencionó que, para precautelar la &#8220;garantía y la operación” de los taladros, era necesario aumentar el presupuesto para que las empresas fabricantes de taladros sean quienes se presenten a la licitación.</span></p>
<p><span style="font-size: 12pt">DELEGAR LA FIRMA</span></p>
<p><span style="font-size: 12pt">El Deber consignó en su edición que Achá, delegó para suscribir contratos, orden de compra o servicio de procesos de contratación, sin límite de cuantía a 12 subalternos en el país, según lo revela la resolución administrativa 000224 del 13 de junio de 2016 a la que tuvo acceso el diario cruceño.</span></p>
<p><span style="font-size: 12pt"> El documento consta de ocho páginas y tiene 16 artículos y dos disposiciones.</span></p>
<p><span style="font-size: 12pt">Los artículos décimo y décimo primero son los que llaman la atención. El primero de ellos delega para la suscripción de contrato, orden de compra o servicio de procesos de contratación para cuantías mayores a Bs 200.000 y sin límite de cuantía a las siguientes autoridades: vicepresidente de Administración de Contratos y Fiscalización (Villa Montes), al gerente nacional de Exploración y Explotación (Santa Cruz, Camiri), al gerente de Evaluación de recursos hidrocarburíferos (Santa Cruz), al vicepresidente nacional de Operaciones (Santa Cruz), al gerente general de Comercialización (La Paz), al gerente de redes de gas y ductos (La Paz) y al gerente de Operación de Plantas (Santa Cruz).</span></p>
<p>El artículo décimo primero va más allá, pues da orden para firmar contratos pero sin límites de cuantía a las siguientes autoridades: gerente de Contrataciones Corporativo, gerente de Administración y Finanzas Corporativo, director regional de Administración (Oriente), gerente de Planificación Corporativo y al gerente nacional de Administración de Contratos.<br />
El documento también contempla la delegación de responsabilidades del proceso de contratación en nueve casos más (ver cuadro pag 4). Según la resolución, el artículo 13 del Reglamento de Contratación de Bienes y Servicios Especializados en el extranjero en el marco del Decreto Supremo 226688 en los incisos a y b señala que “La MAE es el presidente ejecutivo de YPFB y tiene responsabilidades y atribuciones: designar o delegar al responsable del proceso de contratación (RPC) y suscribir contratos, designar o delegar esta atribución”.<br />
Achá fue designado mediante resolución suprema 14425 del 5 de febrero de 2015 como presidente  ejecutivo interino de YPFB.<br />
Al respecto, EL DEBER envió una solicitud a YPFB, pero hasta el cierre de edición no contestó, pese a que se comprometió a responder vía departamento legal. También se buscó al jefe de la Unidad de Transparencia, pero no contestó.<br />
En criterio de los analistas Hugo de la Fuente, Hugo del Granado y José Padilla –consultados por El Deber- el titular de YPFB pese a poder delegar funciones a otros subalternos no está excluido de responsabilidades pues él es la máxima autoridad ejecutiva (MAE) y, por lo tanto, debe responder por todo lo que ocurra en la principal empresa de los bolivianos.</p>
<p>Precisamente el artículo 25 de los estatutos de YPFB indica que dentro de las atribuciones del titular está la suscripción de contratos y ejecutar todos los actos que correspondan a la administración ordinaria de la empresa y que sean necesarios para alcanzar sus fines; aprobar los proyectos de reglamentos internos de la compañía y sus modificaciones; informar al directorio sobre las actividades de la empresa; representar a la empresa en sus relaciones con organismos, entidades, corporaciones y personas, sean individual o colectivas, nacionales o extranjeras; otorgar poderes especiales para casos específicos a favor del personal superior u otros funcionarios de la empresa fijando sus facultades y obligaciones; representar a la firma con plena personería juridica en toda clase de acciones legales, etc.</p>
<!-- AddThis Sharing Buttons below -->				</div>
											</div>
			<div class="post-meta">
								<div class="post-tags"><ul><li><a href="http://www.bolpress.com/tag/corrupcion/" title="View all posts tagged Corrupción">Corrupción</a></li><li><a href="http://www.bolpress.com/tag/hidrocarburos/" title="View all posts tagged hidrocarburos">hidrocarburos</a></li></ul></div>				<nav class="further-reading">
	<div class="previous">
		<span>Art&iacute;culo previo</span>
		<a href="http://www.bolpress.com/2017/04/25/ceo-de-ypfb-firmo-aumento-de-59-5-mmus-en-costo-referencial-para-comprar-taladros/" rel="prev">CEO de YPFB firmó aumento de 59.5 MM/$us  en costo referencial para comprar  taladros</a>	</div>
	<div class="next">
		<span>No hay nuevos art&iacute;culos</span>
		<a href="http://www.bolpress.com">Regresar a inicio</a>	</div>
</nav>			</div>
		</div>
		
		<div class="back">Atr&aacute;s</div>
		
	</article>
	<div class="comments-container">
				<div class="fb-like" data-href="www.bolpress.com/2017/04/26/ministro-arce-zaconeta-debe-inhibirse-de-seguir-investigando-caso-taladros-en-ypfb/" data-send="true" data-width="450" data-show-faces="true"></div>
		<div class="fb-comments" data-href="www.bolpress.com/2017/04/26/ministro-arce-zaconeta-debe-inhibirse-de-seguir-investigando-caso-taladros-en-ypfb/" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
	</div>
</div>				
			</div>

		
		</section> <!-- .main -->
	<aside class="sidebar sidebar-primary" id="sidebar-primary" role="complementary">

				
	
		
<div id="frase">
 

	
		<article>
						<p>Chile está quedando mal ante los ojos del mundo: la lucha contra el narcotráfico, el contrabando y la delincuencia no tiene que tener fronteras</p>
<h6><em>Ex Canciller Choquehuanca, ABI, 26-abr-2017<br />
</em></h6>
<!-- AddThis Sharing Buttons below -->					</article>
		
	
</div>




 

		<h1 class="screen-reader-text">Sidebar</h1>
		<section id="polls-widget-2" class="widget widget_polls-widget"><div id="polls-6" class="wp-polls">
	<form id="polls_form_6" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_6_nonce" name="wp-polls-nonce" value="f1ade7be67" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="6" /></p>
		<p style="text-align: center;"><strong>¿Cree Ud. que el paso del Dakar beneficia a Bolivia?</strong></p>
<div id="polls-6-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-21" name="poll_6" value="21" /> <label for="poll-answer-21">Sí, promociona la imagen del país en el mundo.</label></li>
		<li><input type="radio" id="poll-answer-22" name="poll_6" value="22" /> <label for="poll-answer-22">No, no aporta nada.</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_6" value="23" /> <label for="poll-answer-23">No tengo suficiente información.</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(6);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(6); return false;" title="View Results Of This Poll">Ver resultados</a></p>
</div>
	</form>
</div>
<div id="polls-6-loading" class="wp-polls-loading"><img src="http://www.bolpress.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</section><section id="addthis-widget-2" class="widget atwidget">
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style"  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div></section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Destacados</h2><div class="tagcloud"><a href='http://www.bolpress.com/tag/acuerdos-de-paz/' class='tag-link-230 tag-link-position-1' title='6 temas' style='font-size: 11.977272727273pt;'>Acuerdos de paz</a>
<a href='http://www.bolpress.com/tag/agua/' class='tag-link-193 tag-link-position-2' title='9 temas' style='font-size: 14.363636363636pt;'>agua</a>
<a href='http://www.bolpress.com/tag/argentina/' class='tag-link-166 tag-link-position-3' title='6 temas' style='font-size: 11.977272727273pt;'>Argentina</a>
<a href='http://www.bolpress.com/tag/bolivia/' class='tag-link-165 tag-link-position-4' title='7 temas' style='font-size: 12.772727272727pt;'>Bolivia</a>
<a href='http://www.bolpress.com/tag/brasil/' class='tag-link-85 tag-link-position-5' title='5 temas' style='font-size: 10.863636363636pt;'>Brasil</a>
<a href='http://www.bolpress.com/tag/cambio-climatico/' class='tag-link-189 tag-link-position-6' title='8 temas' style='font-size: 13.568181818182pt;'>cambio climático</a>
<a href='http://www.bolpress.com/tag/chile/' class='tag-link-131 tag-link-position-7' title='12 temas' style='font-size: 16.113636363636pt;'>Chile</a>
<a href='http://www.bolpress.com/tag/coca-cocaina/' class='tag-link-375 tag-link-position-8' title='5 temas' style='font-size: 10.863636363636pt;'>coca-cocaina</a>
<a href='http://www.bolpress.com/tag/colombia/' class='tag-link-229 tag-link-position-9' title='10 temas' style='font-size: 15pt;'>Colombia</a>
<a href='http://www.bolpress.com/tag/cooperativistas/' class='tag-link-89 tag-link-position-10' title='13 temas' style='font-size: 16.75pt;'>Cooperativistas</a>
<a href='http://www.bolpress.com/tag/corrupcion/' class='tag-link-114 tag-link-position-11' title='9 temas' style='font-size: 14.363636363636pt;'>Corrupción</a>
<a href='http://www.bolpress.com/tag/crecimiento-economico/' class='tag-link-172 tag-link-position-12' title='4 temas' style='font-size: 9.5909090909091pt;'>Crecimiento económico</a>
<a href='http://www.bolpress.com/tag/cuba/' class='tag-link-312 tag-link-position-13' title='3 temas' style='font-size: 8pt;'>Cuba</a>
<a href='http://www.bolpress.com/tag/debate/' class='tag-link-115 tag-link-position-14' title='19 temas' style='font-size: 19.136363636364pt;'>Debate</a>
<a href='http://www.bolpress.com/tag/dilma/' class='tag-link-86 tag-link-position-15' title='4 temas' style='font-size: 9.5909090909091pt;'>Dilma</a>
<a href='http://www.bolpress.com/tag/economia/' class='tag-link-201 tag-link-position-16' title='11 temas' style='font-size: 15.636363636364pt;'>Economía</a>
<a href='http://www.bolpress.com/tag/ee-uu/' class='tag-link-238 tag-link-position-17' title='8 temas' style='font-size: 13.568181818182pt;'>EE.UU.</a>
<a href='http://www.bolpress.com/tag/el-alto/' class='tag-link-307 tag-link-position-18' title='3 temas' style='font-size: 8pt;'>El Alto</a>
<a href='http://www.bolpress.com/tag/elecciones-ee-uu/' class='tag-link-279 tag-link-position-19' title='3 temas' style='font-size: 8pt;'>Elecciones EE.UU.</a>
<a href='http://www.bolpress.com/tag/evo/' class='tag-link-257 tag-link-position-20' title='5 temas' style='font-size: 10.863636363636pt;'>Evo</a>
<a href='http://www.bolpress.com/tag/evo-morales/' class='tag-link-207 tag-link-position-21' title='10 temas' style='font-size: 15pt;'>Evo Morales</a>
<a href='http://www.bolpress.com/tag/farc/' class='tag-link-221 tag-link-position-22' title='4 temas' style='font-size: 9.5909090909091pt;'>FARC</a>
<a href='http://www.bolpress.com/tag/fidel-castro/' class='tag-link-311 tag-link-position-23' title='4 temas' style='font-size: 9.5909090909091pt;'>Fidel Castro</a>
<a href='http://www.bolpress.com/tag/gestion-de-gobierno/' class='tag-link-302 tag-link-position-24' title='29 temas' style='font-size: 22pt;'>gestión de gobierno</a>
<a href='http://www.bolpress.com/tag/gobierno/' class='tag-link-263 tag-link-position-25' title='3 temas' style='font-size: 8pt;'>gobierno</a>
<a href='http://www.bolpress.com/tag/guerras/' class='tag-link-202 tag-link-position-26' title='5 temas' style='font-size: 10.863636363636pt;'>Guerras</a>
<a href='http://www.bolpress.com/tag/hidrocarburos/' class='tag-link-194 tag-link-position-27' title='8 temas' style='font-size: 13.568181818182pt;'>hidrocarburos</a>
<a href='http://www.bolpress.com/tag/lamia/' class='tag-link-315 tag-link-position-28' title='3 temas' style='font-size: 8pt;'>LaMia</a>
<a href='http://www.bolpress.com/tag/mar/' class='tag-link-206 tag-link-position-29' title='8 temas' style='font-size: 13.568181818182pt;'>Mar</a>
<a href='http://www.bolpress.com/tag/migracion/' class='tag-link-119 tag-link-position-30' title='4 temas' style='font-size: 9.5909090909091pt;'>Migración</a>
<a href='http://www.bolpress.com/tag/mineria/' class='tag-link-215 tag-link-position-31' title='5 temas' style='font-size: 10.863636363636pt;'>Minería</a>
<a href='http://www.bolpress.com/tag/movimientos-sociales/' class='tag-link-95 tag-link-position-32' title='25 temas' style='font-size: 20.886363636364pt;'>Movimientos sociales</a>
<a href='http://www.bolpress.com/tag/muerte/' class='tag-link-93 tag-link-position-33' title='7 temas' style='font-size: 12.772727272727pt;'>Muerte</a>
<a href='http://www.bolpress.com/tag/onu/' class='tag-link-326 tag-link-position-34' title='3 temas' style='font-size: 8pt;'>ONU</a>
<a href='http://www.bolpress.com/tag/poder/' class='tag-link-97 tag-link-position-35' title='7 temas' style='font-size: 12.772727272727pt;'>Poder</a>
<a href='http://www.bolpress.com/tag/poesia/' class='tag-link-94 tag-link-position-36' title='5 temas' style='font-size: 10.863636363636pt;'>Poesía</a>
<a href='http://www.bolpress.com/tag/policia/' class='tag-link-293 tag-link-position-37' title='3 temas' style='font-size: 8pt;'>Policía</a>
<a href='http://www.bolpress.com/tag/politica/' class='tag-link-348 tag-link-position-38' title='3 temas' style='font-size: 8pt;'>Política</a>
<a href='http://www.bolpress.com/tag/reeleccion/' class='tag-link-329 tag-link-position-39' title='3 temas' style='font-size: 8pt;'>Reelección</a>
<a href='http://www.bolpress.com/tag/rodolfo-illanes/' class='tag-link-91 tag-link-position-40' title='6 temas' style='font-size: 11.977272727273pt;'>Rodolfo Illanes</a>
<a href='http://www.bolpress.com/tag/sequia/' class='tag-link-190 tag-link-position-41' title='8 temas' style='font-size: 13.568181818182pt;'>sequía</a>
<a href='http://www.bolpress.com/tag/tradiciones/' class='tag-link-127 tag-link-position-42' title='7 temas' style='font-size: 12.772727272727pt;'>Tradiciones</a>
<a href='http://www.bolpress.com/tag/trump/' class='tag-link-278 tag-link-position-43' title='5 temas' style='font-size: 10.863636363636pt;'>Trump</a>
<a href='http://www.bolpress.com/tag/venezuela/' class='tag-link-106 tag-link-position-44' title='4 temas' style='font-size: 9.5909090909091pt;'>Venezuela</a>
<a href='http://www.bolpress.com/tag/ypfb/' class='tag-link-185 tag-link-position-45' title='4 temas' style='font-size: 9.5909090909091pt;'>YPFB</a></div>
</section><section id="search-2" class="widget widget_search"><div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="http://www.bolpress.com/">
        <label class="screen-reader-text" for="search-field">Search</label>
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search for:" placeholder="Search for..."/>
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div></section>	</aside>
</div><!-- .max-width -->
</div><!-- .primary-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
    <div class="max-width">
            </div>
    <div class="design-credit">
        <span>
            bolpress.com 	construido  con Wordpress        </span>
    </div>
</footer>
</div><!-- .overflow-container -->


<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-faa793551abe2f32e8a8d4880cf85b3d","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":false,"addthis_above_showon_pages":true,"addthis_above_showon_archives":false,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-faa793551abe2f32e8a8d4880cf85b3d "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.bolpress.com/wp-content/plugins/addthis/css/output.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ct_period_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/themes/period/js/build/production.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!--wp_footer-->
</body>
</html>