<!DOCTYPE html>

<html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >

<head>
	<title>Taller Fronteras de Paz fortalece el rigor comunicacional más allá de líneas editoriales en Venezuela &#8211; www.bolpress.com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Period 1.07" />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Feed" href="http://www.bolpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; RSS de los comentarios" href="http://www.bolpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.bolpress.com &raquo; Taller Fronteras de Paz fortalece el rigor comunicacional más allá de líneas editoriales en Venezuela RSS de los comentarios" href="http://www.bolpress.com/2017/03/15/taller-fronteras-de-paz-fortalece-el-rigor-comunicacional-mas-alla-de-lineas-editoriales-en-venezuela/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bolpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bolpress.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bolpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bolpress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 12px;
	line-height: 14px;
	height: 14px;
	background-image: url('http://www.bolpress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #880000;
}

</style>
<link rel='stylesheet' id='ct-period-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bolpress.com/wp-content/themes/period/assets/font-awesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-period-style-css'  href='http://www.bolpress.com/wp-content/themes/period-child/style.css?ver=4.7.3' type='text/css' media='all' />
<style id='ct-period-style-inline-css' type='text/css'>
.logo {
							width: 341px;
						  }
</style>
<script type='text/javascript' src='http://www.bolpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/themes/period-child/js/new_functions.js'></script>
<link rel='https://api.w.org/' href='http://www.bolpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bolpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bolpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Romero: ¿70 % de los bolivianos consume coca?' href='http://www.bolpress.com/2017/03/13/romero-70-de-los-bolivianos-consume-coca/' />
<link rel="canonical" href="http://www.bolpress.com/2017/03/15/taller-fronteras-de-paz-fortalece-el-rigor-comunicacional-mas-alla-de-lineas-editoriales-en-venezuela/" />
<link rel='shortlink' href='http://www.bolpress.com/?p=1153' />
<link rel="alternate" type="application/json+oembed" href="http://www.bolpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bolpress.com%2F2017%2F03%2F15%2Ftaller-fronteras-de-paz-fortalece-el-rigor-comunicacional-mas-alla-de-lineas-editoriales-en-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bolpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bolpress.com%2F2017%2F03%2F15%2Ftaller-fronteras-de-paz-fortalece-el-rigor-comunicacional-mas-alla-de-lineas-editoriales-en-venezuela%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.bolpress.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="icon" href="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.bolpress.com/wp-content/uploads/2016/09/cropped-ico_bolpress-1-270x270.jpg" />
</head>

<body id="period-child" class="post-template-default single single-post postid-1153 single-format-standard">
<a class="skip-content" href="#main">Press "Enter" to skip to content</a>
<div id="overflow-container" class="overflow-container">
		<header class="site-header" id="site-header" role="banner">
		<div class="max-width">
			<div id="title-container" class="title-container">
				<div id='datum'>Jueves 16 de marzo del 2017</div>				<span class="logo"><div id='site-title' class='site-title'><a href='http://www.bolpress.com'><span class='screen-reader-text'>www.bolpress.com</span><img class='logo' src='http://www.bolpress.com/wp-content/uploads/2016/09/bolpress.gif' alt='www.bolpress.com' /></a></div></span>								<!-- Google -->
				<div class="tagline"><div style='clear:both;text-align:center;padding:5px 0;'>
	<script type="text/javascript"><!--
	google_ad_client = "pub-4533114211063034";
	/* 468x60, creado 10/06/08 */
	google_ad_slot = "1195191843";
	google_ad_width = 468;
	google_ad_height = 60;
	//-->
	</script>
	<script type="text/javascript"
	src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>
	</div></div>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">open menu</span>
				<svg width="36px" height="23px" viewBox="0 0 36 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
				    <desc>mobile menu toggle button</desc>
				    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
				        <g transform="translate(-142.000000, -104.000000)" fill="#FFFFFF">
				            <g transform="translate(142.000000, 104.000000)">
				                <rect x="0" y="20" width="36" height="3"></rect>
				                <rect x="0" y="10" width="36" height="3"></rect>
				                <rect x="0" y="0" width="36" height="3"></rect>
				            </g>
				        </g>
				    </g>
				</svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container">
				<div class="icon-container">
					<ul class='social-media-icons'><li>					<a class="facebook" target="_blank"
					   href="http://www.facebook.com/bolpress">
						<i class="fa fa-facebook"
						   title="facebook"></i>
						<span class="screen-reader-text">facebook</span>
					</a>
					</li></ul>									</div>
				<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-195"><a href="http://www.bolpress.com/">Inicio</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-198"><a href="http://www.bolpress.com/secciones/">Secciones</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207"><a href="http://www.bolpress.com/category/politica/">Política</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.bolpress.com/category/economia/">Economia</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="http://www.bolpress.com/category/seguridad/">Seguridad</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://www.bolpress.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.bolpress.com/category/miscelanea/">Miscelánea</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.bolpress.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.bolpress.com/category/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-201"><a href="http://www.bolpress.com/category/analisis/">Análisis</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.bolpress.com/category/documentos/">Documentos</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="http://www.bolpress.com/temas/">Temas</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://www.bolpress.com/category/temas/agua/">Agua</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://www.bolpress.com/category/temas/alba/">Alba</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.bolpress.com/category/temas/autonomias/">Autonomías</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.bolpress.com/category/temas/coca-cocaina/">Coca-cocaína</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.bolpress.com/category/temas/constituyente/">Constituyente</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.bolpress.com/category/temas/referendum/">Consultas populares</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.bolpress.com/category/temas/conspiracion/">Denuncias de conspiración</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.bolpress.com/category/temas/educacion/">Educación</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.bolpress.com/category/temas/cambio/">El cambio</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.bolpress.com/category/temas/mar/">El reclamo por el mar</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.bolpress.com/category/temas/elecciones/">Elecciones</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.bolpress.com/category/temas/gas_petroleo/">Gas y petróleo</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://www.bolpress.com/category/temas/mesa/">Gobierno de Mesa</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="http://www.bolpress.com/category/temas/guerras/">Guerras</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="http://www.bolpress.com/category/temas/juicios/">Juicios de responsabilidades</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="http://www.bolpress.com/category/temas/libre-comercio/">Libre comercio</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="http://www.bolpress.com/category/temas/litio/">Litio</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="http://www.bolpress.com/category/temas/medio_ambiente/">Medio ambiente</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://www.bolpress.com/category/temas/migracion/">Migración</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://www.bolpress.com/category/temas/movimientos/">Movimientos sociales</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://www.bolpress.com/category/temas/mujer/">Mujer</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.bolpress.com/category/temas/plan-desarrollo/">Plan de Desarrollo</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.bolpress.com/category/temas/precios/">Precios de servicios públicos</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.bolpress.com/category/temas/prensa/">Prensa/Periodismo</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.bolpress.com/category/temas/pueblos-indigenas/">Pueblos indígenas</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://www.bolpress.com/category/temas/servicios-publicos/">Servicios públicos</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://www.bolpress.com/category/temas/soberania-alimentaria/">Soberanía alimentaria</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://www.bolpress.com/category/temas/tierra-territorio/">Tierra y territorio</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://www.bolpress.com/category/temas/tradiciones/">Tradiciones</a></li>
</ul>
</li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-372"><a href="http://www.bolpress.com/autores/">Autores</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="http://www.bolpress.com/author/a-soliz-rada">Andrés Soliz Rada</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="http://www.bolpress.com/author/p-cingolani">Pablo Cingolani</a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569"><a href="http://www.bolpress.com/author/r-faggioni">Rodolfo Faggioni</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="http://www.bolpress.com/author/r-rocha-monroy">Ramón Rocha Monroy</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="http://www.bolpress.com/author/r-prada-alcoreza">Raúl Prada Alcoreza</a></li>
</ul>
</li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-239"><a href="http://www.bolpress.com/pagina-ejemplo/">Nosotros</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span><span class="arrow"></span></button>
<ul class="sub-menu">
	<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="http://www.bolpress.com/terminos-y-condiciones-de-servicio/">Términos y condiciones de servicio</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.bolpress.com/contactos/">Contactos</a></li>
</ul>
</li>
</ul></nav></div>
			</div>

		</div>
	</header>
		<div id="primary-container" class="primary-container">
		<div class="max-width">
			<section id="main" class="main" role="main">
				
			<div id="loop-container" class="loop-container">
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=262802560447307";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="post-1153 post type-post status-publish format-standard has-post-thumbnail hentry category-politica entry">
	<article class="article">
	
						<div class="featured-image"><img width="1009" height="638" src="http://www.bolpress.com/wp-content/uploads/2017/03/Ministro2.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.bolpress.com/wp-content/uploads/2017/03/Ministro2.jpg 1009w, http://www.bolpress.com/wp-content/uploads/2017/03/Ministro2-300x190.jpg 300w, http://www.bolpress.com/wp-content/uploads/2017/03/Ministro2-768x486.jpg 768w" sizes="(max-width: 1009px) 100vw, 1009px" /></div>		<div class="post-container">
			<div class='post-header'>
			
			<h2>Según ministro Ernesto Villegas</h2> 
				<h1 class='post-title'>Taller Fronteras de Paz fortalece el rigor comunicacional más allá de líneas editoriales en Venezuela</h1>
					Lucía Berbeo
								<div class="line">
				<span class='date'>Publicado el: <b>15 marzo, 2017</b></span><span class='read_time'><img src='http://www.bolpress.com/wp-content/themes/period-child/images/clock.gif' title='Tiempo estimado de lectura'> <b>3 min.</b></span>								 <a href='javascript:zoomText("increase","art");'><span class='lupe'> + </span></a><a href='javascript:zoomText("restore","art");'><img src='http://www.bolpress.com/wp-content/themes/period-child/images/text.gif'></a><a href='javascript:zoomText("decrease","art");'><span class='lupe'> - </span></a>				</div>
			</div>
			<div class="post-content">
				<div id="art">
				<p>En el marco de la instalación del <em>Taller Fronteras de Paz</em>, el ministro de Comunicación e Información de Venezuela, Ernesto Villegas, destacó que a medida que los periodistas se encuentren mejor preparados sobre los temas asociados a la soberanía de la patria esta se verá más fortalecida, pudiéndose dar un abordaje comunicacional más acertado, humano y que consolide el principio de paz y concordia entre el pueblo.</p>
<p>Desde la sede del Ministerio de Relaciones Exteriores, destacó el también comunicador social, que este escenario propicia un intercambio fructífero entre medios públicos y privados alimentado por distintas ópticas, fortaleciendo el rigor comunicacional más allá de las líneas editoriales.</p>
<p>Asimismo, puntualizó Villegas que la actividad que reunió a un centenar de periodistas de los medios públicos y privados poseen la ardua tarea de informar a través de las herramientas del taller, el cual permitirá que se le ofrezca a la población una información más amplia, solidad y completa sobre las distintas dinámicas que se producen en la frontera venezolana.</p>
<p>Igualmente, destacó la importancia de hacer un ejercicio riguroso del periodismo en áreas fundamentales para la nación sudamericana, como la seguridad, defensa de la Nación, la soberanía y el derecho internacional público y humanitario.</p>
<p>Al ser abordado por los periodistas, indicó que en el país está emergiendo temas de interés fronterizos que deben ser correctamente informados a la población, haciendo referencia a la aparición de una gran cantidad de billetes en los países de Brasil y Paraguay.</p>
<p>“La aparición de una cantidad enorme de billetes venezolanos en una favela en Brasil y otro en Paraguay, (…) informar esto de manera fragmentada no contribuye a la compresión cabal de este tema del pueblo venezolano”, manifestó Villegas.</p>
<p>En el evento participó el ministro de Estado para la Nueva Frontera de Paz, el mayor general Gerardo José Izquierdo Torres, quien abordó los acuerdos en materia de delimitación y demarcación; las diferentes vías de acceso desde Venezuela y hacia el país; las zonas limítrofes con otras naciones; además de antecedentes históricos; aspectos políticos, militares, sociales, económicos, geográficos, culturales y ambientales.</p>
<p>Asimismo, lo vinculado a la seguridad; transporte vía marítimo, aéreo, fluvial y terrestre; la migración, la libertad de pesca; y los tratados fronterizos con Brasil, Colombia y Guyana también fueron debatidos en este espacio de formación.</p>
<p>Además el efectivo militar trató las problemáticas recurrentes en estas zonas como: el narcotráfico; el contrabando de combustible; los desplazamientos poblacionales; la aparición de brotes epidemiológicos y enfermedades; entre otros temas de interés.</p>
<p>Cabe destacar, que el taller que tendrá una duración de tres días, tiene como objetivo brindar herramientas útiles para la cobertura periodística en la frontera venezolana, y en un esfuerzo conjunto entre el Ministerio del Poder Popular para la Comunicación y la Información y la Misión Nueva Frontera de Paz.</p>
<!-- AddThis Sharing Buttons below -->				</div>
											</div>
			<div class="post-meta">
												<nav class="further-reading">
	<div class="previous">
		<span>Art&iacute;culo previo</span>
		<a href="http://www.bolpress.com/2017/03/13/romero-70-de-los-bolivianos-consume-coca/" rel="prev">Romero: ¿70 % de los bolivianos consume coca?</a>	</div>
	<div class="next">
		<span>No hay nuevos art&iacute;culos</span>
		<a href="http://www.bolpress.com">Regresar a inicio</a>	</div>
</nav>			</div>
		</div>
		
		<div class="back">Atr&aacute;s</div>
		
	</article>
	<div class="comments-container">
				<div class="fb-like" data-href="www.bolpress.com/2017/03/15/taller-fronteras-de-paz-fortalece-el-rigor-comunicacional-mas-alla-de-lineas-editoriales-en-venezuela/" data-send="true" data-width="450" data-show-faces="true"></div>
		<div class="fb-comments" data-href="www.bolpress.com/2017/03/15/taller-fronteras-de-paz-fortalece-el-rigor-comunicacional-mas-alla-de-lineas-editoriales-en-venezuela/" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
	</div>
</div>				
			</div>

		
		</section> <!-- .main -->
	<aside class="sidebar sidebar-primary" id="sidebar-primary" role="complementary">

		<div class="autor-biografia">
    <div class="autor-info">
        		<h3><a href="http://www.bolpress.com/author/lberbeo/">Lucía Berbeo</a></h3>
		<!--p>< ?php print get_site_url();?></p>
		<p>< ?php print  get_the_author_meta( 'nicename' );?>
		</p -->
		
        <p class="autor-descripcion">Es periodista y analista política venezolana.</p>
        <!--ul class="autor-enlaces">
            <!--li class="autor_web">Web: <a href="< ?php the_author_meta('user_url');?>">
			< ?php the_author_meta('user_url');?></a></li>
			     
        </ul -->
    </div><!-- .autor-info-->
</div><!-- .autor-biografia-->


<div class='disclaimer'>
El contenido de estas p&aacute;ginas no refleja necesariamente la opini&oacute;n de Bolpress
</div>
				
	
		
<div id="frase">
 

	
		<article>
						<p>Con todo el respeto que merece el Pdte. Rajoy, América Latina no requiere de interlocutores. Son tiempos distintos, son tiempos de soberanía.</p>
<h6>Evo Morales</h6>
<!-- AddThis Sharing Buttons below -->					</article>
		
	
</div>




 

		<h1 class="screen-reader-text">Sidebar</h1>
		<section id="polls-widget-2" class="widget widget_polls-widget"><div id="polls-6" class="wp-polls">
	<form id="polls_form_6" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_6_nonce" name="wp-polls-nonce" value="27243f206b" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="6" /></p>
		<p style="text-align: center;"><strong>¿Cree Ud. que el paso del Dakar beneficia a Bolivia?</strong></p>
<div id="polls-6-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-21" name="poll_6" value="21" /> <label for="poll-answer-21">Sí, promociona la imagen del país en el mundo.</label></li>
		<li><input type="radio" id="poll-answer-22" name="poll_6" value="22" /> <label for="poll-answer-22">No, no aporta nada.</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_6" value="23" /> <label for="poll-answer-23">No tengo suficiente información.</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(6);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(6); return false;" title="View Results Of This Poll">Ver resultados</a></p>
</div>
	</form>
</div>
<div id="polls-6-loading" class="wp-polls-loading"><img src="http://www.bolpress.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</section><section id="addthis-widget-2" class="widget atwidget">
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style"  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div></section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Destacados</h2><div class="tagcloud"><a href='http://www.bolpress.com/tag/acuerdos-de-paz/' class='tag-link-230 tag-link-position-1' title='6 temas' style='font-size: 12.320987654321pt;'>Acuerdos de paz</a>
<a href='http://www.bolpress.com/tag/agua/' class='tag-link-193 tag-link-position-2' title='8 temas' style='font-size: 14.049382716049pt;'>agua</a>
<a href='http://www.bolpress.com/tag/argentina/' class='tag-link-166 tag-link-position-3' title='6 temas' style='font-size: 12.320987654321pt;'>Argentina</a>
<a href='http://www.bolpress.com/tag/bolivia/' class='tag-link-165 tag-link-position-4' title='5 temas' style='font-size: 11.111111111111pt;'>Bolivia</a>
<a href='http://www.bolpress.com/tag/brasil/' class='tag-link-85 tag-link-position-5' title='5 temas' style='font-size: 11.111111111111pt;'>Brasil</a>
<a href='http://www.bolpress.com/tag/cambio-climatico/' class='tag-link-189 tag-link-position-6' title='8 temas' style='font-size: 14.049382716049pt;'>cambio climático</a>
<a href='http://www.bolpress.com/tag/chile/' class='tag-link-131 tag-link-position-7' title='9 temas' style='font-size: 14.913580246914pt;'>Chile</a>
<a href='http://www.bolpress.com/tag/coca-cocaina/' class='tag-link-375 tag-link-position-8' title='4 temas' style='font-size: 9.7283950617284pt;'>coca-cocaina</a>
<a href='http://www.bolpress.com/tag/colombia/' class='tag-link-229 tag-link-position-9' title='10 temas' style='font-size: 15.604938271605pt;'>Colombia</a>
<a href='http://www.bolpress.com/tag/cooperativistas/' class='tag-link-89 tag-link-position-10' title='13 temas' style='font-size: 17.506172839506pt;'>Cooperativistas</a>
<a href='http://www.bolpress.com/tag/corrupcion/' class='tag-link-114 tag-link-position-11' title='7 temas' style='font-size: 13.185185185185pt;'>Corrupción</a>
<a href='http://www.bolpress.com/tag/crecimiento-economico/' class='tag-link-172 tag-link-position-12' title='4 temas' style='font-size: 9.7283950617284pt;'>Crecimiento económico</a>
<a href='http://www.bolpress.com/tag/cuba/' class='tag-link-312 tag-link-position-13' title='3 temas' style='font-size: 8pt;'>Cuba</a>
<a href='http://www.bolpress.com/tag/cultura/' class='tag-link-126 tag-link-position-14' title='3 temas' style='font-size: 8pt;'>Cultura</a>
<a href='http://www.bolpress.com/tag/debate/' class='tag-link-115 tag-link-position-15' title='17 temas' style='font-size: 19.407407407407pt;'>Debate</a>
<a href='http://www.bolpress.com/tag/dilma/' class='tag-link-86 tag-link-position-16' title='4 temas' style='font-size: 9.7283950617284pt;'>Dilma</a>
<a href='http://www.bolpress.com/tag/economia/' class='tag-link-201 tag-link-position-17' title='11 temas' style='font-size: 16.296296296296pt;'>Economía</a>
<a href='http://www.bolpress.com/tag/ee-uu/' class='tag-link-238 tag-link-position-18' title='6 temas' style='font-size: 12.320987654321pt;'>EE.UU.</a>
<a href='http://www.bolpress.com/tag/el-alto/' class='tag-link-307 tag-link-position-19' title='3 temas' style='font-size: 8pt;'>El Alto</a>
<a href='http://www.bolpress.com/tag/elecciones-ee-uu/' class='tag-link-279 tag-link-position-20' title='3 temas' style='font-size: 8pt;'>Elecciones EE.UU.</a>
<a href='http://www.bolpress.com/tag/evo/' class='tag-link-257 tag-link-position-21' title='5 temas' style='font-size: 11.111111111111pt;'>Evo</a>
<a href='http://www.bolpress.com/tag/evo-morales/' class='tag-link-207 tag-link-position-22' title='10 temas' style='font-size: 15.604938271605pt;'>Evo Morales</a>
<a href='http://www.bolpress.com/tag/farc/' class='tag-link-221 tag-link-position-23' title='4 temas' style='font-size: 9.7283950617284pt;'>FARC</a>
<a href='http://www.bolpress.com/tag/fidel-castro/' class='tag-link-311 tag-link-position-24' title='4 temas' style='font-size: 9.7283950617284pt;'>Fidel Castro</a>
<a href='http://www.bolpress.com/tag/gestion-de-gobierno/' class='tag-link-302 tag-link-position-25' title='22 temas' style='font-size: 21.135802469136pt;'>gestión de gobierno</a>
<a href='http://www.bolpress.com/tag/gobierno/' class='tag-link-263 tag-link-position-26' title='3 temas' style='font-size: 8pt;'>gobierno</a>
<a href='http://www.bolpress.com/tag/guerras/' class='tag-link-202 tag-link-position-27' title='4 temas' style='font-size: 9.7283950617284pt;'>Guerras</a>
<a href='http://www.bolpress.com/tag/lamia/' class='tag-link-315 tag-link-position-28' title='3 temas' style='font-size: 8pt;'>LaMia</a>
<a href='http://www.bolpress.com/tag/mar/' class='tag-link-206 tag-link-position-29' title='5 temas' style='font-size: 11.111111111111pt;'>Mar</a>
<a href='http://www.bolpress.com/tag/migracion/' class='tag-link-119 tag-link-position-30' title='4 temas' style='font-size: 9.7283950617284pt;'>Migración</a>
<a href='http://www.bolpress.com/tag/mineria/' class='tag-link-215 tag-link-position-31' title='4 temas' style='font-size: 9.7283950617284pt;'>Minería</a>
<a href='http://www.bolpress.com/tag/movimientos-sociales/' class='tag-link-95 tag-link-position-32' title='25 temas' style='font-size: 22pt;'>Movimientos sociales</a>
<a href='http://www.bolpress.com/tag/muerte/' class='tag-link-93 tag-link-position-33' title='7 temas' style='font-size: 13.185185185185pt;'>Muerte</a>
<a href='http://www.bolpress.com/tag/mujer/' class='tag-link-140 tag-link-position-34' title='3 temas' style='font-size: 8pt;'>Mujer</a>
<a href='http://www.bolpress.com/tag/poder/' class='tag-link-97 tag-link-position-35' title='5 temas' style='font-size: 11.111111111111pt;'>Poder</a>
<a href='http://www.bolpress.com/tag/poesia/' class='tag-link-94 tag-link-position-36' title='5 temas' style='font-size: 11.111111111111pt;'>Poesía</a>
<a href='http://www.bolpress.com/tag/policia/' class='tag-link-293 tag-link-position-37' title='3 temas' style='font-size: 8pt;'>Policía</a>
<a href='http://www.bolpress.com/tag/politica/' class='tag-link-348 tag-link-position-38' title='3 temas' style='font-size: 8pt;'>Política</a>
<a href='http://www.bolpress.com/tag/reeleccion/' class='tag-link-329 tag-link-position-39' title='3 temas' style='font-size: 8pt;'>Reelección</a>
<a href='http://www.bolpress.com/tag/rodolfo-illanes/' class='tag-link-91 tag-link-position-40' title='6 temas' style='font-size: 12.320987654321pt;'>Rodolfo Illanes</a>
<a href='http://www.bolpress.com/tag/sequia/' class='tag-link-190 tag-link-position-41' title='8 temas' style='font-size: 14.049382716049pt;'>sequía</a>
<a href='http://www.bolpress.com/tag/tradiciones/' class='tag-link-127 tag-link-position-42' title='7 temas' style='font-size: 13.185185185185pt;'>Tradiciones</a>
<a href='http://www.bolpress.com/tag/transgenicos/' class='tag-link-164 tag-link-position-43' title='3 temas' style='font-size: 8pt;'>Transgénicos</a>
<a href='http://www.bolpress.com/tag/trump/' class='tag-link-278 tag-link-position-44' title='4 temas' style='font-size: 9.7283950617284pt;'>Trump</a>
<a href='http://www.bolpress.com/tag/venezuela/' class='tag-link-106 tag-link-position-45' title='4 temas' style='font-size: 9.7283950617284pt;'>Venezuela</a></div>
</section><section id="search-2" class="widget widget_search"><div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="http://www.bolpress.com/">
        <label class="screen-reader-text" for="search-field">Search</label>
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search for:" placeholder="Search for..."/>
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div></section>	</aside>
</div><!-- .max-width -->
</div><!-- .primary-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
    <div class="max-width">
            </div>
    <div class="design-credit">
        <span>
            bolpress.com 	construido  con Wordpress        </span>
    </div>
</footer>
</div><!-- .overflow-container -->


<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-faa793551abe2f32e8a8d4880cf85b3d","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":false,"addthis_above_showon_pages":true,"addthis_above_showon_archives":false,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-faa793551abe2f32e8a8d4880cf85b3d "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.bolpress.com/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bolpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ct_period_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bolpress.com/wp-content/themes/period/js/build/production.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bolpress.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!--wp_footer-->
</body>
</html>